<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>

<script>
	dataLayer = [{
		'serverAdresa': 'moravskoslezsky.denik.cz',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
			'title': 'ČSSD sází na Ostraváka. Zaorálek v čele? Fajn volba, zaznělo z kraje',
			'autor': ' Redakce',
		'mobile': false,
		'version':'live',
	}];
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>    
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>ČSSD sází na Ostraváka. Zaorálek v čele? Fajn volba, zaznělo z kraje - Moravskoslezský deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Ostrava je městem, odkud do vysoké politiky přišel nynější ministr zahraničí, místopředseda sociální demokracie a po odstoupení jejího předsedy nový…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
        <meta property="og:site_name" content="Moravskoslezský deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="http://moravskoslezsky.denik.cz/zpravy_region/zaoralek-v-cele-fajn-volba-zaznelo-z-ostravy-i-ms-kraje-20170616.html">
    <meta property="og:title" content="ČSSD sází na Ostraváka. Zaorálek v čele? Fajn volba, zaznělo z kraje">
    <meta property="og:image" content="http://g.denik.cz/57/79/lubomir-zaoralek-2ova2017063_denik-630.jpg">
    <meta property="og:description" content="Ostrava je městem, odkud do vysoké politiky přišel nynější ministr zahraničí, místopředseda sociální demokracie a po odstoupení jejího předsedy nový celostátní lídr pro parlamentní volby. Pokud by ČSSD uspěla, mohl by se Lubomír Zaorálek stát také druhým českým premiérem pocházejícím z našeho kraje. Prvním byl Mirek Topolánek.">
    <link rel="previewimage" href="http://g.denik.cz/57/79/lubomir-zaoralek-2ova2017063_denik-630.jpg">
    <meta property="article:published_time" content="2017-06-16T07:29:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/msdenik">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikms">
    <meta name="twitter:creator" content="@denikms">
    <meta name="twitter:title" content="ČSSD sází na Ostraváka. Zaorálek v čele? Fajn volba, zaznělo z kraje">
    <meta name="twitter:description" content="Ostrava je městem, odkud do vysoké politiky přišel nynější ministr zahraničí, místopředseda sociální demokracie a po odstoupení jejího…">
    <meta name="twitter:image" content="http://g.denik.cz/57/79/lubomir-zaoralek-2ova2017063_denik-630.jpg">
    <meta property="author" content="Redakce">


    <link rel="stylesheet" type="text/css" media="print" href="http://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-e68ec2cf6f67-1479982721.css">
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-19196e8be08f-1496143753.css">
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-3554a9ccaff4-1497263899.css">
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-e223bbcf210c-1496755864.css">
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-090529332043-1496143753.css">

<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-d08232e16c03-1497530761.css">

<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-98382c00fba7-1465545350.js"></script>
<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-17a0487b919c-1468306843.js"></script>
<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-ae35b9c84a57-1497520197.js"></script>
<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-2709d165c74d-skyscraper-1496755864.js"></script>


<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-b49364e97e0a-tipliga-1496909865.css">

    <script src="http://g.denik.cz/js/mediaelementjs/mediaelement-and-player.min.js"></script>
    <link rel="stylesheet" href="http://g.denik.cz/js/mediaelementjs/mediaelementplayer.min.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="http://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">
        <link rel="alternate" type="application/rss+xml" title="RSS kanál Moravskoslezský deník" href="http://moravskoslezsky.denik.cz/rss/zpravy_region.html">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
    </script>

    <script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>

</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-bg" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="http://www.denik.cz/" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dotyk.cz/" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="http://sip.denik.cz/" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="http://automix.cars.cz/" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="http://www.national-geographic.cz/" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="http://story.kafe.cz/" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="http://kvety.kafe.cz/" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="http://prekvapeni.kafe.cz/" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">

<div class="hlavicka">
        <div class="logo-region">
            <a href="/">
                <img src="http://g.denik.cz/images/dv4/logo/moravskoslezsky_denik.png" height="16">
                <img src="http://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30">
            </a>
        </div>
        

    <div class="login-search">
        <div class="login-search-inner">
            <div id="login-check" class="top-lista-btn"></div>
            <div class="icon icon-search" alt="Vyhledávání" title="Vyhledávání"></div>
        </div>
    </div>

    <div class="vyberte-region" onclick="vyberteRegion();">
        <span class="text">VYBRAT REGION</span>
        <span class="mapa"><i class="icon-mapa-cr"></i></span>

        <div class="dv4-hlavicka-mapa">
            <div class="mapa-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" style="display:none"></div>
</div>                <div id="denik-hover"></div>
                <form action="/zpravy_region/zaoralek-v-cele-fajn-volba-zaznelo-z-ostravy-i-ms-kraje-20170616.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="http://www.denik.cz/">Deník.cz</option><option value="http://benesovsky.denik.cz/">Benešovský deník</option><option value="http://berounsky.denik.cz/">Berounský deník</option><option value="http://blanensky.denik.cz/">Blanenský deník</option><option value="http://boleslavsky.denik.cz/">Boleslavský deník</option><option value="http://brnensky.denik.cz/">Brněnský deník</option><option value="http://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="http://breclavsky.denik.cz/">Břeclavský deník</option><option value="http://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="http://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="http://ceskolipsky.denik.cz/">Českolipský deník</option><option value="http://decinsky.denik.cz/">Děčínský deník</option><option value="http://domazlicky.denik.cz/">Domažlický deník</option><option value="http://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="http://havirovsky.denik.cz/">Havířovský deník</option><option value="http://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="http://hodoninsky.denik.cz/">Hodonínský deník</option><option value="http://hradecky.denik.cz/">Hradecký deník</option><option value="http://hranicky.denik.cz/">Hranický deník</option><option value="http://chebsky.denik.cz/">Chebský deník</option><option value="http://chomutovsky.denik.cz/">Chomutovský deník</option><option value="http://chrudimsky.denik.cz/">Chrudimský deník</option><option value="http://jablonecky.denik.cz/">Jablonecký deník</option><option value="http://jicinsky.denik.cz/">Jičínský deník</option><option value="http://jihlavsky.denik.cz/">Jihlavský deník</option><option value="http://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="http://karlovarsky.denik.cz/">Karlovarský deník</option><option value="http://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="http://kladensky.denik.cz/">Kladenský deník</option><option value="http://klatovsky.denik.cz/">Klatovský deník</option><option value="http://kolinsky.denik.cz/">Kolínský deník</option><option value="http://krkonossky.denik.cz/">Krkonošský deník</option><option value="http://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="http://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="http://liberecky.denik.cz/">Liberecký deník</option><option value="http://litomericky.denik.cz/">Litoměřický deník</option><option value="http://melnicky.denik.cz/">Mělnický deník</option><option value="http://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="http://mostecky.denik.cz/">Mostecký deník</option><option value="http://nachodsky.denik.cz/">Náchodský deník</option><option value="http://novojicinsky.denik.cz/">Novojičínský deník</option><option value="http://nymbursky.denik.cz/">Nymburský deník</option><option value="http://olomoucky.denik.cz/">Olomoucký deník</option><option value="http://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="http://orlicky.denik.cz/">Orlický deník</option><option value="http://pardubicky.denik.cz/">Pardubický deník</option><option value="http://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="http://pisecky.denik.cz/">Písecký deník</option><option value="http://plzensky.denik.cz/">Plzeňský deník</option><option value="http://podripsky.denik.cz/">Podřipský deník</option><option value="http://prachaticky.denik.cz/">Prachatický deník</option><option value="http://prazsky.denik.cz/">Pražský deník</option><option value="http://prostejovsky.denik.cz/">Prostějovský deník</option><option value="http://prerovsky.denik.cz/">Přerovský deník</option><option value="http://pribramsky.denik.cz/">Příbramský deník</option><option value="http://rakovnicky.denik.cz/">Rakovnický deník</option><option value="http://rokycansky.denik.cz/">Rokycanský deník</option><option value="http://rychnovsky.denik.cz/">Rychnovský deník</option><option value="http://slovacky.denik.cz/">Slovácký deník</option><option value="http://sokolovsky.denik.cz/">Sokolovský deník</option><option value="http://strakonicky.denik.cz/">Strakonický deník</option><option value="http://svitavsky.denik.cz/">Svitavský deník</option><option value="http://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="http://taborsky.denik.cz/">Táborský deník</option><option value="http://tachovsky.denik.cz/">Tachovský deník</option><option value="http://teplicky.denik.cz/">Teplický deník</option><option value="http://trebicsky.denik.cz/">Třebíčský deník</option><option value="http://ustecky.denik.cz/">Ústecký deník</option><option value="http://valassky.denik.cz/">Valašský deník</option><option value="http://vyskovsky.denik.cz/">Vyškovský deník</option><option value="http://zlinsky.denik.cz/">Zlínský deník</option><option value="http://znojemsky.denik.cz/">Znojemský deník</option><option value="http://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="http://zdarsky.denik.cz/">Žďárský deník</option></select>
                <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="http://g.denik.cz/images/dv3/mapa-cr-deniky.svg" data-json="http://g.denik.cz/s/servery-pro-svg-region-mapu.json"></div>
                <span class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </span>
            </div>
        </div>
    </div>
    
</div>

<script>
    var focusSearchInputOnClick = function(){
        var lupaElement = document.getElementsByClassName("icon icon-search")[0];
        lupaElement.addEventListener("click", function(){
            document.getElementById("frm-hledaniForm-q").focus();
        })

    }

    focusSearchInputOnClick();
</script>
<ul class="dv4-menu clear-after denikRegion moravskoslezsky_denik">
    <li class="dv4-menu-light">
        <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

        <ul class="dv4-sub-menu esc-hide">
            <li><a data-ga-push="menu-mikroregion" title="Ostrava" href="/mikroregion/ostrava.html">OSTRAVA</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Jih" href="/mikroregion/jih.html">JIH</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Poruba" href="/mikroregion/poruba.html">PORUBA</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Centrum" href="/mikroregion/centrum.html">CENTRUM</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Slezská Ostrava" href="/mikroregion/slezska-ostrava.html">SLEZSKÁ OSTRAVA</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Malé obvody" href="/mikroregion/male-obvody.html">MALÉ OBVODY</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Okolí Ostravy" href="/mikroregion/okoli-ostravy.html">OKOLÍ OSTRAVY</a></li>
        </ul>
    </li>

    <li>
        <a href="http://moravskoslezsky.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://moravskoslezsky.denik.cz/tema/mhd-v-ostrave.html"  data-ga-push="menu-podrubriky" title="Vše o MHD v Ostravě">
                    <i class="fa fa-tag"></i> VŠE O MHD V OSTRAVĚ
                </a>
            </li>
            <li>
                <a href="http://moravskoslezsky.denik.cz/tema/z-historie-ostravy2013.html"  data-ga-push="menu-podrubriky" title="Z historie Ostravy">
                    <i class="fa fa-tag"></i> Z HISTORIE OSTRAVY
                </a>
            </li>
            <li>
                <a href="http://moravskoslezsky.denik.cz/online-rozhovor/"  data-ga-push="menu-podrubriky" title="ON-LINE rozhovory">
                    <i class="fa fa-tag"></i> ON-LINE ROZHOVORY
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://moravskoslezsky.denik.cz/sport_region/" data-ga-push="menu" title="Sport">SPORT</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://moravskoslezsky.denik.cz/fotbal_region/"  data-ga-push="menu-podrubriky" title="Fotbal">
                    FOTBAL
                </a>
            </li>
            <li>
                <a href="http://moravskoslezsky.denik.cz/hokej_region/"  data-ga-push="menu-podrubriky" title="Hokej">
                    HOKEJ
                </a>
            </li>
            <li>
                <a href="http://moravskoslezsky.denik.cz/ostatni_region/"  data-ga-push="menu-podrubriky" title="Ostatní sporty">
                    OSTATNÍ SPORTY
                </a>
            </li>
            <li>
                <a href="http://moravskoslezsky.denik.cz/tema/banik-2017.html"  data-ga-push="menu-podrubriky" title="Baník 2017">
                    <i class="fa fa-tag"></i> BANÍK 2017
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://moravskoslezsky.denik.cz/cerna_kronika/" data-ga-push="menu" title="Černá kronika">ČERNÁ KRONIKA</a>
    </li>
    <li>
        <a href="http://moravskoslezsky.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>
    </li>
    <li>
        <a href="http://moravskoslezsky.denik.cz/z-regionu/" data-ga-push="menu" title="Z regionu">Z REGIONU</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://moravskoslezsky.denik.cz/tema/ms-kraj2014.html"  data-ga-push="menu-podrubriky" title="Co se děje v kraji">
                    <i class="fa fa-tag"></i> CO SE DĚJE V KRAJI
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://moravskoslezsky.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://eet.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'promo-EET-desktop', 'eventAction': 'moravskoslezsky.denik.cz', 'eventLabel': 'lišta'})" data-ga-push="menu-podrubriky" title="Eet">
                    EET
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://moravskoslezsky.denik.cz/miminka/" data-ga-push="menu" title="Miminka">MIMINKA</a>
    </li>
    <li>
        <a href="http://auta.denik.cz/moravskoslezsky" data-ga-push="menu" title="Auta">AUTA</a>
    </li>
    <li class="last">
        <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://moravskoslezsky.denik.cz/tema/prilohy-deniku-moravskoslezskeho-kraje.html"  data-ga-push="menu-podrubriky" title="Přílohy Deníku">
                    PŘÍLOHY DENÍKU
                </a>
            </li>
            <li>
                <a href="http://moravskoslezsky.denik.cz/tema/souteze-deniku.html"  data-ga-push="menu-podrubriky" title="Soutěže">
                    SOUTĚŽE
                </a>
            </li>
        </ul>
    </li>
    
    <li class="search">
        <div class="search-form">
            <form action="/zpravy_region/zaoralek-v-cele-fajn-volba-zaznelo-z-ostravy-i-ms-kraje-20170616.html" method="get" id="frm-hledaniForm">
                <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
            <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

        </div>
    </li>
</ul>

        <div class="content">
<div class="dv4-vyzva-ctenarum" style="display:none;">
    <span class="nadpis">ON-LINE ROZHOVOR DENÍKU </span>
    <a href="http://moravskoslezsky.denik.cz/online-rozhovor/on-line-rozhovor-s-petrou-hradilovou-k-festivalu-v-ulicich-2017.html" class="text">vše, co vás zajímá o Festivalu v ulicích zde </a>
    <a href="#close" class="fa fa-times close" data-title="vse-co-vas-zajima-o-festivalu-v-ulicich-zde"></a>
</div>

<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>ČSSD sází na Ostraváka. Zaorálek v čele? Fajn volba, zaznělo z kraje</h1>
                <p class="perex">Ostrava je městem, odkud do vysoké politiky přišel nynější ministr zahraničí, místopředseda sociální demokracie a po odstoupení jejího předsedy nový celostátní lídr pro parlamentní volby. Pokud by ČSSD uspěla, mohl by se Lubomír Zaorálek stát také druhým českým premiérem pocházejícím z našeho kraje. Prvním byl Mirek Topolánek.</p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 07:29</span>




<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://moravskoslezsky.denik.cz/zpravy_region/zaoralek-v-cele-fajn-volba-zaznelo-z-ostravy-i-ms-kraje-20170616.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://moravskoslezsky.denik.cz/zpravy_region/zaoralek-v-cele-fajn-volba-zaznelo-z-ostravy-i-ms-kraje-20170616.html&text=%C4%8CSSD%20s%C3%A1z%C3%AD%20na%20Ostrav%C3%A1ka.%20Zaor%C3%A1lek%20v%20%C4%8Dele%3F%20Fajn%20volba%2C%20zazn%C4%9Blo%20z%20kraje&via=denikms" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://moravskoslezsky.denik.cz/zpravy_region/zaoralek-v-cele-fajn-volba-zaznelo-z-ostravy-i-ms-kraje-20170616.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>


                            
                            
                            
                            
                            
                            
                            
                            
                            

                    <div class="dv4-clanek-img-multimedia-box">
                        <div class="dv4-clanek-img-multimedia-left">
                            <div class="dv3-relative-box">
                                <a href="/galerie/lubomir-zaoralek-v-ostrave201706.html?mm=7838045&amp;back=609282322-2514-57">
                                    <img src="http://g.denik.cz/57/79/lubomir-zaoralek-2ova2017063_denik-630.jpg" width="630" height="473" alt="Lubomír Zaorálek. Snímek z jeho pracovní návštěvy Ostravy (výjezdní zasedání vlády - rok 2015). " title="Lubomír Zaorálek. Snímek z jeho pracovní návštěvy Ostravy (výjezdní zasedání vlády - rok 2015). " class="dv4-img">
                                </a>
                            </div>
                        </div>

                        <div class="dv4-clanek-img-multimedia-right">

                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/lubomir-zaoralek-v-ostrave201706.html?mm=7838044&amp;back=609282322-2514-57">

                                            <img src="http://g.denik.cz/57/ab/lubomir-zaoralek-2ova2017062_denik-180.jpg" width="151" height="135" alt="Lubomír Zaorálek. Snímek z jeho pracovní návštěvy Ostravy  (výjezdní zasedání vlády - rok 2015). " title="Lubomír Zaorálek. Snímek z jeho pracovní návštěvy Ostravy  (výjezdní zasedání vlády - rok 2015). ">

                                        </a>
                                    </div>



                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/lubomir-zaoralek-v-ostrave201706.html?mm=7838043&amp;back=609282322-2514-57">

                                            <img src="http://g.denik.cz/57/37/lubomir-zaoralek-2ova2017061_denik-180.jpg" width="180" height="120" alt="Lubomír Zaorálek. Snímek z jeho pracovní návštěvy Ostravy (výjezdní zasedání vlády - rok 2015). " title="Lubomír Zaorálek. Snímek z jeho pracovní návštěvy Ostravy (výjezdní zasedání vlády - rok 2015). ">

                                        </a>
                                    </div>



                                    <div class="dv3-relative-box dv4-img-box sirka">
                                        <a href="/galerie/lubomir-zaoralek-v-ostrave201706.html?mm=7838046&amp;back=609282322-2514-57">

                                            <img src="http://g.denik.cz/57/80/lubomir-zaoralek-2ova2017064_denik-180.jpg" width="180" height="120" alt="Lubomír Zaorálek. Snímek z jeho pracovní návštěvy Ostravy." title="Lubomír Zaorálek. Snímek z jeho pracovní návštěvy Ostravy.">

                                        </a>
                                    </div>




                                    <div class="dv4-img-box ">
                                        <a href="/galerie/lubomir-zaoralek-v-ostrave201706.html?mm=7838045&amp;back=609282322-2514-57">
                                            <img src="http://g.denik.cz/57/61/lubomir-zaoralek-ova2017061_denik-180.jpg" width="177" height="135" alt="Lubomír Zaorálek. Snímek z jeho pracovní návštěvy Ostravy." title="Lubomír Zaorálek. Snímek z jeho pracovní návštěvy Ostravy.">
                                            <i class="fa fa-camera"><span>9</span></i>
                                            <span class="text">ZOBRAZIT DALŠÍ FOTOGRAFIE <i class="fa fa-arrow-right"></i></span>
                                        </a>
                                    </div>

                        </div>
                        <div class="cl"></div>
                        <p class="dv4-clanek-img-popis">Lubomír Zaorálek. Snímek z jeho pracovní návštěvy Ostravy (výjezdní zasedání vlády - rok 2015). <span>Foto: <span>Deník/Lukáš Kaboň</span></span></p>
                    </div>

                <div class="dv4-clanek-text bbtext"><p>Regionální jednička ČSSD se stala také celostátním volebním lídrem. Zdejší sociální demokraté to veskrze přivítali a hovořili o možném „restartu" nejstarší české politické strany založené již v roce 1878.</p>
<p>Krajský šéf sociálních demokratů a bývalý hejtman Miroslav Novák se s Lubomírem Zaorálkem dobře zná dlouhá léta.</p>
<p>Oba se od poloviny devadesátých let potkávali nejen v ostravské ČSSD, ale i v městském obvodu Poruba. Kde svého času bydlela většina zdejších hlavních představitelů této strany, mezi něž patřili třeba i bývalí primátoři Ostravy Aleš Zedník a Petr Kajnar. Zaorálek byl Novákovi i za svědka na svatbě.</p>
<p>„Jsem přesvědčen o tom, že když už Bohuslav Sobotka nechce pokračovat, tak volba Lubomíra Zaorálka je to nejlepší, s čím sociální demokracie mohla přijít," komentoval aktuální změnu v ČSSD krajský šéf strany Novák.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="//moravskoslezsky.denik.cz/zpravy_region/audit-deniku-pamatky-si-zasluhuji-nasi-ochranu-mini-odbornici-20170615.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="http://g.denik.cz/57/1d/02c-opava-vodarna-z-ulice-foto-borovcova-2017_denik-180.jpg" width="180" height="135" alt="Věžový vodojem v železniční stanici Opava východ." title="Věžový vodojem v železniční stanici Opava východ.">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Audit Deníku: Památky si zasluhují naši ochranu, míní odborníci</h3>
    	        </div>
    	    </div>
        </a>
    </div>

<p>Zaorálek má podle něj bohaté zkušenosti z vrcholné politiky a je i dostatečně zkušený na případnou roli premiéra. „Umí naslouchat, komunikovat, mluvit zřetelným a srozumitelným jazykem pro lidi," hodnotil dále Novák nynějšího lídra ČSSD pro podzimní volby a dodal, že kdyby stál Zaorálek v čele příští vlády, mělo by to velký přínos pro celý Moravskoslezský kraj.</p>
<p>Zkušený politik, zapálený sociální demokrat, přínos pro stranu. Tak komentoval Zaorálkovu roli poslanec Adam Rykala a radní Ostravy-Jihu.</p>
<p>„Rozdělení funkce premiéra a předsedy se některým z nás zdálo rozumné už na sjezdu v březnu, ale byli jsme za to potrestáni. Zda změny pomohou zvýšit preference strany, nedokážu odhadnout. Ale jako dlouholetý člen ČSSD si velice přeji, abychom dokázali nepříznivý trend zvrátit," prohlásil.</p>
<p>Rykala vyslovil i souhlas s Milanem Chovancem, že by rozpory uvnitř strany měly přestat. „Ale vyškrtávání lidí z kandidátek a nařízená přeregistrace všech členů ostravské organizace bez ohledu na jejich věk, zdravotní stav a aktivitu s tím v souladu není," upozornil.</p>
<p>Předsedkyně ostravských sociálních demokratů Jana Vajdíková jen vzkázala, že zdejší straníci jsou připraveni pomoci, nicméně paralyzovalo je rozhodnutí centrálního orgánu o přeregistraci.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="//moravskoslezsky.denik.cz/zpravy_region/ovlivni-pomer-zen-a-muzu-platnost-kandidatky-cssd-20170605.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="http://g.denik.cz/63/1a/praha-sjezd-cssd-socialni-demokracie_denik-180.jpg" width="180" height="135" alt="Ilustrační foto. " title="Ilustrační foto. ">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Ovlivní poměr žen a mužů platnost kandidátky ČSSD?</h3>
    	        </div>
    	    </div>
        </a>
    </div>

<p>Tomáš Hanzel dvojka moravskoslezské kandidátky do parlamentu, místopředseda krajské ČSSD a primátor Karviné vnímal změnu jako dobré rozhodnutí. „Umožní to naší straně restart, o tom jsem přesvědčen. Lubomír Zaorálek je zkušený a uznávaný politik, který dokáže oslovit i nové voliče. Já to hodnotím pozitivně," řekl Hanzel.</p>
<p>Petr Vícha, senátor za ČSSD, člen jejího ústředního výkonného výboru a starosta Bohumína byl stručný: „Nebudu se k tomu vyjadřovat. Je to interní záležitost strany."</p>
<p>Někteří sociální demokraté v Ostravě, jakožto Moravskoslezském kraji střídání Sobotka/Zaorálek navrhovali již letos na jaře.</p>
<p>„Před brněnským sjezdem, kdy jsme se setkali v jednom ostravském hotelu s vedením strany, jsem otevřeně vyzýval pana Zaorálka, že po případném volebním neúspěchu se zde objeví prostor k tomu, aby obsadil místo lídra strany on, což odmítl předjímat. Současná změna, která nastala, tak podle mne přišla poněkud pozdě. Odstoupit tak krátce před volbami…" prohlásil Matěj Benda patřící k Mladým sociálním demokratům. Nepotěšila ho ani skutečnost, že v čele strany stanul ministr vnitra Milan Chovanec.</p>
<p>Jak se Zaorálek projeví jako lídr, Benda spekulovat odmítl.</p>
<p>„Říká, že na sebe bere všechnu odpovědnost, ta však neleží tak krátkou dobu před volbami jen na něm, ale na všech sociálních demokratech. Já doufám, že to neskončí tak jako na Slovensku, kde před lety měla vládní pravicová strana jiného premiéra a předsedu a nedopadlo to po volbách dobře," poznamenal s tím, že uvítal usnesení o uspořádání mimořádného sjezdu vedení ČSSD po volbách.</p>
<p>Tam by se měl vybírat regulérní Sobotkův nástupce v předsednické funkci, kde má nehledě na výsledek voleb Zaorálek Bendovu podporu.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="//moravskoslezsky.denik.cz/podnikani/raj-jablickaru-v-ostrave-istores-v-nove-karoline-ma-byt-vlajkovou-lodi-apple-20170615.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box sirka">
                    <img src="http://g.denik.cz/57/d3/ostrava-apple-istore-karolina1706-08_denik-180.jpg" width="180" height="118" alt="Představení nové prodejny iStores Apple Premium Reseller v ostravském centru Nová Karolina." title="Představení nové prodejny iStores Apple Premium Reseller v ostravském centru Nová Karolina.">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Ráj jablíčkářů v Ostravě: iStores v Nové Karolině má být vlajkovou lodí Apple</h3>
    	        </div>
    	    </div>
        </a>
    </div>

<h2><strong>K TÉMATU</strong></h2>
<p class="rastr-sedy-l"><strong>Lubomír Zaorálek<br /></strong>Datum a místo narození: 6. září 1956 v Ostravě<br />V rodném městě navštěvoval základní a střední školu. Na Univerzitě Jana Evangelisty Purkyně v Brně pak studoval na fakultě filozofie.<br /><br />V době před listopadem 1989 byl zaměstnán u Československé socialistické strany poté, co z politických důvodů opustil zaměstnání dramaturga ostravského studia České televize. V listopadu 1989 byl jedním ze zakladatelů Občanského fóra v Ostravě.<br /><br />Od roku 1990 přednášel filozofii, etiku a české politické myšlení 19. a 20. století na Ostravské univerzitě. V roce 1994 se stal členem ČSSD, za kterou byl o dva roky později zvolen do Parlamentu ČR.<br /><br />V současné době je ministrem zahraničních věcí, kterým byl jmenován 29. ledna 2014. Do úřadu nastoupil místopředseda ČSSD s dlouholetými zkušenostmi z práce stínového ministra zahraničních věcí České strany sociálně demokratické a vrcholného představitele v Poslanecké sněmovně Parlamentu ČR.<br /><br />Je rozvedený a má tři děti Tamaru, Ondřeje a Michala.</p>
<p class="rastr-sedy-l"><strong>Zajímavosti</strong>Je dlouholetým zahraničněpolitickým expertem ČSSD. Mluví anglicky a německy.<br /><br />V minulosti k lidem blízkým současnému prezidentovi Miloši Zemanovi. V březnu 1998 Zaorálek prohlásil, že ho tehdejší předseda ČSSD Miloš Zeman označil za svého možného nástupce v čele strany (dalšími kandidáty byli Vladimír Špidla a Stanislav Gross). Později ale vztahy ochladly.<br /><br />V roce 2003 bylo také Zaorálkovo jméno zmiňováno mezi poslanci strany, kteří nepodpořili Zemanovo zvolení prezidentem.<br /><br />Během nedávné vládní krize Zaorálek zrušil spolu s několika dalšími sociálnědemokratickými politiky svoji účast na cestě se Zemanem do Číny. Zeman uvedl, že poté, co premiér Bohuslav Sobotka avizoval demisi vlády, chtěl po návratu z Číny jmenovat do čela kabinetu právě Zaorálka.<br /><br />Během vnitrostranické krize na podzim roku 2013, kdy část vedení ČSSD vyzvala předsedu strany Sobotku k rezignaci kvůli výsledku sociální demokracie v říjnových předčasných volbách, stál Zaorálek na Sobotkově straně.<br /><br />V posledních letech patřil k hlasitým kritikům podnikatele Zdeňka Bakaly v kauze kolem bývalých bytů OKD. Zaorálek jej přirovnal ke gaunerovi, za což jej podnikatel žaloval a žádal 30 000 korun a omluvu. Soudy žalobu zamítly. Obdobný soudní spor vedl Zaorálek i s kontroverzním lobbistou Ivo Rittigem, kterého ve sněmovně nazval „lupičem". Musel se mu pak omluvit za to, že jej veřejně spojil s majetkem zabaveným policií v kauzách kolem Jany Nagyové. Nemusel se mu však omlouvat za označení „lupič" ani mu vyplatit požadované odškodné 100 tisíc korun.<br /><br />Počátkem června bylo ve vnitrostranickém hlasování ČSSD rozhodnuto o tom, že Zaorálek bude lídrem strany v podzimních sněmovních volbách v Moravskoslezském kraji.</p></div>

                <p class="dv4-clanek-autor">Autor:  Redakce</p>
        </div>





        

<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div class="reklama-box">
	<div id="outstream" style="display:none"></div>
</div>


        <div class="dv4-clanek-datum-box" style="clear:both">
            <span class="datum">dnes 07:29</span>
    <a href="/diskuse/nova/OyTIV.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://moravskoslezsky.denik.cz/zpravy_region/zaoralek-v-cele-fajn-volba-zaznelo-z-ostravy-i-ms-kraje-20170616.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://moravskoslezsky.denik.cz/zpravy_region/zaoralek-v-cele-fajn-volba-zaznelo-z-ostravy-i-ms-kraje-20170616.html&text=%C4%8CSSD%20s%C3%A1z%C3%AD%20na%20Ostrav%C3%A1ka.%20Zaor%C3%A1lek%20v%20%C4%8Dele%3F%20Fajn%20volba%2C%20zazn%C4%9Blo%20z%20kraje&via=denikms" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://moravskoslezsky.denik.cz/zpravy_region/zaoralek-v-cele-fajn-volba-zaznelo-z-ostravy-i-ms-kraje-20170616.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>



        <div class="dv4-clanek-silver-box">
            <div class="clear"></div>
             <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>
<div data-spklw-widget="widget-58001e243a9c2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'moravskoslezsky.denik.cz', 'eventLabel': 'Strossle články desktop'})"></div> <script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

        </div>

<div class="dv4-clanek-l">
    <a title="číst článek: Hygienici v posledních letech zkoumali pitnou vodu. Vyhovuje i voda ke koupání"  href="/zpravy_region/hygienici-voda-20170608.html">
        <img src="http://g.denik.cz/57/8d/oezermanice201511118_denik-w630.jpg" width="630" height="354" alt="Přehrada Žermanice. Ilustrační foto." title="Přehrada Žermanice. Ilustrační foto.">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
        
        <h2>
            <a title="číst článek: Hygienici v posledních letech zkoumali pitnou vodu. Vyhovuje i voda ke koupání"  href="/zpravy_region/hygienici-voda-20170608.html">
                
                Hygienici v posledních letech zkoumali pitnou vodu. Vyhovuje i voda ke koupání
                <span class="perex">Ostrava − Na výskyt pesticidních látek ve vodách zaměřili svou pozornost v posledních letech odborníci v našem regionu. </span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    
<div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Pes Fram vyčenichal ve vlaku do Ostravy u cestujícího heroin" href="/zlociny-a-soudy/pes-fram-vycenichal-ve-vlaku-do-ostravy-u-cestujiciho-heroin-20170616.html">
                <img src="http://g.denik.cz/43/d1/psovod-policie-pes-policejni-pes-ilustracni-260217_denik-300.jpg" width="300" height="225" alt="Ilustrační foto." title="Ilustrační foto.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                <h2>
                    <a title="číst článek: Pes Fram vyčenichal ve vlaku do Ostravy u cestujícího heroin"  href="/zlociny-a-soudy/pes-fram-vycenichal-ve-vlaku-do-ostravy-u-cestujiciho-heroin-20170616.html">Pes Fram vyčenichal ve vlaku do Ostravy u cestujícího heroin</a>
                </h2>
                <div class="perex hidden">Celníkům se při tento týden při noční kontrole vlakové soupravy EX 545 Hutník, mířící do Ostravy, podařilo najít u jednoho z cestujících heroin.</div>
            </div>
        </div>
</div>

    
<div class="dv4-right300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Ráj jablíčkářů v Ostravě: iStores v Nové Karolině má být vlajkovou lodí Apple" href="/podnikani/raj-jablickaru-v-ostrave-istores-v-nove-karoline-ma-byt-vlajkovou-lodi-apple-20170615.html">
                <img src="http://g.denik.cz/57/d3/ostrava-apple-istore-karolina1706-08_denik-300.jpg" width="300" height="197" alt="Představení nové prodejny iStores Apple Premium Reseller v ostravském centru Nová Karolina." title="Představení nové prodejny iStores Apple Premium Reseller v ostravském centru Nová Karolina.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                                    <a class="icon" href="/galerie/predstaveni-vlajkove-lode-apple-v-ostrave201706.html"><i class="fa fa-camera"></i> 13</a>

                <h2>
                    <a title="číst článek: Ráj jablíčkářů v Ostravě: iStores v Nové Karolině má být vlajkovou lodí Apple"  href="/podnikani/raj-jablickaru-v-ostrave-istores-v-nove-karoline-ma-byt-vlajkovou-lodi-apple-20170615.html">Ráj jablíčkářů v Ostravě: iStores v Nové Karolině má být vlajkovou lodí Apple</a>
                </h2>
                <div class="perex hidden">/FOTOGALERIE/ Největší prodejnu v ČR otevře v pátek v ostravském obchodním centru Forum Nová Karolina společnost WESTech CZ, která provozuje pod značkou iStores největší síť prodejen Apple v České republice a na Slovensku.</div>
            </div>
        </div>
</div>

</div>
                                <div class="dv4-clanek-s-box">


        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Byli jsme osvěžením MSFL a obstáli jsme, říká k sezoně Petřkovic kouč Hulva" href="/fotbal_region/byli-jsme-osvezenim-msfl-a-obstali-jsme-rika-k-sezone-petrkovic-kouc-hulva-20170615.html">
                        <img src="http://g.denik.cz/57/be/ostrava-fotbal-fc-odra-petrkovice-zlin-bhh_denik-240.jpg" width="240" height="180" alt="Trenéři Petřkovic. Martin Špička a Roman Hulva (vpravo)." title="Trenéři Petřkovic. Martin Špička a Roman Hulva (vpravo).">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Byli jsme osvěžením MSFL a obstáli jsme, říká k sezoně Petřkovic kouč Hulva" href="/fotbal_region/byli-jsme-osvezenim-msfl-a-obstali-jsme-rika-k-sezone-petrkovic-kouc-hulva-20170615.html">Byli jsme osvěžením MSFL a obstáli jsme, říká k sezoně Petřkovic kouč Hulva</a>
                </h2>
                <p>Premiérový rok ve třetí lize mají fotbalisté Petřkovic za sebou. A nutno říct, že úspěšně. Nováček soutěže obsadil nakonec šestou příčku a ziskem 45 bodů splnil přání svého předsedy Petra Tače.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Filozofickou fakultu v Ostravě čeká modernizace" href="/zpravy_region/filozofickou-fakultu-v-ostrave-ceka-modernizace-20170615.html">
                        <img src="http://g.denik.cz/57/77/ff-vizualizace-ova1706_denik-240.jpg" width="240" height="180" alt="Vizualizace." title="Vizualizace.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Filozofickou fakultu v Ostravě čeká modernizace" href="/zpravy_region/filozofickou-fakultu-v-ostrave-ceka-modernizace-20170615.html">Filozofickou fakultu v Ostravě čeká modernizace</a>
                </h2>
                <p>Nejmoderněji vybavená fakulta. Filozofická fakulta Ostravské univerzity se díky dotaci z Evropského fondu pro regionální rozvoj dočká zcela nových interiérů a vybavení.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Známé kapely se na Slavnosti do Ostravy rády vrací. Ví, že si je taky užijí" href="/kultura_region/zname-kapely-se-na-slavnosti-rady-vraci-vi-ze-si-je-taky-uziji-20170615.html">
                        <img src="http://g.denik.cz/57/ee/6993902-slavnosti-pivovaru-ostravar_denik-240.jpg" width="240" height="180" alt="Slavnosti pivovaru Ostravar. Ilustrační foto." title="Slavnosti pivovaru Ostravar. Ilustrační foto.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/sestnacty-rocnik-slavnosti-pivovaru-ostravar.html"><i class="fa fa-camera"></i> 35</a>
                        </div>

                    
                </div>
                <h2><a  title="číst článek: Známé kapely se na Slavnosti do Ostravy rády vrací. Ví, že si je taky užijí" href="/kultura_region/zname-kapely-se-na-slavnosti-rady-vraci-vi-ze-si-je-taky-uziji-20170615.html">Známé kapely se na Slavnosti do Ostravy rády vrací. Ví, že si je taky užijí</a>
                </h2>
                <p>/ROZHOVOR, SOUTĚŽ DENÍKU/ Říká v rozhovoru pro Deník Jan Vošta, šéf organizačního týmu Slavností pivovaru Ostravar.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Porubské venkovní koupání: hlavně pro milovníky relaxace" href="/zpravy_region/porubske-venkovni-koupani-hlavne-pro-milovniky-relaxace-20170615.html">
                        <img src="http://g.denik.cz/57/33/ova-bazen-poruba-sareza-201706-05_denik-240.jpg" width="240" height="160" alt="První návštěvníci ve středu, necelou hodinu po otevření, vyzkoušeli nové koupání v rekonstruované venkovní části krytého bazénu v Ostravě-Porubě." title="První návštěvníci ve středu, necelou hodinu po otevření, vyzkoušeli nové koupání v rekonstruované venkovní části krytého bazénu v Ostravě-Porubě.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/znovu-otevrene-koupaliste-poruba201706.html"><i class="fa fa-camera"></i> 14</a>
                        </div>

                    
                </div>
                <h2><a  title="číst článek: Porubské venkovní koupání: hlavně pro milovníky relaxace" href="/zpravy_region/porubske-venkovni-koupani-hlavne-pro-milovniky-relaxace-20170615.html">Porubské venkovní koupání: hlavně pro milovníky relaxace</a>
                </h2>
                <p>/VIDEO, FOTOGALERIE/ Zatímco v okolí krytého bazénu SAREZA se ještě činili stavaři, vodu v rekonstruované venkovní části včera po ránu zkoušeli první návštěvníci. Tvářili se spokojeně; byla teplá, čistá a měli ji takřka všechnu pro sebe.</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">

            <div class="box">
                <a href="http://www.denik.cz/audit/"><img src="http://g.denik.cz/images/specialy/audit/banner_audit.png" width="300" height="100" alt="Předvolební speciál deníku: Jak splnila vláda své sliby?" title="Předvolební speciál deníku: Jak splnila vláda své sliby?"></a>
            </div>




<div id="sticky-above">
	

<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>
    <div class="box">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box dalsi-z-rubriky">
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/filozofickou-fakultu-v-ostrave-ceka-modernizace-20170615.html" class="img-l"><img src="http://g.denik.cz/57/77/ff-vizualizace-ova1706_denik-100.jpg" width="100" height="75" alt="Vizualizace." title="Vizualizace."></a>
                <a href="/zpravy_region/filozofickou-fakultu-v-ostrave-ceka-modernizace-20170615.html" class="text-r">
                    Filozofickou fakultu v Ostravě čeká modernizace
                    <span>Nejmoderněji vybavená fakulta. Filozofická fakulta Ostravské univerzity se…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/masarykovo-namesti-v-zajeti-230-tun-pisku-201706.html" class="img-l"><img src="http://g.denik.cz/57/ac/jana-pisek-masarykac-ova2017061_denik-100.jpg" width="100" height="67" alt="Masarykovo náměstí v Ostravě, červen 2017" title="Masarykovo náměstí v Ostravě, červen 2017"></a>
                <a href="/zpravy_region/masarykovo-namesti-v-zajeti-230-tun-pisku-201706.html" class="text-r">
                    OBRAZEM: Masarykovo náměstí v zajetí 230 tun písku
                    <span>Na Masarykově náměstí v Ostravě se bude už zítra, v pátek 16. června,…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/audit-deniku-pamatky-si-zasluhuji-nasi-ochranu-mini-odbornici-20170615.html" class="img-l"><img src="http://g.denik.cz/57/1d/02c-opava-vodarna-z-ulice-foto-borovcova-2017_denik-100.jpg" width="100" height="75" alt="Věžový vodojem v železniční stanici Opava východ." title="Věžový vodojem v železniční stanici Opava východ."></a>
                <a href="/zpravy_region/audit-deniku-pamatky-si-zasluhuji-nasi-ochranu-mini-odbornici-20170615.html" class="text-r">
                    Audit Deníku: Památky si zasluhují naši ochranu, míní odborníci
                    <span>/ANKETA, FOTOGALERIE/ Národní památkový ústav vždy vítá snahu a oceňuje…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/porubske-venkovni-koupani-hlavne-pro-milovniky-relaxace-20170615.html" class="img-l"><img src="http://g.denik.cz/57/33/ova-bazen-poruba-sareza-201706-05_denik-100.jpg" width="100" height="67" alt="První návštěvníci ve středu, necelou hodinu po otevření, vyzkoušeli nové koupání v rekonstruované venkovní části krytého bazénu v Ostravě-Porubě." title="První návštěvníci ve středu, necelou hodinu po otevření, vyzkoušeli nové koupání v rekonstruované venkovní části krytého bazénu v Ostravě-Porubě."></a>
                <a href="/zpravy_region/porubske-venkovni-koupani-hlavne-pro-milovniky-relaxace-20170615.html" class="text-r">
                    Porubské venkovní koupání: hlavně pro milovníky relaxace
                    <span>/VIDEO, FOTOGALERIE/ Zatímco v okolí krytého bazénu SAREZA se ještě činili…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/drsne-zasahy-hra-pro-deti-i-seniory-takovy-bude-o-vikendu-den-policie-201706.html" class="img-l"><img src="http://g.denik.cz/57/ad/13-160619-ostrava-den-policie_denik-100.jpg" width="100" height="67" alt="Den policie na Slezskoostravském hradě. " title="Den policie na Slezskoostravském hradě. "></a>
                <a href="/zpravy_region/drsne-zasahy-hra-pro-deti-i-seniory-takovy-bude-o-vikendu-den-policie-201706.html" class="text-r">
                    Drsné zásahy, hra pro děti i seniory. Takový bude o víkendu Den policie 2017
                    <span>V těchto dnech vrcholí přípravy na Den policie 2017, který se v sobotu…</span>
                </a>
            </div>
        </div>
    </div>

 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>
<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>


<div class="promo-dumazahrada">
    <a class="title" href="http://www.dumazahrada.cz" target="_blank"><img src="http://g.denik.cz/images/sip/promo-dumazahrada/daz_logo.png" alt="Dům a zahrada"></a>
    <div class="articles-wrap">
            <a href="http://www.dumazahrada.cz/bydleni/zajimavosti/24305-konstantin-grcic/?utm_source=denikRegion&amp;utm_medium=selfpromo&amp;utm_campaign=box-dumaazahrada&amp;utm_content=detail" target="_blank" class="article">
                <div class="img"><img src="//g.denik.cz/s/rss/4eba5483236287f2572ea6d44ddaf831.jpg" alt="Lidé designu: Konstantin Grcic"></div>
                <div class="text">Lidé designu: Konstantin Grcic</div>
            </a>
            <a href="http://www.dumazahrada.cz/stavba-rekonstrukce/stavba/24271-dum-jednim-tahem/?utm_source=denikRegion&amp;utm_medium=selfpromo&amp;utm_campaign=box-dumaazahrada&amp;utm_content=detail" target="_blank" class="article">
                <div class="img"><img src="//g.denik.cz/s/rss/f7d17651be825866652ccc1aaf1a9a83.jpg" alt="Postavte nízkoenergetický či pasivní Dům jedním tahem"></div>
                <div class="text">Postavte nízkoenergetický či pasivní Dům jedním tahem</div>
            </a>
    </div>
</div>

    <div class="foto-video-box">
        <div class="nadpis-symbol-right">
            <a href="/galerie/"><h2>FOTO A VIDEO</h2></a>
        </div>

        <div class="dv3-right-clanek-box">

            <div class="dv3-right-clanek video clear-after">
                <a class="img-l video" title="číst článek: Znovu otevřené koupaliště v Ostravě-Porubě" href="/galerie/znovu-otevrene-koupaliste-poruba201706.html?mm=7835070">
                    <img src="http://g.denik.cz/57/fa/ova-bazen-poruba-sareza-201706-12_denik-100.jpg" width="100" height="67" alt="Znovu otevřené koupaliště v Ostravě-Porubě" title="Znovu otevřené koupaliště v Ostravě-Porubě">
                </a>
                <a title="číst článek: Znovu otevřené koupaliště v Ostravě-Porubě" class="video-text" href="/galerie/znovu-otevrene-koupaliste-poruba201706.html">
                    <div class="title">video</div>
                    Znovu otevřené koupaliště v Ostravě-Porubě
                </a>
            </div>

                                    <div class="dv3-right-clanek clear-after">
                        <a class="img-l" title="číst článek: Lubomír Zaorálek v Ostravě" href="/galerie/lubomir-zaoralek-v-ostrave201706.html">
                            <img src="http://g.denik.cz/57/f3/lubomir-zaoralek-ova2017065_denik-100.jpg" width="100" height="67" alt="Lubomír Zaorálek. Snímek z jeho pracovní návštěvy Ostravy (snímek z 37. sjezdu ČSSD v Dolních Vítkovicích - rok 2013)." title="Lubomír Zaorálek. Snímek z jeho pracovní návštěvy Ostravy (snímek z 37. sjezdu ČSSD v Dolních Vítkovicích - rok 2013).">
                        </a>
                        <a title="číst článek: Lubomír Zaorálek v Ostravě" class="video-text" href="/galerie/lubomir-zaoralek-v-ostrave201706.html">
                            <div class="title">galerie</div>
                            Lubomír Zaorálek v Ostravě
                        </a>
                    </div>
        </div>
    </div>

<div id="nabidka-vozidel-z-regionu">
    <div class="promo-box-cars-3">
        <div class="title">NABÍDKA VOZIDEL Z REGIONU</div>
        <a href="http://www.cars.cz/" target="_blank"><img class="logo" src="//g.denik.cz/images/automix/loga/cars.png" alt="Cars"></a>
        <div class="box-wrap">
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=moravskoslezsky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FSkoda%2FSuperb%2FSuperb-2-0TDI-FL-n-Sedan-Limuzina-1497259252504475.html%3Fd_ov%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dmoravskoslezsky.denik.cz%26utm_content%3Dpos1?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/15389/19856/13125/0/11813095695389/images/m1497259252504475.jpg" alt="Škoda Superb">
                </div>
                <div class="right">
                    <div class="title-car">Škoda Superb</div>
                    <div class="date">rok 2014</div>
                    <div class="price">438 999,- Kč</div>
                </div>
            </a>
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=moravskoslezsky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FSkoda%2FFabia%2FFabia-1-2-Hatchback-1484235331280772.html%3Fd_ov%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dmoravskoslezsky.denik.cz%26utm_content%3Dpos2?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/11735/16672/11926/0/10733900171735/images/m1484235331280772.jpg" alt="Škoda Fabia">
                </div>
                <div class="right">
                    <div class="title-car">Škoda Fabia</div>
                    <div class="date">rok 2013</div>
                    <div class="price">144 877,- Kč</div>
                </div>
            </a>
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=moravskoslezsky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FVolkswagen%2FPassat%2FPassat-1-4-TSI-CNG-Kombi-1493724495047250.html%3Fd_ov%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dmoravskoslezsky.denik.cz%26utm_content%3Dpos3?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/18541/14030/13922/0/12530220918541/images/m1493724495047250.jpg" alt="Volkswagen Passat">
                </div>
                <div class="right">
                    <div class="title-car">Volkswagen Passat</div>
                    <div class="date">rok 2012</div>
                    <div class="price">253 998,- Kč</div>
                </div>
            </a>
        </div>
    </div>
</div>

<div class="reklama-box">
	<div id="button-2" style="display:none"></div>
</div></div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div>
<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="http://sip.denik.cz/">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/tajemstvi-marka-ebena-z-ceho-ma-takovy-slusnak-obrovskou-hruzu-20170612.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/95/eben-5487032-star-dance-2013-tiskova-konference_denik-100.jpg" width="100" height="56" alt="Marek Eben" title="Marek Eben"></a>
        <a href="http://sip.denik.cz/celebrity/tajemstvi-marka-ebena-z-ceho-ma-takovy-slusnak-obrovskou-hruzu-20170612.html" target="_blank">TAJEMSTVÍ Marka Ebena: Z čeho má takový slušňák obrovskou HRŮZU?</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/partnerka-leose-marese-se-pro-lasku-obetuje-monika-chce-byt-pro-moderatora-nej-20170613.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/2f/leos-mares-monika-koblizkova-zavislost_denik-100.jpg" width="100" height="56" alt="Moderátor už nechtěl být ničím ovlivňován." title="Moderátor už nechtěl být ničím ovlivňován."></a>
        <a href="http://sip.denik.cz/celebrity/partnerka-leose-marese-se-pro-lasku-obetuje-monika-chce-byt-pro-moderatora-nej-20170613.html" target="_blank">Partnerka Leoše Mareše se pro LÁSKU OBĚTUJE! Monika chce být pro moderátora NEJ</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/zabava-a-video/mozna-je-to-photoshop-kdepak-fotky-ktere-jsou-neuveritelne-ale-realita-20170610.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/31/perex-photoshop_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="http://sip.denik.cz/zabava-a-video/mozna-je-to-photoshop-kdepak-fotky-ktere-jsou-neuveritelne-ale-realita-20170610.html" target="_blank">MOŽNÁ JE TO PHOTOSHOP? Kdepak! Fotky, které jsou NEUVĚŘITELNÉ, ale REALITA</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/nova-manie-slavnych-krasek-foti-si-sve-dokonale-zadecky-mame-pro-vas-ty-nej-20170615.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/91/zadecky-hl_denik-100.jpg" width="100" height="56" alt="Slavné krásky si našly nové hobby..." title="Slavné krásky si našly nové hobby..."></a>
        <a href="http://sip.denik.cz/celebrity/nova-manie-slavnych-krasek-foti-si-sve-dokonale-zadecky-mame-pro-vas-ty-nej-20170615.html" target="_blank">Nová mánie slavných krásek: Fotí si své DOKONALÉ ZADEČKY! Máme pro vás ty nej!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/tezky-zivot-slavnych-celebrity-ktere-si-suverenne-delaji-srandu-z-paparazzi-20170619.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/dc/prex-trolling_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="http://sip.denik.cz/celebrity/tezky-zivot-slavnych-celebrity-ktere-si-suverenne-delaji-srandu-z-paparazzi-20170619.html" target="_blank">S těžkostmi se umí poprat: CELEBRITY, které si dělají srandu z PAPARAZZI</a>
    </div>
</div>


<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">

            <div class="mrg12_odjinud foto">
                <a class="img-l" href="https://www.frekvence1.cz/radio/zaznamy-poradu/tezkej-pokondr-na-frekvenci-1/patecnim-hostem-pokondru-je-moderatorka-lejla-abbasova.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'moravskoslezsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})"><img src="http://g.denik.cz/s/rss/67ce0483f59fae4ef3504e527c0b3624.jpg"></a>
                <a class="text-r" href="https://www.frekvence1.cz/radio/zaznamy-poradu/tezkej-pokondr-na-frekvenci-1/patecnim-hostem-pokondru-je-moderatorka-lejla-abbasova.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'moravskoslezsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})">Pátečním hostem Pokondrů je moderátorka Lejla Abbasová</a>
                <span class="dv3-right-zdroj-odjinud">Frekvence 1</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/facebook-nasadi-do-boje-s-teroristy-umelou-inteligenci.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'moravskoslezsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="http://g.denik.cz/s/rss/272821043a5d2ff5ec8eef6a452ec90e.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/facebook-nasadi-do-boje-s-teroristy-umelou-inteligenci.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'moravskoslezsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Facebook nasadí do boje s teroristy umělou inteligenci!</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/odbornici-varuji-pred-hrackou-ktera-poblaznila-svet-jsou-v-ni-jedy.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'moravskoslezsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="http://g.denik.cz/s/rss/34a6277b64d658ff39dba5416cd7700b.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/odbornici-varuji-pred-hrackou-ktera-poblaznila-svet-jsou-v-ni-jedy.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'moravskoslezsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Vědci varují před hračkou, která pobláznila svět: Jsou v ní jedy!</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/zpravy-krimi/476070/zlodejka-na-hrbitove-v-chrudimi-kradla-i-hracky-z-hrobu-holcicky.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'moravskoslezsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="http://g.denik.cz/s/rss/1cf4f824816f39176b974cff4485a940.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/zpravy-krimi/476070/zlodejka-na-hrbitove-v-chrudimi-kradla-i-hracky-z-hrobu-holcicky.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'moravskoslezsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Zlodějka na hřbitově v Chrudimi: Kradla i hračky z hrobu holčičky!</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/zpravy-politika/475871/vycislili-jsme-cubovo-chlapske-reseni-o-kolik-hraje-se-senatem.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'moravskoslezsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="http://g.denik.cz/s/rss/83fe967e248705adf61d829148a46d8a.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/zpravy-politika/475871/vycislili-jsme-cubovo-chlapske-reseni-o-kolik-hraje-se-senatem.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'moravskoslezsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Vyčíslili jsme Čubovo „chlapské řešení“: O kolik hraje se Senátem?</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

    </div>
</div>


        <div class="nadpis-symbol-right" style="margin-top: 15px;">
            <h2 class="symbol-color-kafe"><a href="http://www.kafe.cz/">KAFE</a></h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/rodina-a-domov/22-triku-na-vikendove-peceni-inspirujte-se-a-jednoduse-vykouzlete-dokonaly-dezert-36046.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 22 triků na VÍKENDOVÉ PEČENÍ: Inspirujte se a JEDNODUŠE VYKOUZLETE DOKONALÝ DEZERT" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/09c939823a0d3bdaae7e3694f715bd91.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/rodina-a-domov/22-triku-na-vikendove-peceni-inspirujte-se-a-jednoduse-vykouzlete-dokonaly-dezert-36046.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 22 triků na VÍKENDOVÉ PEČENÍ: Inspirujte se a JEDNODUŠE VYKOUZLETE DOKONALÝ DEZERT" target="_blank">22 triků na VÍKENDOVÉ PEČENÍ: Inspirujte se a JEDNODUŠE VYKOUZLETE…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/krasa-a-zdravi/tohle-vas-nadchne-11-jednoduchych-triku-na-co-muzete-krome-boleni-hlavy-pouzit-aspirin-36058.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Tohle vás nadchne! 11 jednoduchých TRIKŮ, na CO MŮŽETE kromě bolení hlavy POUŽÍT ASPIRIN" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/0d7208c9cf065c81fe791ece4950da4c.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/krasa-a-zdravi/tohle-vas-nadchne-11-jednoduchych-triku-na-co-muzete-krome-boleni-hlavy-pouzit-aspirin-36058.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Tohle vás nadchne! 11 jednoduchých TRIKŮ, na CO MŮŽETE kromě bolení hlavy POUŽÍT ASPIRIN" target="_blank">Tohle vás nadchne! 11 jednoduchých TRIKŮ, na CO MŮŽETE kromě bolení…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/zabava/fotogalerie-nejvetsi-slizouni-internetu-sly-byste-s-nimi-na-romantickou-schuzku-35265.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Fotogalerie: NEJVĚTŠÍ SLIZOUNI INTERNETU. Šly byste s nimi na romantickou schůzku?" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/9be7e9315acd1699624ee6f7b57e0996.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/zabava/fotogalerie-nejvetsi-slizouni-internetu-sly-byste-s-nimi-na-romantickou-schuzku-35265.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Fotogalerie: NEJVĚTŠÍ SLIZOUNI INTERNETU. Šly byste s nimi na romantickou schůzku?" target="_blank">Fotogalerie: NEJVĚTŠÍ SLIZOUNI INTERNETU. Šly byste s nimi na…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity-ktere-zestarly-do-desive-podoby-poznate-je-vubec-34980.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: CELEBRITY, které zestárly do děsivé podoby. Poznáte je vůbec?" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/de5966cf78de0b74f10eeccbd884cc72.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity-ktere-zestarly-do-desive-podoby-poznate-je-vubec-34980.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: CELEBRITY, které zestárly do děsivé podoby. Poznáte je vůbec?" target="_blank">CELEBRITY, které zestárly do děsivé podoby. Poznáte je vůbec?</a>
                </div>
        </div>
</div>
    </div>
</div>

<script type="text/javascript" src="//g.denik.cz/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="http://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>
<ul class="dv4-bottom-pas">
    	<li><a href="/rss/"><i class="icon-rss"></i><span>RSS KANÁLY</span></a></li>
	    <li class="show-mobile-only"><a rel="nofollow" href="/zpravy_region/zaoralek-v-cele-fajn-volba-zaznelo-z-ostravy-i-ms-kraje-20170616.html?do=redirectToMobile"><i class="icon-mobile"></i><span>MOBILNÍ<BR>DENÍK</span></a></li>
	    <li><a href="/newsletter/"><i class="icon-newsletter"></i><span>ZPRÁVY<BR>E-MAILEM</span></a></li>
	    <li><a href="http://www.mojeinzerce.cz/inzerce-predplatne/kontakty/moravskoslezsky_denik.html" target="_blank"><i class="icon-inzerce"></i><span>INZERCE</span></a></li>
	    <li><a href="http://www.denik.cz/poutaky/"><i class="icon-poutaky"></i><span>ZPRÁVY NA<BR>VÁŠ WEB</span></a></li>
	    <li><a href="http://www.mojepredplatne.cz/" target="_blank"><i class="icon-predplatne"></i><span>VAŠE<BR>PŘEDPLATNÉ</span></a></li>
	    <li><a href="/napoveda-aplikace/"><i class="icon-aplikace"></i><span>APLIKACE</span></a></li>
	    <li><a href="http://epaper.denik.cz/" target="_blank"><i class="icon-epaper"></i><span>ELEKTRONICKÉ<BR>VYDÁNÍ NOVIN</span></a></li>
	    <li><a href="http://www.vlmedia.cz/kariera" target="_blank"><i class="icon-kariera"></i><span>KARIÉRA</span></a></li>
</ul>
<div class="dv4-paticka">
    <a class="dv4-paticka-logo" href="http://www.vlmedia.cz" target="_blank"><img src="http://g.denik.cz/images/dv4/vlm-paticka.jpg" width="110" alt="" title=""></a>
    <div class="dv4-paticka-content">
        <p>Copyright &copy; <a href="http://www.vlmedia.cz/" title="" target="_blank">VLTAVA LABE MEDIA a.s.</a>, 2005 - 2017, všechna práva vyhrazena.<br>
        Používáme informační servis ČTK. Kontakt na <a href="http://www.vlmedia.cz/kontakty/regiony/moravskoslezsky_denik.html" target="_blank">redakci</a>.<br>
        Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu<br>VLTAVA LABE MEDIA a.s., zakázáno.<br>
        <a href="http://www.vlmedia.cz/podminky/" title="Marketingové podmínky" target="_blank">Marketingové podmínky.</a> <a href="http://www.vlmedia.cz/cookies/" title="Marketingové podmínky" target="_blank">Cookies</a>
        </p>
    </div>
<ul class="dv4-paticka-social">
    <li><a href="https://www.facebook.com/msdenik"><img src="http://g.denik.cz/images/dv4/facebook.jpg" width="120" height="24" alt="" title=""></a></li>
    <li><a href="https://twitter.com/denikms"><img src="http://g.denik.cz/images/dv4/twitter.jpg" width="120" height="23" alt="" title=""></a></li>
</ul>
</div>    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="/sign/info/"></div>


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='http://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>


<script type="text/javascript">_satellite.pageBottom();</script>

<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1496909865.js"></script>
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1496755864.css">
<script type="text/javascript">initCookies();</script>

<div id="preroll-postroll-in" style="display:none"></div>



</body>
</html>
