
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'moravskoslezsky.denik.cz',
		'rubrikaTitle': 'Nehody',
		'rubrikaName': 'nehody',
		'template': 'clanek',
		'title': "Stovky litrů nafty unikly při nehodě dvou kamionů u Oldřichovic",
		'tag': ["havárie", "motorová nafta", "Oldřichovice", "Povodí Odry, státní podnik", "Jablunkov", "Střítež", "Moravskoslezský kraj", "Frýdek-Místek", "Třinec", "Guty"],
		'author': 'Martin Ruščin',
		'publishedDateTime': "2021-10-05T09:22:00+02:00",
    	'modifiedDateTime': "2021-10-05T09:22:00+02:00",
		'articleID': 579675961,
		'articleType': 'text',
			'articleAttachment': [],
		'back': "579675961-6012-57",
		'image': 'https://g.denik.cz/71/e3/nehoda-kamionu-oldrichovice-fm-00001_denik-630-16x9.jpg',
		'topics': [],
		'galleryData': {
			'url': "https:\/\/moravskoslezsky.denik.cz\/galerie\/nehoda-kamionu-u-oldrichovic.html?photo=1&back=579675961-6012-57",
			'images': [
					{
						'url': 'https://g.denik.cz/71/b7/nehoda-kamionu-oldrichovice-fm-00006_denik-150-3x2.jpg',
						'description': "Nehoda kamionů, z nichž unikala nafta.",
						'source': "HZS MSK"
					},
					{
						'url': 'https://g.denik.cz/71/03/nehoda-kamionu-oldrichovice-fm-00007_denik-150-3x2.jpg',
						'description': "Nehoda kamionů, z nichž unikala nafta.",
						'source': "HZS MSK"
					},
					{
						'url': 'https://g.denik.cz/71/be/nehoda-kamionu-oldrichovice-fm-00003_denik-150-3x2.jpg',
						'description': "Nehoda kamionů, z nichž unikala nafta.",
						'source': "HZS MSK"
					},
					{
						'url': 'https://g.denik.cz/71/30/nehoda-kamionu-oldrichovice-fm-00004_denik-150-3x2.jpg',
						'description': "Nehoda kamionů, z nichž unikala nafta.",
						'source': "HZS MSK"
					},
					{
						'url': 'https://g.denik.cz/71/e3/nehoda-kamionu-oldrichovice-fm-00001_denik-150-3x2.jpg',
						'description': "Nehoda kamionů, z nichž unikala nafta.",
						'source': "HZS MSK"
					},
					{
						'url': 'https://g.denik.cz/71/a6/nehoda-kamonu-oldrichovice-fm-00002_denik-150-3x2.jpg',
						'description': "Nehoda kamionů, z nichž unikala nafta.",
						'source': "HZS MSK"
					},
					{
						'url': 'https://g.denik.cz/71/3c/nehoda-kaminu-oldrichovice-fm-00005_denik-150-3x2.jpg',
						'description': "Nehoda kamionů, z nichž unikala nafta.",
						'source': "HZS MSK"
					}
			],
			'count': 7,
			'count-page': 8,
			'count-foto': 7,
			'count-video': 1,
			'count-audio': 0,
			'count-preview': 0,
	    },
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/moravskoslezsky.denik.cz\/",
		'device': "desktop",
		'url': 'https://moravskoslezsky.denik.cz/nehody/stovky-litru-nafty-unikly-pri-nehode-dvou-kamionu-u-oldrichovic-20211005.html',
		'safety': [0,111],
		'pageclass': "article",
		'version': 'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">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</script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Moravskoslezský deník",
                "item": "https:\/\/moravskoslezsky.denik.cz\/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Nehody",
                "item": "https:\/\/moravskoslezsky.denik.cz\/nehody\/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Stovky litrů nafty unikly při nehodě dvou kamionů u Oldřichovic",
                "item": "https:\/\/moravskoslezsky.denik.cz\/nehody\/stovky-litru-nafty-unikly-pri-nehode-dvou-kamionu-u-oldrichovic-20211005.html"
            }
        ]
    }
    </script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Stovky litrů nafty unikly při nehodě dvou kamionů u Oldřichovic - Moravskoslezský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Nechybělo moc a řešili malou ekologickou havárii. Hasiči a pracovníci Povodí Odry zasahovali v pondělí 4. října u nehody dvou kamionů na silnici I/11 ve…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
    <link rel="canonical" href="https://moravskoslezsky.denik.cz/nehody/stovky-litru-nafty-unikly-pri-nehode-dvou-kamionu-u-oldrichovic-20211005.html">


    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    		<script src="https://g.denik.cz/001633547862/build/js/test-cache.js" defer></script>




    <meta name="author" content="Martin Ruščin">


	<meta property="og:site_name" content="Moravskoslezský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://moravskoslezsky.denik.cz/nehody/stovky-litru-nafty-unikly-pri-nehode-dvou-kamionu-u-oldrichovic-20211005.html">
	<meta property="og:title" content="Stovky litrů nafty unikly při nehodě dvou kamionů u Oldřichovic">
	<meta property="og:description" content="Nechybělo moc a řešili malou ekologickou havárii. Hasiči a pracovníci Povodí Odry zasahovali v pondělí 4. října u nehody dvou kamionů na silnici I/11 ve směru od Jablunkova do Stříteže.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Stovky litrů nafty unikly při nehodě dvou kamionů u Oldřichovic">
	<meta name="twitter:description" content="Nechybělo moc a řešili malou ekologickou havárii. Hasiči a pracovníci Povodí Odry zasahovali v pondělí 4. října u nehody dvou kamionů na silnici I/11 ve směru od Jablunkova do Stříteže.">
	<meta property="og:image" content="https://g.denik.cz/71/e3/nehoda-kamionu-oldrichovice-fm-00001_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Nehoda kamionů, z nichž unikala nafta.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/71/e3/nehoda-kamionu-oldrichovice-fm-00001_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/71/e3/nehoda-kamionu-oldrichovice-fm-00001_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/msdenik">
    <meta property="article:published_time" content="2021-10-05T09:22:00+02:00">
    <meta property="article:modified_time" content="2021-10-05T09:22:00+02:00">

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-e0ab0a285cbf-1633522427.css">

    



    
  

    

    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
    </script>

    		<script src="https://g.denik.cz/001633547862/build/js/denik/app-async.js" async></script>



<script src="https://g.denik.cz/webtemp/jsloader-9faa8b676f31-svg-1631866207.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-79effa930a90-page-article-1633522427.js" defer></script>
<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1631866207.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-0f3110f23873-1631866207.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-68639a17a014-1632496363.js"></script>


            


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://moravskoslezsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Moravskoslezský deník">

        

    <!-- Start VWO Async SmartCode -->
    <script>
    window._vwo_code = window._vwo_code || (function(){
    var account_id=575848,
    settings_tolerance=2000,
    library_tolerance=2500,
    use_existing_jquery=false,
    is_spa=1,
    hide_element='body',

    /* DO NOT EDIT BELOW THIS LINE */
    f=false,d=document,code={use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.async=true;b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){
    window.settings_timer=setTimeout(function () {_vwo_code.finish() },settings_tolerance);var a=d.createElement('style'),b=hide_element?hide_element+'{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}':'',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);this.load('https://dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&f='+(+is_spa)+'&r='+Math.random());return settings_timer; }};window._vwo_settings_timer = code.init(); return code; }());
    </script>
    <!-- End VWO Async SmartCode -->

    <!--begin Convert Experiences code-->
    <script>
        var _conv_page_type = window.dataLayer[0].template;
        var _conv_category_name = window.dataLayer[0].rubrikaName ? window.dataLayer[0].rubrikaName : "";
        var _conv_custom_v1 = "";
        var _conv_custom_v2 = "";
    </script>
    <script src="https://cdn-3.convertexperiments.com/js/10035798-10033772.js" async></script>
    <!-- end Convert Experiences code -->

</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
            <a href="https://www.denik.cz/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;moravskoslezsky.denik.cz&quot;})">
                <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/iniciala-denik.svg" alt="deník.cz" title="deník.cz" width="36" height="36">
            </a>

            <a 
                class="user-bar__btn user-bar__btn-mail"
                href="/newsletter-deniku/" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;moravskoslezsky.denik.cz&quot;})"
            >
                Chci zprávy do e-mailu
            </a>

            <div class="user-bar__info-text js-user-bar-text"></div>

            <a 
                class="user-bar__btn user-bar__btn-gold js-gold js-locked"
                href="/predplatne/"
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;moravskoslezsky.denik.cz&quot;})"
            >Chci předplatné</a>

        <div class="user-bar__loading js-user-bar-loading" 
            data-status="loading" 
            data-reglogLoginUrl="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fmoravskoslezsky.denik.cz%2Fnehody%2Fstovky-litru-nafty-unikly-pri-nehode-dvou-kamionu-u-oldrichovic-20211005.html" 
            data-logoutUrl="https://www.denik.cz/sign/out-2?back_uri=https%3A%2F%2Fmoravskoslezsky.denik.cz%2Fnehody%2Fstovky-litru-nafty-unikly-pri-nehode-dvou-kamionu-u-oldrichovic-20211005.html" 
            data-pwbActiveSubscriptions="https://predplatne.denik.cz/profil/subscription/active" 
            data-userEditUrl="https://predplatne.denik.cz/profil/in/?backUrl=https://moravskoslezsky.denik.cz/nehody/stovky-litru-nafty-unikly-pri-nehode-dvou-kamionu-u-oldrichovic-20211005.html" 
            data-predplatneUrl="/predplatne/" 
            data-notificationsUrl="https://www.denik.cz/sign/notifications/get"
            data-pwbNotificationsList="https://predplatne.denik.cz/profil/email-notification/"></div>

    </div>
</div>
	<div class="reklama-box-leaderboard reklama-box-leaderboard-top">
		<div id="leaderboard-top" data-loaded="false"></div>
	</div>

<div class="page">
    <header class="header">
            <a class="logo logo-denik" href="/">
                <img src="https://g.denik.cz/images/dv4/logo/svg/moravskoslezsky_denik.svg" height="59" alt="Deník region" title="Deník region">
            </a>

<div id="js-counter" class="volby-counter"></div><div class="header-map" id="js-mapa-opener" data-link="https://www.denik.cz/" data-json="/exporty/nacti-servery/">
    <span class="text">ZMĚNIT REGION</span>
    <div class="header-map__mapa"></div>
</div>
    </header>
<nav class="menu">
    
        <a href="https://moravskoslezsky.denik.cz/z_regionu/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zpravy', 'eventLabel': &quot;moravskoslezsky.denik.cz&quot;})"  class="menu__item">ZPRÁVY</a>

        <a href="https://moravskoslezsky.denik.cz/podnikani/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikani', 'eventLabel': &quot;moravskoslezsky.denik.cz&quot;})"  class="menu__item">PODNIKÁNÍ</a>

        <a href="https://moravskoslezsky.denik.cz/sport_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;moravskoslezsky.denik.cz&quot;})"  class="menu__item">SPORT</a>

        <a href="https://moravskoslezsky.denik.cz/nazory_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_nazory', 'eventLabel': &quot;moravskoslezsky.denik.cz&quot;})"  class="menu__item">NÁZORY</a>

        <a href="https://moravskoslezsky.denik.cz/magazin/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazin', 'eventLabel': &quot;moravskoslezsky.denik.cz&quot;})"  class="menu__item">MAGAZÍN</a>

        <a href="https://moravskoslezsky.denik.cz/tipy/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;moravskoslezsky.denik.cz&quot;})"  class="menu__item">TIPY</a>

        <a href="https://moravskoslezsky.denik.cz/miminka/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;moravskoslezsky.denik.cz&quot;})"  class="menu__item menu__item-divider">MIMINKA</a>

        <a href="https://moravskoslezsky.denik.cz/my-jsme-denik/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_o-deniku', 'eventLabel': &quot;moravskoslezsky.denik.cz&quot;})"  class="menu__item">O DENÍKU</a>

        <a href="https://moravskoslezsky.denik.cz/volby-ps-2021/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_volby', 'eventLabel': &quot;moravskoslezsky.denik.cz&quot;})"  class="menu__item">VOLBY</a>

        <a href="https://moravskoslezsky.denik.cz/zamestnavatele" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_prace', 'eventLabel': &quot;moravskoslezsky.denik.cz&quot;})"  class="menu__item">PRÁCE</a>

        <a href="https://pr.denik.cz/souteze/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_souteze', 'eventLabel': &quot;moravskoslezsky.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">SOUTĚŽE</a>

    <div class="search-item" id="js-search">
        <button type="button" class="search-lupa" id="js-search-lupa"></button>
        <form action="/nehody/stovky-litru-nafty-unikly-pri-nehode-dvou-kamionu-u-oldrichovic-20211005.html" method="get" id="frm-hledaniForm" class="search-form">
            <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'>
            <input type="submit" name="odeslat" value="Hledat">
        <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

    </div>
</nav>







        <div class="content">






	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <a class="vyzva-ctenarum" href="https://www.denik.cz/cesi-v-cislech/valorizace-duchodu-2022-schvaleno.html">
            <h3 class="vyzva-ctenarum__title">Důchodová kalkulačka</h3>
            <span class="vyzva-ctenarum__text">Spočítejte si, o kolik se od roku 2022 zvýší vaše penze</span>
        </a>






    <div class="layout__row section-base">
        <div class="layout__left">












<section id="copylink-content" class="section-article">
    



        <h1 class="article-title">Stovky litrů nafty unikly při nehodě dvou kamionů u Oldřichovic</h1>
        

<div class="article-info__tags">
    <div class="article-info__items">
                <div class="article-info__item ac-date">včera 09:22</div>
    </div>
</div>

<div class="article-info article-info__big-author">
    <div class="article-info__left">
                <div class="article-info__author ac-autor">
                        <img src="https://g.denik.cz/57/40/ruscin-martin-ka2020_denik-75-1x1.jpg" width="75" height="75" alt="Martin Ruščin" title="Martin Ruščin" class="article-info__author-pic" loading="lazy" srcset="https://g.denik.cz/57/40/ruscin-martin-ka2020_denik-75-1x1.jpg 1x, https://g.denik.cz/57/40/ruscin-martin-ka2020_denik-75-1x1&#64;2x.jpg 2x">
                    
                    <div class="article-info__author-detail">
                        <a class="article-info__link" href="/autor/martin-ruscin-1160.html">
                            <span class="article-info__author-name">
                                Martin
                                Ruščin
                            </span>
                        </a>

                            <div class="article-info__author-func">Webeditor</div>
                            <a class="article-info__author-write" href="/autor/martin-ruscin-1160.html">Napište mi <svg width="12" height="12"><use data-href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-pen"></use></svg></a>
                    </div>
                </div>
    </div>      
    <div class="article-info__right">

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://moravskoslezsky.denik.cz/nehody/stovky-litru-nafty-unikly-pri-nehode-dvou-kamionu-u-oldrichovic-20211005.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://moravskoslezsky.denik.cz/nehody/stovky-litru-nafty-unikly-pri-nehode-dvou-kamionu-u-oldrichovic-20211005.html&text=Stovky%20litr%C5%AF%20nafty%20unikly%20p%C5%99i%20nehod%C4%9B%20dvou%20kamion%C5%AF%20u%20Old%C5%99ichovic&via=denikms" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fmoravskoslezsky.denik.cz%2Fnehody%2Fstovky-litru-nafty-unikly-pri-nehode-dvou-kamionu-u-oldrichovic-20211005.html&subject=Stovky%20litr%C5%AF%20nafty%20unikly%20p%C5%99i%20nehod%C4%9B%20dvou%20kamion%C5%AF%20u%20Old%C5%99ichovic">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
    </div>
</div>
            <p class="article-perex">Nechybělo moc a řešili malou ekologickou havárii. Hasiči a pracovníci Povodí Odry zasahovali v pondělí 4. října u nehody dvou kamionů na silnici I/11 ve směru od Jablunkova do Stříteže.</p>

<div class="article-multimedium">
        <a href="/galerie/nehoda-kamionu-u-oldrichovic.html?photo=1&amp;back=579675961-6012-57">
            <img src="https://g.denik.cz/71/e3/nehoda-kamionu-oldrichovice-fm-00001_denik-630-16x9.jpg" width="630" height="354" alt="Nehoda kamionů, z nichž unikala nafta." title="Nehoda kamionů, z nichž unikala nafta." class="multimedium-img" loading="lazy" srcset="https://g.denik.cz/71/e3/nehoda-kamionu-oldrichovice-fm-00001_denik-630-16x9.jpg 1x, https://g.denik.cz/71/e3/nehoda-kamionu-oldrichovice-fm-00001_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
                <li class="gallery-item">
                    <a href="/galerie/nehoda-kamionu-u-oldrichovic.html?back=579675961-6012-57&amp;photo=2">
                            <img src="https://g.denik.cz/71/b7/nehoda-kamionu-oldrichovice-fm-00006_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/71/b7/nehoda-kamionu-oldrichovice-fm-00006_denik-150-3x2.jpg 1x, https://g.denik.cz/71/b7/nehoda-kamionu-oldrichovice-fm-00006_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/nehoda-kamionu-u-oldrichovic.html?back=579675961-6012-57&amp;photo=3">
                            <img src="https://g.denik.cz/71/03/nehoda-kamionu-oldrichovice-fm-00007_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/71/03/nehoda-kamionu-oldrichovice-fm-00007_denik-150-3x2.jpg 1x, https://g.denik.cz/71/03/nehoda-kamionu-oldrichovice-fm-00007_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/nehoda-kamionu-u-oldrichovic.html?back=579675961-6012-57&amp;photo=4">
                            <img src="https://g.denik.cz/71/be/nehoda-kamionu-oldrichovice-fm-00003_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/71/be/nehoda-kamionu-oldrichovice-fm-00003_denik-150-3x2.jpg 1x, https://g.denik.cz/71/be/nehoda-kamionu-oldrichovice-fm-00003_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/nehoda-kamionu-u-oldrichovic.html?back=579675961-6012-57&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>7 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>
</div>

<div class="article-multimedium-description mb20">
        Nehoda kamionů, z nichž unikala nafta.
        <span class="description-autor">
             | 
            Foto: HZS MSK
        </span>
</div>

        <div class="article-text article-content bbtext"><p>Nehoda byla na tísňovou linku ohlášena pět minut po půl čtvrté, operační středisko na místo vyslalo profesionální hasiče ze stanic HZS Moravskoslezského kraje v Třinci a Frýdku-Místku a spolu s nimi i dobrovolnou jednotku z třinecké části Guty.</p><div class="paywall paywall-article js-regwall" id="cx_paywall_article">
<p>Všechny tři jednotky hasičů se po příjezdu zapojily do likvidace následků této nehody, při níž si oba těžké kolosy po nárazu zcela zdevastovaly palivové nádrže. Už v době příjezdu hasičů na místo z nich masivně unikala nafta - odhadem v nich bylo dohromady 1600 litrů.</p>
<p>„Hasiči ihned sorbentem a sorpčními hady ohradili všechny dostupné výpusti z komunikace i drobný vodní tok pod silnicí. Do řešení následků nehody se zapojily i orgány životního prostředí a Povodí Odry,“ informoval mluvčí hasičů Jakub Kozák.</p>

        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://novojicinsky.denik.cz/zpravy_region/unik-kyseliny-chlorovodikove-v-bludovicich-zasah-hasicu-20211004.html" target="_blank" rel="noopener">
                    <div class="inserted-box-article-img"><img src="https://g.denik.cz/65/e6/unik-kyseliny-bludovice-nj-3_denik-150-3x2.jpg" width="150" height="100" alt="Zásah hasičů u úniku kyseliny chlorovodíkové." title="Zásah hasičů u úniku kyseliny chlorovodíkové." loading="lazy" srcset="https://g.denik.cz/65/e6/unik-kyseliny-bludovice-nj-3_denik-150-3x2.jpg 1x, https://g.denik.cz/65/e6/unik-kyseliny-bludovice-nj-3_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title">Hasiči kvůli kyselině chlorovodíkové evakuovali 30 osob, uzavřena byla i silnice</h3>
                    <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<p>Jednoho z řidičů odvezla sanitka z místa události k dalšímu ošetření, průběžně prováděný průzkum naštěstí nepotvrdil, že by se nafta dostala do vodního toku, většinu se podařilo zachytit na komunikaci či v retenčních jímkách.</p>
<p>O likvidaci úniku se následně postarala odborná firma, stejně jako o odtah obou havarovaných vozidel.</p>
<p>Provoz na komunikaci byl obnoven po devatenácté hodině.</p></div></div>




        
</section>






<div class="reklama-box">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">včera 09:22</span>
    
    

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://moravskoslezsky.denik.cz/nehody/stovky-litru-nafty-unikly-pri-nehode-dvou-kamionu-u-oldrichovic-20211005.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://moravskoslezsky.denik.cz/nehody/stovky-litru-nafty-unikly-pri-nehode-dvou-kamionu-u-oldrichovic-20211005.html&text=Stovky%20litr%C5%AF%20nafty%20unikly%20p%C5%99i%20nehod%C4%9B%20dvou%20kamion%C5%AF%20u%20Old%C5%99ichovic&via=denikms" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fmoravskoslezsky.denik.cz%2Fnehody%2Fstovky-litru-nafty-unikly-pri-nehode-dvou-kamionu-u-oldrichovic-20211005.html&subject=Stovky%20litr%C5%AF%20nafty%20unikly%20p%C5%99i%20nehod%C4%9B%20dvou%20kamion%C5%AF%20u%20Old%C5%99ichovic">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: havárie" href="/tagy/havarie-781.html">havárie, </a></li>
                    <li><a title="Štítek: motorová nafta" href="/tagy/motorova-nafta-791.html">motorová nafta, </a></li>
                    <li><a title="Štítek: Oldřichovice" href="/tagy/oldrichovice-13901.html">Oldřichovice, </a></li>
                    <li><a title="Štítek: Povodí Odry, státní podnik" href="/tagy/povodi-odry-statni-podnik-6560.html">Povodí Odry, státní podnik, </a></li>
                    <li><a title="Štítek: Jablunkov" href="/tagy/jablunkov-4214.html">Jablunkov, </a></li>
                    <li><a title="Štítek: Střítež" href="/tagy/stritez-86882.html">Střítež, </a></li>
                    <li><a title="Štítek: Moravskoslezský kraj" href="/tagy/moravskoslezsky-kraj-154.html">Moravskoslezský kraj, </a></li>
                    <li><a title="Štítek: Frýdek-Místek" href="/tagy/frydek-mistek-202.html">Frýdek-Místek, </a></li>
                    <li><a title="Štítek: Třinec" href="/tagy/trinec-921.html">Třinec, </a></li>
                    <li><a title="Štítek: Guty" href="/tagy/guty-87709.html">Guty</a></li>
        </ul>
    </div>









<h2 class="main-title lined fs24 mb20">Hlavní zprávy</h2>
<div id="cx_region-clanky" data-neighbors="209416913,247933768,3846984699,2481660887,3554611156,2446007399,2396399415,1496509781,1428869343"></div>

 


<article class="box-article box-article-classic mb25 hotjar-top1">

    <a class="box-article-left" href="/zpravy_region/takto-bude-vypadat-novy-most-na-karoline-v-ostrave-stat-bude-200-milionu-2021100.html"  title="číst článek: Takto bude vypadat nový most Na Karolině v Ostravě, stát bude 200 milionů" tabindex="-1" >
        <img src="https://g.denik.cz/57/16/koucky-arch-image15_denik-210-3x2.jpg" width="210" height="140" alt="Most Na Karolině, vizualizace." title="Most Na Karolině, vizualizace." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/57/16/koucky-arch-image15_denik-210-3x2.jpg 1x, https://g.denik.cz/57/16/koucky-arch-image15_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/most-na-karoline-vizualizace.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 5
        </a>

        </div>
        <a class="box-article-perex fs16" href="/zpravy_region/takto-bude-vypadat-novy-most-na-karoline-v-ostrave-stat-bude-200-milionu-2021100.html"  >
            <h3 class="box-article-title fs20">Takto bude vypadat nový most Na Karolině v Ostravě, stát bude 200 milionů</h3>
            /VIZUALIZACE/ Podobu nového mostu přes Ostravici představilo ve středu 6. října město Ostrava.…
        </a>
    </div>
</article>

 


<article class="box-article box-article-classic mb25 hotjar-top2">

    <a class="box-article-left" href="/zpravy_region/take-v-ostrave-podporili-umirani-nevylecitelne-nemocnych-doma-nazuli-si-papuce-2.html"  title="číst článek: V Ostravě opět podpořili umírání nevyléčitelně nemocných doma. Nazuli si papuče" tabindex="-1" >
        <img src="https://g.denik.cz/57/fc/vsichni-kolegove-do-papuci-skladnici-ale-jen-symbolicky-05_denik-210-3x2.jpg" width="210" height="140" alt="Papučový den pro mobilní hospice ve firmě Alfi Corp v Ostravě –Třebovicích, 6. října 2021." title="Papučový den pro mobilní hospice ve firmě Alfi Corp v Ostravě –Třebovicích, 6. října 2021." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/57/fc/vsichni-kolegove-do-papuci-skladnici-ale-jen-symbolicky-05_denik-210-3x2.jpg 1x, https://g.denik.cz/57/fc/vsichni-kolegove-do-papuci-skladnici-ale-jen-symbolicky-05_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/papucovy-den-pro-mobilni-hospice-ve-firme-alfi-corp-v-ostrave-trebovicich-6-rijna-2021.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 12
        </a>

        </div>
        <a class="box-article-perex fs16" href="/zpravy_region/take-v-ostrave-podporili-umirani-nevylecitelne-nemocnych-doma-nazuli-si-papuce-2.html"  >
            <h3 class="box-article-title fs20">V Ostravě opět podpořili umírání nevyléčitelně nemocných doma. Nazuli si papuče</h3>
            /FOTOGALERIE/ Přezouvání v práci mělo ve firmě Alfi Corp první středu v říjnu kromě pohodlí či…
        </a>
    </div>
</article>

        <div id="cx_tipcars_service_box_article"></div>
 


<article class="box-article box-article-classic mb25 hotjar-top3">

    <a class="box-article-left" href="/zpravy_region/uz-jste-ho-videli-konik-vozik-se-ustajil-pod-mosty-ve-svinove-20211005.html"  title="číst článek: Toho nepřehlédnete: Ostravský koník-vozík se „ustájil“ pod mosty ve Svinově" tabindex="-1" >
        <img src="https://g.denik.cz/57/65/ostrava-socha-kun-s-vozikem-svinov-poruba-10_denik-210-3x2.jpg" width="210" height="140" alt="Socha koně s důlním vozíkem u kruhového objezdu pod Svinovskými mosty, 5. října 2021 v Ostravě." title="Socha koně s důlním vozíkem u kruhového objezdu pod Svinovskými mosty, 5. října 2021 v Ostravě." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/57/65/ostrava-socha-kun-s-vozikem-svinov-poruba-10_denik-210-3x2.jpg 1x, https://g.denik.cz/57/65/ostrava-socha-kun-s-vozikem-svinov-poruba-10_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/socha-kone-s-dulnim-vozikem-u-kruhoveho-objezdu-pod-svinovskymi-mosty.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 17
        </a>

        </div>
        <a class="box-article-perex fs16" href="/zpravy_region/uz-jste-ho-videli-konik-vozik-se-ustajil-pod-mosty-ve-svinove-20211005.html"  >
            <h3 class="box-article-title fs20">Toho nepřehlédnete: Ostravský koník-vozík se „ustájil“ pod mosty ve Svinově</h3>
            /FOTOGALERIE/ Skutečně nepřehlédnutelná byla instalace, když v ranní špičce kolem osmé hodiny…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-1-hp" data-loaded="false"></div>
	</div>
        <div id="cx_annonce_box"></div>
 


<article class="box-article box-article-classic mb25 hotjar-top4">

    <a class="box-article-left" href="/zpravy-z-ceska/testovani-covid-skola-deti-zaci.html"  title="číst článek: Školáci se znovu otestují proti covidu. Na podzim je čekají tři kola" tabindex="-1" >
        <img src="https://g.denik.cz/1/e0/plaga-zaci-se-na-zacatku-zari-trikrat-preventivne-otestuji-na-covid-19_denik-210-3x2.jpg" width="210" height="140" alt="Testování žáků na ZŠ v Děčíně" title="Testování žáků na ZŠ v Děčíně" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/e0/plaga-zaci-se-na-zacatku-zari-trikrat-preventivne-otestuji-na-covid-19_denik-210-3x2.jpg 1x, https://g.denik.cz/1/e0/plaga-zaci-se-na-zacatku-zari-trikrat-preventivne-otestuji-na-covid-19_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/navrat-zaku-do-skol-a-testovani-na-covid.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 232
        </a>
        <a class="box-article-tag" href="/galerie/navrat-zaku-do-skol-a-testovani-na-covid.html?photo=2" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-video" height="15" width="15" loading="lazy" alt="">
        </a>

        </div>
        <a class="box-article-perex fs16" href="/zpravy-z-ceska/testovani-covid-skola-deti-zaci.html"  >
            <h3 class="box-article-title fs20">Školáci se znovu otestují proti covidu. Na podzim je čekají tři kola</h3>
            Školáky čeká během podzimu další testování na covid-19, pravděpodobně tři kola jako v září. Na…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
	</div>
        <div id="taboola_article"></div>
        <div class="strossle-widget-article"></div>
 


<article class="box-article box-article-classic mb25 hotjar-top5">

    <a class="box-article-left" href="/fotbal-divize/divizni-polanka-utika-do-trhaku-v-bilovci-rozhodl-o-dalsich-bodech-hon-20211006.html"  title="číst článek: Divizní Polanka utíká do trháku! V Bílovci rozhodl o dalších bodech Hon" tabindex="-1" >
        <img src="https://g.denik.cz/57/b7/frenstat-hral-v-polancesss_denik-210-3x2.jpg" width="210" height="140" alt="Fotbalisté Polanky. Ilustrační foto." title="Fotbalisté Polanky. Ilustrační foto." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/57/b7/frenstat-hral-v-polancesss_denik-210-3x2.jpg 1x, https://g.denik.cz/57/b7/frenstat-hral-v-polancesss_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    

        </div>
        <a class="box-article-perex fs16" href="/fotbal-divize/divizni-polanka-utika-do-trhaku-v-bilovci-rozhodl-o-dalsich-bodech-hon-20211006.html"  >
            <h3 class="box-article-title fs20">Divizní Polanka utíká do trháku! V Bílovci rozhodl o dalších bodech Hon</h3>
            Fotbalisté Polanky pokračují v úspěšné a vítězné cestě. Ostravané v nedělním duelu 10. kola…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-hp" data-loaded="false"></div>
	</div>
        <div id="cx_realcity_box"></div>
 


<article class="box-article box-article-classic mb25 hotjar-top6">

    <a class="box-article-left" href="/zlociny-a-soudy/muzi-z-ostravy-nabizeli-lidem-u-benzinky-levnou-naftu-vydelavali-vsichni-2021100.html"  title="číst článek: Muži z Ostravy nabízeli lidem u benzinky levnou naftu. Vydělávali všichni" tabindex="-1" >
        <img src="https://g.denik.cz/57/52/ostrava-benzin-nafta-pumpa_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/57/52/ostrava-benzin-nafta-pumpa_denik-210-3x2.jpg 1x, https://g.denik.cz/57/52/ostrava-benzin-nafta-pumpa_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    

        </div>
        <a class="box-article-perex fs16" href="/zlociny-a-soudy/muzi-z-ostravy-nabizeli-lidem-u-benzinky-levnou-naftu-vydelavali-vsichni-2021100.html"  >
            <h3 class="box-article-title fs20">Muži z Ostravy nabízeli lidem u benzinky levnou naftu. Vydělávali všichni</h3>
            Jak přijít k penězům si vymyslel čtyřicetiletý muž z Ostravy, kterého krátce před tím propustila…
        </a>
    </div>
</article>

 


<article class="box-article box-article-classic mb25 hotjar-top7">

    <a class="box-article-left" href="/arena-nazoru/maly-navrat-k-normalite-20211005.html"  title="číst článek: Malý návrat k normalitě" tabindex="-1" >
        <img src="https://g.denik.cz/1/a9/marketa-sichtarova-41_denik-210-3x2.jpg" width="210" height="140" alt="Markéta Šichtařová" title="Markéta Šichtařová" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/a9/marketa-sichtarova-41_denik-210-3x2.jpg 1x, https://g.denik.cz/1/a9/marketa-sichtarova-41_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    

        </div>
        <a class="box-article-perex fs16" href="/arena-nazoru/maly-navrat-k-normalite-20211005.html"  >
            <h3 class="box-article-title fs20">Malý návrat k normalitě</h3>
            Obrovský díl problémů světové a zejména evropské ekonomiky musíme připsat nízkým úrokovým sazbám
        </a>
    </div>
</article>

 


<article class="box-article box-article-classic mb25 hotjar-top8">

    <a class="box-article-left" href="/ctenar-reporter/halloween-rozporuplny-svatek-plny-dyni-a-duchu-slavite-jej-take-20211006.html"  title="číst článek: Halloween: Rozporuplný svátek plný dýní a duchů. Slavíte jej také?" tabindex="-1" >
        <img src="https://g.denik.cz/57/ce/snimek-obrazovky-2021-10-06-104941_denik-210-3x2.jpg" width="210" height="140" alt="Halloweenské oslavy" title="Halloweenské oslavy" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/57/ce/snimek-obrazovky-2021-10-06-104941_denik-210-3x2.jpg 1x, https://g.denik.cz/57/ce/snimek-obrazovky-2021-10-06-104941_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag  box-article-tag__ctenar" href="/ctenar-reporter/" title="Rubrika Čtenář reportér" >
                        <img src="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/icon.svg?v=20210914#icon-reporter" height="15" width="15" loading="lazy" alt="Čtenář reportér">

                            Čtenář <span class="box-article-tag__ctenar-orange">reportér</span>

        </a>
                    <a href="/ctenar-reporter-formular/" class="box-article-tag__ctenar-button">Poslat příspěvek</a>

        <a class="box-article-tag" href="/galerie/halloweenske-oslavy-2021.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 14
        </a>

        </div>
        <a class="box-article-perex fs16" href="/ctenar-reporter/halloween-rozporuplny-svatek-plny-dyni-a-duchu-slavite-jej-take-20211006.html"  >
            <h3 class="box-article-title fs20">Halloween: Rozporuplný svátek plný dýní a duchů. Slavíte jej také?</h3>
            Halloween je již nějaký ten pátek na konci října na programu oslav i v Česku. Již koncem září…
        </a>
    </div>
</article>

 


<article class="box-article box-article-classic mb25 hotjar-top9">

    <a class="box-article-left" href="/zpravy_region/tramvaje-ostrava-mistecka-2020.html"  title="číst článek: Tramvaje v Ostravě na měsíc zmizí z Místecké, čeká je návrat do 90. let" tabindex="-1" >
        <img src="https://g.denik.cz/57/08/ostrava-mistecka-ulice-i-56-cesta-silnicari-oprava-dopravni-znaceni-01_denik-210-3x2.jpg" width="210" height="140" alt="Místecká v Ostravě. Ilustrační foto." title="Místecká v Ostravě. Ilustrační foto." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/57/08/ostrava-mistecka-ulice-i-56-cesta-silnicari-oprava-dopravni-znaceni-01_denik-210-3x2.jpg 1x, https://g.denik.cz/57/08/ostrava-mistecka-ulice-i-56-cesta-silnicari-oprava-dopravni-znaceni-01_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    

        </div>
        <a class="box-article-perex fs16" href="/zpravy_region/tramvaje-ostrava-mistecka-2020.html"  >
            <h3 class="box-article-title fs20">Tramvaje v Ostravě na měsíc zmizí z Místecké, čeká je návrat do 90. let</h3>
            V Ostravě začala v úterý ráno velká tramvajová výluka. Téměř na měsíc dojde k přeorganizování…
        </a>
    </div>
</article>



<div class="volby-seobox">
	<a class="volby-seobox__title" href="/volby-ps-2021/">Volby do Poslanecké sněmovny 2021</a>
	<p class="volby-seobox__perex">Volby do Poslanecké sněmovny se konají ve dvou dnech, v pátek 8. října 2021 od 14.00 hodin do 22.00 hodin a v sobotu 9. října 2021 od 8.00 hodin do 14.00 hodin.</p>
	<div class="volby-seobox__content"><p><a href="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/volby-do-poslanecke-snemovny-2021-20220513.html" target="_blank" title="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/volby-do-poslanecke-snemovny-2021-20220513.html" rel="noopener">Kdy k volbám? Jak volit?</a></p>
<p><a href="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/rijnove-volby-podle-novych-pravidel-20220513.html" target="_blank" title="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/rijnove-volby-podle-novych-pravidel-20220513.html" rel="noopener">Nový systém voleb</a></p>
<p><a href="https://www.denik.cz/volby-ps-2021/" target="_blank" title="https://www.denik.cz/volby-ps-2021/" rel="noopener">Volební speciál</a></p>
<p><a href="https://www.denik.cz/volby-ps-2021-preference/" target="_blank" title="https://www.denik.cz/volby-ps-2021-preference/" rel="noopener">Koho mohu volit?</a></p>
<p><a href="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/zakonodarna-moc-v-ceske-republice-20220513.html" target="_blank" title="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/zakonodarna-moc-v-ceske-republice-20220513.html" rel="noopener">Jak funguje Poslanecká sněmovna?</a></p></div>
</div>
        </div>
        <div class="layout__right">
<a class="moje-predplatne js-hideSeznamTraffic" href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="noopener nofollow" target="_blank">
    Předplaťte si Deník
</a>


<div class="sticky-top">









<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="/nehody/je-to-tady-prvni-vazna-bouracka-na-novem-obchvatu-krnova-po-peti-dnech-20211006.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <div class="box-article-img">
                <img src="https://g.denik.cz/75/8c/krnov-bouracka-obchvat_denik-120-3x2.jpg" width="120" height="80" alt="První vážná nehoda se odehrála pět dní poté, co na obchvat Krnova vjela první auta." title="První vážná nehoda se odehrála pět dní poté, co na obchvat Krnova vjela první auta." loading="lazy" srcset="https://g.denik.cz/75/8c/krnov-bouracka-obchvat_denik-120-3x2.jpg 1x, https://g.denik.cz/75/8c/krnov-bouracka-obchvat_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag " href="/nehody/" title="Rubrika Nehody" >
            
            Nehody
        </a>
    

        </div>
        <a href="/nehody/je-to-tady-prvni-vazna-bouracka-na-novem-obchvatu-krnova-po-peti-dnech-20211006.html" tabindex="-1" title="číst článek: Je to tady. První vážná bouračka na novém obchvatu Krnova po pěti dnech" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <h3 class="box-article-title fs16">Je to tady. První vážná bouračka na novém obchvatu Krnova po pěti dnech</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top21">
    <div class="box-article-left">
        <a href="/nehody/motocyklista-boural-v-ostrave-prisel-o-nohu-20211005.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <div class="box-article-img">
                <img src="https://g.denik.cz/57/13/ova-izszachranka-zachranna-sluzba-07_denik-120-3x2.jpg" width="120" height="80" alt="Ilustrační foto." title="Ilustrační foto." loading="lazy" srcset="https://g.denik.cz/57/13/ova-izszachranka-zachranna-sluzba-07_denik-120-3x2.jpg 1x, https://g.denik.cz/57/13/ova-izszachranka-zachranna-sluzba-07_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag " href="/nehody/" title="Rubrika Nehody" >
            
            Nehody
        </a>
    

        </div>
        <a href="/nehody/motocyklista-boural-v-ostrave-prisel-o-nohu-20211005.html" tabindex="-1" title="číst článek: Motocyklista boural v Ostravě. Přišel o nohu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <h3 class="box-article-title fs16">Motocyklista boural v Ostravě. Přišel o nohu</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="/nehody/letecti-zachranari-zasahovali-u-zranenemu-chodce-a-motorkare-v-beskydech-2021100.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <div class="box-article-img">
                <img src="https://g.denik.cz/71/3d/zachranka-vrtulnik-ilustr202109-01_denik-120-3x2.jpg" width="120" height="80" alt="Záchranáři v Beskydech. Ilustrační foto." title="Záchranáři v Beskydech. Ilustrační foto." loading="lazy" srcset="https://g.denik.cz/71/3d/zachranka-vrtulnik-ilustr202109-01_denik-120-3x2.jpg 1x, https://g.denik.cz/71/3d/zachranka-vrtulnik-ilustr202109-01_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag " href="/nehody/" title="Rubrika Nehody" >
            
            Nehody
        </a>
    

        </div>
        <a href="/nehody/letecti-zachranari-zasahovali-u-zranenemu-chodce-a-motorkare-v-beskydech-2021100.html" tabindex="-1" title="číst článek: Letečtí záchranáři zasahovali u zraněnému chodce a motorkáře v Beskydech" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <h3 class="box-article-title fs16">Letečtí záchranáři zasahovali u zraněnému chodce a motorkáře v Beskydech</h3>
        </a>
    </div>
</article>
    </div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>



<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<img src="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/icon.svg?v=20210914#icon-reporter" height="41" width="41" loading="lazy" alt="Čtenář reportér">
				<span class="ugc-promo__title-text"><span class="ugc-promo__blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/halloween-rozporuplny-svatek-plny-dyni-a-duchu-slavite-jej-take-20211006.html" tabindex="-1" title="číst článek: Halloween: Rozporuplný svátek plný dýní a duchů. Slavíte jej také?">
			        <h3 class="ugc-promo__article-title">Halloween: Rozporuplný svátek plný dýní a duchů. Slavíte jej také?</h3>
			    </a>
				<a href="/ctenar-reporter/pamatny-den-sokolstva-vzdava-hold-obetem-sokolske-perzekuce-20211005.html" tabindex="-1" title="číst článek: Památný den sokolstva vzdává hold obětem sokolské perzekuce">
			        <h3 class="ugc-promo__article-title">Památný den sokolstva vzdává hold obětem sokolské perzekuce</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		Chcete tady mít zveřejněný svůj příspěvek?
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;moravskoslezsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic"> 
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

        <div class="js-showSeznamTraffic">
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/osobni-rust/efektivita-mysli-2-dil-spravne-nastaveni-mindsetu-20211006.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'moravskoslezsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/202c5bcc6d6bc9db5b18faedbfafacf7.jpg" width="80" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/osobni-rust/efektivita-mysli-2-dil-spravne-nastaveni-mindsetu-20211006.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'moravskoslezsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Efektivita mysli, 2.díl – správné nastavení mindsetu" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Efektivita mysli, 2.díl – správné nastavení mindsetu</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/recepty/citronovy-chlebicek-s-boruvkami-20211005.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'moravskoslezsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/a4adf7008717f8d017457d664779bc24.jpg" width="80" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/recepty/citronovy-chlebicek-s-boruvkami-20211005.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'moravskoslezsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Citronový chlebíček s borůvkami" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Citronový chlebíček s borůvkami</h3>
            </a>
        </div>
    </article>
        </div>

        <div class="js-hideSeznamTraffic">

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/osobni-rust/efektivita-mysli-2-dil-spravne-nastaveni-mindsetu-20211006.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'moravskoslezsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/225d9934fa089a48f2878f1dac9add24.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/osobni-rust/efektivita-mysli-2-dil-spravne-nastaveni-mindsetu-20211006.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'moravskoslezsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Efektivita mysli, 2.díl – správné nastavení mindsetu" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Efektivita mysli, 2.díl – správné nastavení mindsetu</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/recepty/citronovy-chlebicek-s-boruvkami-20211005.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'moravskoslezsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/b2dac94bfbc21c1fb81262bec888acb9.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/recepty/citronovy-chlebicek-s-boruvkami-20211005.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'moravskoslezsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Citronový chlebíček s borůvkami" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Citronový chlebíček s borůvkami</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.dumazahrada.cz/clanek/jak-zatocit-s-plisni-sneznou-v-travniku-20211006.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'moravskoslezsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/b07530f48bf61faa52cc4ca1f825baa1.jpg" width="279" height="157" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                            c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                            L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="https://www.dumazahrada.cz/clanek/jak-zatocit-s-plisni-sneznou-v-travniku-20211006.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'moravskoslezsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: 
                Jak zatočit s plísní sněžnou v trávníku
            " target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">
                Jak zatočit s plísní sněžnou v trávníku
  …</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://tn.nova.cz/zpravodajstvi/clanek/445746-vojtech-rekl-kdy-zrusi-vsechna-opatreni-proti-covidu-lockdown-uz-nechce?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'moravskoslezsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/e632ef6095da3ffd7bbb78868395e796.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/zpravodajstvi/clanek/445746-vojtech-rekl-kdy-zrusi-vsechna-opatreni-proti-covidu-lockdown-uz-nechce?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'moravskoslezsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Vojtěch řekl, kdy zruší všechna opatření proti covidu. Lockdown už nechce" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Vojtěch řekl, kdy zruší všechna opatření proti covidu.…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://tn.nova.cz/zpravodajstvi/clanek/445729-rusko-cina-nebo-usa-kam-by-mela-smerovat-ceska-republika-anketa?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'moravskoslezsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/29a6b7640f13f8c4b02f7ae38a30bfa6.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/zpravodajstvi/clanek/445729-rusko-cina-nebo-usa-kam-by-mela-smerovat-ceska-republika-anketa?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'moravskoslezsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Rusko, Čína nebo USA. Kam by měla směřovat Česká republika? ANKETA" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Rusko, Čína nebo USA. Kam by měla směřovat Česká republika?…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/gabriela-soukalova-maminka.html"          target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/d6/profimedia-0484996921_denik-120-3x2.jpg" width="120" height="80" alt="Gabriela Soukalová" title="Gabriela Soukalová" loading="lazy" srcset="https://g.denik.cz/120/d6/profimedia-0484996921_denik-120-3x2.jpg 1x, https://g.denik.cz/120/d6/profimedia-0484996921_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </div>
    

        </div>
        <a href="https://sip.denik.cz/celebrity/gabriela-soukalova-maminka.html" tabindex="-1" title="číst článek: Ještě mi to nedochází, Gabriela Soukalová se sžívá s novou rolí maminky"          target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Ještě mi to nedochází, Gabriela Soukalová se sžívá s novou rolí maminky</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/josef-laufer-manzel.html"          target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/ba/laufer-d200730j55bf1_denik-120-3x2.jpg" width="120" height="80" alt="Josef Laufer manželka" title="Josef Laufer manželka" loading="lazy" srcset="https://g.denik.cz/56/ba/laufer-d200730j55bf1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/ba/laufer-d200730j55bf1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </div>
    

        </div>
        <a href="https://sip.denik.cz/celebrity/josef-laufer-manzel.html" tabindex="-1" title="číst článek: Josef Laufer jako ideální manžel: Ženy mu padaly k nohám, on zůstal věrný té své"          target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Josef Laufer jako ideální manžel: Ženy mu padaly k nohám, on zůstal věrný té své</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/milos-zeman-hospitalizace.html"          target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/69/profimedia-0359683118_denik-120-3x2.jpg" width="120" height="80" alt="Miloš Zeman" title="Miloš Zeman" loading="lazy" srcset="https://g.denik.cz/120/69/profimedia-0359683118_denik-120-3x2.jpg 1x, https://g.denik.cz/120/69/profimedia-0359683118_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Celebrity
        </div>
    

        </div>
        <a href="https://www.kafe.cz/celebrity/milos-zeman-hospitalizace.html" tabindex="-1" title="číst článek: Obavy o prezidenta: Lékař chtěl, aby se vrátil do nemocnice, Miloš Zeman odmítl"          target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Obavy o prezidenta: Lékař chtěl, aby se vrátil do nemocnice, Miloš Zeman odmítl</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/masterchef-sabina.html"          target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/23/mch-nd17-03112020-98_denik-120-3x2.jpg" width="120" height="80" alt="Po odhalení suroviny se sesype." title="Po odhalení suroviny se sesype." loading="lazy" srcset="https://g.denik.cz/120/23/mch-nd17-03112020-98_denik-120-3x2.jpg 1x, https://g.denik.cz/120/23/mch-nd17-03112020-98_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Celebrity
        </div>
    

        </div>
        <a href="https://www.kafe.cz/celebrity/masterchef-sabina.html" tabindex="-1" title="číst článek: Děsivá výzva v pořadu MasterChef Česko: Nezvyklá surovina soutěžící rozpláče"          target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Děsivá výzva v pořadu MasterChef Česko: Nezvyklá surovina soutěžící rozpláče</h3>
        </a>
    </div>
</article>

        </div>
    </section>
</div>
        </div>
    </div>
        </div>

	<div class="reklama-box-leaderboard">
		<div id="leaderboard-bottom" data-loaded="false"></div>
	</div>

        <div class="content">
            <section class="prometheus section-letaky-prometheus mt20 js-hideSeznamTraffic">
    <h2 class="main-title lined fs24 prometheus__title"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus prometheus__wrap">
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/140#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/5/7/2/5/3/1/2572531-500-810.jpg" width="180" alt="TESCO magazín podzim" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    TESCO magazín podzim
                    <div class="prometheus-date prometheus__date">19.08. - 19.11.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/3#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/6/2/2/1/6/9/2622169-500-810.jpg" width="180" alt="Albert - Magazín" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    Albert - Magazín
                    <div class="prometheus-date prometheus__date">29.09. - 02.11.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/75#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/6/3/4/7/2/1/2634721-500-810.jpg" width="180" alt="Kaufland" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    Kaufland
                    <div class="prometheus-date prometheus__date">06.10. - 12.10.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/17#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/6/1/6/3/6/7/2616367-500-810.jpg" width="180" alt="BILLA - Podzimní nápoje" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    BILLA - Podzimní nápoje
                    <div class="prometheus-date prometheus__date">27.09. - 24.10.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/61#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/6/2/1/9/0/5/2621905-500-810.jpg" width="180" alt="Globus" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    Globus
                    <div class="prometheus-date prometheus__date">30.09. - 19.10.</div>
                </div>
            </a>
    </div>
</section>
	<div class="service-box service-box-seo_box mb10 mt20">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/servirka-59407395-wzs8sc.html#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="servírka, 22 000 Kč" target="_blank" rel="noopener">
			       	servírka, 22 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/bezpecnostni-technik-59323207-wt1zxr.html#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Bezpečnostní technik, 25 000 Kč" target="_blank" rel="noopener">
			       	Bezpečnostní technik, 25 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/operator-ka-lisar-ka-59407413-wk37j9.html#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Operátor/ka lisař/ka, 20 000 Kč" target="_blank" rel="noopener">
			       	Operátor/ka lisař/ka, 20 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/asistent--asistentka-59330259-wz5bdb.html#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Asistent / Asistentka prodeje, 22 000 Kč" target="_blank" rel="noopener">
			       	Asistent / Asistentka prodeje, 22 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/udrzbar-59330179-w4tg49.html#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Údržbář, 22 200 Kč" target="_blank" rel="noopener">
			       	Údržbář, 22 200 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pracovnik-v-socialnich-49339241-wmyb2h.html#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Pracovník v sociálních službách - přímá obslužná péče, 22 740 Kč" target="_blank" rel="noopener">
			       	Pracovník v sociálních službách - přímá obslužná péče, 22 740 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/kuchar--kucharka-v-kongresovem-59327477-wf15wc.html#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Kuchař / Kuchařka v kongresovém centru, 34 000 Kč" target="_blank" rel="noopener">
			       	Kuchař / Kuchařka v kongresovém centru, 34 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/manipulacni-delnik-58708267-wnzz8m.html#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Manipulační dělník, 24 500 Kč" target="_blank" rel="noopener">
			       	Manipulační dělník, 24 500 Kč
			    </a>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-4-TDi-Amb-Kombi-16282567442850.html?d_ov#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia první majitel, koupeno v CZ" target="_blank" rel="noopener">
		          	Škoda Fabia první majitel, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Jeep/Renegade/Renegade-1-3T-PHEV-1-SUV-1606807999135416.html?d_ov#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Jeep Renegade nové vozidlo, servisní knížka, koupeno v CZ, předváděcí vozidlo, v záruce" target="_blank" rel="noopener">
		          	Jeep Renegade nové vozidlo, servisní knížka, koupeno v CZ, předváděcí vozidlo, v záruce
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Tourneo-Custom/Tourneo-Custom-2-0-EcoBlue-MPV-1632222229862122.html?d_ov#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Tourneo Custom nové vozidlo, servisní knížka, koupeno v CZ, v záruce" target="_blank" rel="noopener">
		          	Ford Tourneo Custom nové vozidlo, servisní knížka, koupeno v CZ, v záruce
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Jeep/Cherokee/Cherokee-2-5CRDi-MAN-SUV-16329979271070.html?d_ov#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Jeep Cherokee servisní knížka, nehavarované" target="_blank" rel="noopener">
		          	Jeep Cherokee servisní knížka, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Superb/Superb-2-0-STYLE-N-Kombi-1628572084682107.html?d_ov#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Superb první majitel, servisní knížka, koupeno v CZ, nehavarované" target="_blank" rel="noopener">
		          	Škoda Superb první majitel, servisní knížka, koupeno v CZ, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-6-TDI-85-Kombi-1623845305307373.html?d_ov#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia první majitel, servisní knížka, koupeno v CZ, nehavarované" target="_blank" rel="noopener">
		          	Škoda Octavia první majitel, servisní knížka, koupeno v CZ, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-2-0-TDI-S-Kombi-1605294137130256.html?d_ov#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia první majitel, servisní knížka, koupeno v CZ, nehavarované" target="_blank" rel="noopener">
		          	Škoda Octavia první majitel, servisní knížka, koupeno v CZ, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/-3-6FSI-High-SUV-16152764150072342.html?d_ov#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen  nové vozidlo, servisní knížka, koupeno v CDN, předváděcí vozidlo" target="_blank" rel="noopener">
		          	Volkswagen  nové vozidlo, servisní knížka, koupeno v CDN, předváděcí vozidlo
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/porsche-cayenne/suv/nafta/porsche-cayenne-3-0-v6-turbodiesel-tiptronic-7453198.html#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Porsche Cayenne 3.0 V6 Turbodiesel Tiptronic" target="_blank" rel="noopener">
		          	Porsche Cayenne 3.0 V6 Turbodiesel Tiptronic
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mercedes-benz-cls/kupe/nafta/mercedes-benz-cls-350cdi-harman-kardon-28417127.html#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz CLS 350CDI Harman&amp;Kardon" target="_blank" rel="noopener">
		          	Mercedes-Benz CLS 350CDI Harman&amp;Kardon
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/suzuki-sx4-s-cross/suv/benzin/suzuki-sx4-s-cross-1-4-boosterjet-7047061.html#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Suzuki SX4 S-Cross 1.4 BoosterJet" target="_blank" rel="noopener">
		          	Suzuki SX4 S-Cross 1.4 BoosterJet
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/liftback/nafta/skoda-octavia-1-6-style-cr-1-m-s-k-18-4731287.html#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia 1,6 Style ČR 1.M S.K. 18" target="_blank" rel="noopener">
		          	Škoda Octavia 1,6 Style ČR 1.M S.K. 18
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mazda-3/hatchback/benzin/mazda-3-2-0-6350180.html#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mazda 3 2,0" target="_blank" rel="noopener">
		          	Mazda 3 2,0
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/hyundai-tucson/suv/nafta/hyundai-tucson-1-7-crdi-1-maj-cr-800844.html#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai Tucson 1.7 CRDi, 1.maj,ČR" target="_blank" rel="noopener">
		          	Hyundai Tucson 1.7 CRDi, 1.maj,ČR
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/dacia-duster/suv/benzin/dacia-duster-1-6-sce-lpg-4x4-cr-1-maj-7043074.html#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Dacia Duster 1.6 SCe, LPG, 4X4, ČR,1.maj" target="_blank" rel="noopener">
		          	Dacia Duster 1.6 SCe, LPG, 4X4, ČR,1.maj
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/dacia-sandero/hatchback/benzin/dacia-sandero-0-9-tce-lpg-cr-1-maj-800316.html#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Dacia Sandero 0.9 TCe, LPG, ČR,1.maj" target="_blank" rel="noopener">
		          	Dacia Sandero 0.9 TCe, LPG, ČR,1.maj
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-1-1-ostrava-cholevova-4063851#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ostrava, Cholevova Prodej bytu 1+1" target="_blank" rel="noopener">
		          	Ostrava, Cholevova Prodej bytu 1+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-ostrava-pikartska-4063834#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ostrava, Pikartská Prodej domu" target="_blank" rel="noopener">
		          	Ostrava, Pikartská Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-ostrava-pavlouskova-4063828#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ostrava, Pavlouskova Prodej bytu 3+1" target="_blank" rel="noopener">
		          	Ostrava, Pavlouskova Prodej bytu 3+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-ostrava-alzirska-4063816#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ostrava, Alžírská Pronájem bytu 2+kk" target="_blank" rel="noopener">
		          	Ostrava, Alžírská Pronájem bytu 2+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-ostrava-engelmullerova-4063774#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ostrava, Engelmüllerova Pronájem bytu 2+1" target="_blank" rel="noopener">
		          	Ostrava, Engelmüllerova Pronájem bytu 2+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-1-ostrava-frantiska-lyska-1599-6-4063729#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ostrava, Františka Lýska 1599/6 Pronájem bytu 3+1" target="_blank" rel="noopener">
		          	Ostrava, Františka Lýska 1599/6 Pronájem bytu 3+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-ostrava-lumirova-4063576#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ostrava, Lumírova Prodej bytu 2+kk" target="_blank" rel="noopener">
		          	Ostrava, Lumírova Prodej bytu 2+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-4-kk-ostrava-vrazova-4063571#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ostrava, Vrázova Pronájem bytu 4+kk" target="_blank" rel="noopener">
		          	Ostrava, Vrázova Pronájem bytu 4+kk
		        </a>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
        </div>



<div class="footer">
        <a class="footer__logo" href="/">
            <img src="https://g.denik.cz/build/images/denik/loga/regions/moravskoslezsky_denik.svg#m-origin" height="35" width="120" alt="Deník region" loading="lazy">
        </a>

    <div class="footer__nav-wrap">
        <nav class="footer__nav">
        	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="nofollow noopener">Inzerce</a>
            <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="nofollow noopener">Podat inzerát</a>
            <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/moravskoslezsky_denik.html" target="_blank" rel="noopener">Redakce</a>
            <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
            <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="nofollow noopener">Moje předplatné</a>
            <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
            <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
            <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
            <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
        </nav>
    </div>

    <div class="footer__icons">
            <a class="footer__icon-link" href="https://www.instagram.com/moravskoslezskydenik/" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
            </a>

        <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="nofollow noopener">
            <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
        </a>
            <a class="footer__icon-link" href="https://www.facebook.com/msdenik" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
            </a>

        <a class="footer__icon-link" href="/rss/">
            <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
        </a>
            <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                <span>Mobilní<br>deník</span>
            </span>
    </div>
</div>					<link rel="stylesheet" href="https://g.denik.cz/001633547862/build/style/shared/footer.css" media="print" onload="this.media='all'; this.onload=null;">
			<noscript>
				<link rel="stylesheet" href="https://g.denik.cz/001633547862/build/style/shared/footer.css" media="all">
			</noscript>

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
	        <nav class="shared-footer__logs">
					<a class="shared-footer__item denik" href="https://www.denik.cz/" target="_blank" rel="noopener">
						denik
					</a>
					<a class="shared-footer__item dotyk" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
						dotyk
					</a>
					<a class="shared-footer__item sip" href="https://sip.denik.cz/" target="_blank" rel="noopener">
						sip
					</a>
					<a class="shared-footer__item krizovka" href="https://www.denik.cz/mojekrizovka/" target="_blank" rel="noopener">
						krizovka
					</a>
					<a class="shared-footer__item daz" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
						daz
					</a>
					<a class="shared-footer__item kondice" href="https://www.kondice.cz/" target="_blank" rel="noopener">
						kondice
					</a>
					<a class="shared-footer__item realcity" href="https://www.realcity.cz/" target="_blank" rel="noopener">
						realcity
					</a>
					<a class="shared-footer__item kafe" href="https://www.kafe.cz/" target="_blank" rel="noopener">
						kafe
					</a>
					<a class="shared-footer__item ireceptar" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
						ireceptar
					</a>
					<a class="shared-footer__item tipcars" href="https://www.tipcars.com/" target="_blank" rel="noopener">
						tipcars
					</a>
					<a class="shared-footer__item vlasta" href="https://vlasta.cz/" target="_blank" rel="noopener">
						vlasta
					</a>
					<a class="shared-footer__item kvety" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
						kvety
					</a>
					<a class="shared-footer__item annonce" href="https://www.annonce.cz/" target="_blank" rel="noopener">
						annonce
					</a>
					<a class="shared-footer__item story" href="https://story.kafe.cz/" target="_blank" rel="noopener">
						story
					</a>
					<a class="shared-footer__item estranky" href="https://www.estranky.cz/" target="_blank" rel="noopener">
						estranky
					</a>
					<a class="shared-footer__item cars" href="https://www.cars.cz/" target="_blank" rel="noopener">
						cars
					</a>
					<a class="shared-footer__item igurmet" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
						igurmet
					</a>
					<a class="shared-footer__item prekvapeni" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
						prekvapeni
					</a>
					<a class="shared-footer__item automix" href="https://automix.denik.cz/" target="_blank" rel="noopener">
						automix
					</a>
					<a class="shared-footer__item ng" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
						ng
					</a>
					<a class="shared-footer__item kreativ" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
						kreativ
					</a>
					<a class="shared-footer__item automodul" href="https://www.automodul.cz/" target="_blank" rel="noopener">
						automodul
					</a>
					<a class="shared-footer__item poznatsvet" href="https://www.poznatsvet.cz/" target="_blank" rel="noopener">
						poznatsvet
					</a>
			</nav>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    
</div>

	<div id="sticky" data-loaded="false"></div>


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1631866207.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-e2013388a2cc-platformSwitch-1631866207.js"></script>
</body>
</html>