

<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>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</script><script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">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</script>

<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "Moravskoslezský deník",
            "item": "https:\/\/moravskoslezsky.denik.cz\/"
        }
        ,{
            "@type": "ListItem",
            "position": 2,
            "name": "Podnikání",
            "item": "https:\/\/moravskoslezsky.denik.cz\/podnikani\/"
        }
            ,{
            "@type": "ListItem",
            "position": 3,
            "name": "Pomoc vlády pro živnostníky? Složitěji už to asi dělat nejde",
            "item": "https:\/\/moravskoslezsky.denik.cz\/podnikani\/koronavirus-vlada-pomoc-zivnostnici-20200331.html"
        }
    ]
}
</script>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Pomoc vlády pro živnostníky? Složitěji už to asi dělat nejde - Moravskoslezský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Místo jednoduchého řešení sledujeme spíše závod ve vymýšlení nových a nových programů, ve kterých se už nikdo nemá šanci vyznat. Tak hodnotí dosavadní…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">

    
    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="author" content="Martin Pleva ,Petr Vitásek">
	<meta property="og:site_name" content="Moravskoslezský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://moravskoslezsky.denik.cz/podnikani/koronavirus-vlada-pomoc-zivnostnici-20200331.html">
	<meta property="og:title" content="Pomoc vlády pro živnostníky? Složitěji už to asi dělat nejde">
	<meta property="og:description" content="Místo jednoduchého řešení sledujeme spíše závod ve vymýšlení nových a nových programů, ve kterých se už nikdo nemá šanci vyznat. Tak hodnotí dosavadní pomoc státu živnostníci i odborníci na danou problematiku.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikms">
	<meta name="twitter:creator" content="@denikms">
	<meta name="twitter:title" content="Pomoc vlády pro živnostníky? Složitěji už to asi dělat nejde">
	<meta name="twitter:description" content="Místo jednoduchého řešení sledujeme spíše závod ve vymýšlení nových a nových programů, ve kterých se už nikdo nemá šanci vyznat. Tak hodnotí dosavadní pomoc státu živnostníci i odborníci na danou problematiku.">
	<meta property="og:image" content="https://g.denik.cz/1/59/zivnostnik-remeslnik-ilustracni_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Živnostník, řemeslník - Ilustrační foto">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/1/59/zivnostnik-remeslnik-ilustracni_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/1/59/zivnostnik-remeslnik-ilustracni_denik-630-16x9.jpg">
    <meta property="article:publisher" content="https://www.facebook.com/msdenik">
    <meta property="article:published_time" content="2020-03-31T17:38:00+02:00">
    <meta property="article:modified_time" content="2020-03-31T17:38:00+02:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-9b0043803df6-1585820895.css">

        


   
    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
        var exodusPanelUrl = "\/admin-panel\/";
    </script>
    
    <script src="https://g.denik.cz/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-176fdbd2a1af-1583232715.js"></script>
   

<script src="https://g.denik.cz/webtemp/jsloader-be307c9dcbaa-1506954879.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1547027801.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-cb5cdc23c0ee-1583232715.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">
        <link rel="canonical" href="https://moravskoslezsky.denik.cz/podnikani/koronavirus-vlada-pomoc-zivnostnici-20200331.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://moravskoslezsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Moravskoslezský deník">

    
    


</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    <link rel="stylesheet" type="text/css" href="https://g.denik.cz/build/style/shared/header.css?202002261022">
    <div id="js-shared-header" class="shared-header">
        <div class="shared-header__container">
            <div id="js-shared-header-projects" class="shared-header__projects" data-open="false">
                <nav id="js-shared-header-nav" class="shared-header__nav">
                        <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" title="Deník">
                            Deník
                        </a>
                        <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" title="Kondice">
                            Kondice
                        </a>
                        <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" title="Šíp">
                            Šíp
                        </a>
                        <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" title="Kafe">
                            Kafe
                        </a>
                        <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" title="iReceptář">
                            iReceptář
                        </a>
                        <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" title="Cars">
                            Cars
                        </a>
                        <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" title="Dům a zahrada">
                            Dům a zahrada
                        </a>
                        <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" title="TipCars">
                            TipCars
                        </a>
                        <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" title="Annonce">
                            Annonce
                        </a>
                        <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" title="Realcity">
                            Realcity
                        </a>
                        <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" title="Dotyk">
                            Dotyk
                        </a>
                        <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" title="National Geographic">
                            National Geographic
                        </a>
                        <a href="https://automix.denik.cz/" class="shared-header__item" target="_blank" title="Automix">
                            Automix
                        </a>
                        <a href="https://vlasta.kafe.cz/" class="shared-header__item" target="_blank" title="Vlasta">
                            Vlasta
                        </a>
                        <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" title="Story">
                            Story
                        </a>
                        <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" title="Květy">
                            Květy
                        </a>
                        <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" title="Překvapení">
                            Překvapení
                        </a>
                        <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" title="iGurmet">
                            iGurmet
                        </a>
                        <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" title="eStránky">
                            eStránky
                        </a>
                        <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" title="Kreativ">
                            Kreativ
                        </a>
                        <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" title="Automodul.cz">
                            Automodul.cz
                        </a>
                </nav>
            </div>
            <div id="js-shared-header-button" class="shared-header__button" data-visible="true">
                více >>
            </div>
        </div>
    </div>
    <script src="https://g.denik.cz/build/js/shared/header.js?202002261022" async></script>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>
<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/moravskoslezsky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>

<div class="header-links">
        <a class="login-item item-predplatne" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Paywall', 'eventAction': 'Predplatne-hlavicka', 'eventLabel': &quot;moravskoslezsky.denik.cz&quot;})" target="_blank" href="/predplatne/">Předplatné</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://moravskoslezsky.denik.cz/podnikani/koronavirus-vlada-pomoc-zivnostnici-20200331.html">Můj účet</a>
                <a href="/sign/out/">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog" href="/sign/in/?back_uri=http%3A%2F%2Fmoravskoslezsky.denik.cz%2Fpodnikani%2Fkoronavirus-vlada-pomoc-zivnostnici-20200331.html" title="Přihlásit se">
            Přihlášení / registrace
        </a>
    </div>
</div><div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use xlink:href="#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/map-icon-cr2.svg");</script>
    
    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/podnikani/koronavirus-vlada-pomoc-zivnostnici-20200331.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>    </header>




<nav>
    <ul class="menu clear-after denikRegion moravskoslezsky_denik">

            <li>
               
                <a href="https://moravskoslezsky.denik.cz/z_regionu/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;moravskoslezsky.denik.cz&quot;})" >ZPRÁVY</a>

            </li>

            <li>
               
                <a href="https://moravskoslezsky.denik.cz/podnikani/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;moravskoslezsky.denik.cz&quot;})"  class="active">PODNIKÁNÍ</a>

                    <ul class="submenu-wide">


    <li class="item">
        <a href="https://moravskoslezsky.denik.cz/pribehy-a-rozhovory/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_příběhy', 'eventLabel': &quot;moravskoslezsky.denik.cz&quot;})" >
Příběhy
        </a>
    </li>
    <li class="item">
        <a href="https://moravskoslezsky.denik.cz/na-vlastni-kuzi/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_na-vlastní-kůži', 'eventLabel': &quot;moravskoslezsky.denik.cz&quot;})" >
Na vlastní kůži
        </a>
    </li>
    <li class="item">
        <a href="https://moravskoslezsky.denik.cz/poradna-podnikani/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_poradna', 'eventLabel': &quot;moravskoslezsky.denik.cz&quot;})" >
Poradna
        </a>
    </li>

                    </ul>
            </li>

            <li>
               
                <a href="https://moravskoslezsky.denik.cz/sport_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;moravskoslezsky.denik.cz&quot;})" >SPORT</a>

            </li>

            <li>
               
                <a href="https://moravskoslezsky.denik.cz/nazory_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;moravskoslezsky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>
               
                <a href="https://moravskoslezsky.denik.cz/magazin/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;moravskoslezsky.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>
               
                <a href="https://moravskoslezsky.denik.cz/tipy/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;moravskoslezsky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>
               
                <a href="https://moravskoslezsky.denik.cz/miminka/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;moravskoslezsky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>
               
                <a href="https://doporucujeme.denik.cz/nejlepsi-zamestnavatele/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;moravskoslezsky.denik.cz&quot;})" target="_blank">PRÁCE</a>

            </li>

            <li class="last">
               
                <a href="https://doporucujeme.denik.cz/cesty-mesty/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená-v-čr', 'eventLabel': &quot;moravskoslezsky.denik.cz&quot;})" target="_blank">DOVOLENÁ V ČR</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/podnikani/koronavirus-vlada-pomoc-zivnostnici-20200331.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;moravskoslezsky.denik.cz&quot;})" href="/predplatne/co-ziskate/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>
    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>

            

            <div class="content">

                


<div class="reklama-box">
    <div id="poutak-top"></div>
</div>
    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>
    

        <aside class="denik-vyzva-ctenarum">
            <h3 class="nadpis">COVID-19 v Ostravě:</h3>
            <a href="https://moravskoslezsky.denik.cz/uzitecne-informace/dulezite-informace-ke-koronaviru-priznaky-pravidla-hygieny-kam-zavolat-20200312.html" class="text">Příznaky koronaviru, pravidla hygieny, kam zavolat</a>
            <a href="#close" class="close" data-title="priznaky-koronaviru-pravidla-hygieny-kam-zavolat">
                <svg width="18" height="18"><use data-href="https://g.denik.cz/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Pomoc vlády pro živnostníky? Složitěji už to asi dělat nejde</h1>
        <div class="article-info">
                <div class="article-info-left">
                    <div class="article-date">31.3.2020 </div>
                    <div class="article-info-tags">

                    </div>
                </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://moravskoslezsky.denik.cz/podnikani/koronavirus-vlada-pomoc-zivnostnici-20200331.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://moravskoslezsky.denik.cz/podnikani/koronavirus-vlada-pomoc-zivnostnici-20200331.html&text=Pomoc%20vl%C3%A1dy%20pro%20%C5%BEivnostn%C3%ADky%3F%20Slo%C5%BEit%C4%9Bji%20u%C5%BE%20to%20asi%20d%C4%9Blat%20nejde&via=denikms" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fmoravskoslezsky.denik.cz%2Fpodnikani%2Fkoronavirus-vlada-pomoc-zivnostnici-20200331.html&subject=Pomoc%20vl%C3%A1dy%20pro%20%C5%BEivnostn%C3%ADky%3F%20Slo%C5%BEit%C4%9Bji%20u%C5%BE%20to%20asi%20d%C4%9Blat%20nejde">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>        </div>

        <p class="article-perex">Místo jednoduchého řešení sledujeme spíše závod ve vymýšlení nových a nových programů, ve kterých se už nikdo nemá šanci vyznat. Tak hodnotí dosavadní pomoc státu živnostníci i odborníci na danou problematiku.</p>
        
<div class="article-multimedium">
        <a href="/galerie/dezinfekce-koronavirus-novy-jicin2020.html?photo=1&amp;back=3767372671-2519-57">
            <img src="https://g.denik.cz/1/59/zivnostnik-remeslnik-ilustracni_denik-630-16x9.jpg" width="630" height="354" alt="Živnostník, řemeslník - Ilustrační foto" title="Živnostník, řemeslník - Ilustrační foto" class="multimedium-img" srcset="https://g.denik.cz/1/59/zivnostnik-remeslnik-ilustracni_denik-630-16x9.jpg 1x, https://g.denik.cz/1/59/zivnostnik-remeslnik-ilustracni_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
                <li class="gallery-item">
                    <a href="/galerie/dezinfekce-koronavirus-novy-jicin2020.html?back=3767372671-2519-57&amp;photo=2">
                            <img src="https://g.denik.cz/65/ce/ostrava-koronavirus-covid-19-novy-jicin-rousky-respirator-ochranny-oblek-dezinfekce-03_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/65/ce/ostrava-koronavirus-covid-19-novy-jicin-rousky-respirator-ochranny-oblek-dezinfekce-03_denik-150-3x2.jpg 1x, https://g.denik.cz/65/ce/ostrava-koronavirus-covid-19-novy-jicin-rousky-respirator-ochranny-oblek-dezinfekce-03_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/dezinfekce-koronavirus-novy-jicin2020.html?back=3767372671-2519-57&amp;photo=3">
                            <img src="https://g.denik.cz/65/d4/ostrava-koronavirus-covid-19-novy-jicin-rousky-respirator-ochranny-oblek-dezinfekce_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/65/d4/ostrava-koronavirus-covid-19-novy-jicin-rousky-respirator-ochranny-oblek-dezinfekce_denik-150-3x2.jpg 1x, https://g.denik.cz/65/d4/ostrava-koronavirus-covid-19-novy-jicin-rousky-respirator-ochranny-oblek-dezinfekce_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/dezinfekce-koronavirus-novy-jicin2020.html?back=3767372671-2519-57&amp;photo=4">
                            <img src="https://g.denik.cz/65/0f/ostrava-koronavirus-covid-19-novy-jicin-rousky-respirator-ochranny-oblek-dezinfekce-23_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/65/0f/ostrava-koronavirus-covid-19-novy-jicin-rousky-respirator-ochranny-oblek-dezinfekce-23_denik-150-3x2.jpg 1x, https://g.denik.cz/65/0f/ostrava-koronavirus-covid-19-novy-jicin-rousky-respirator-ochranny-oblek-dezinfekce-23_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/dezinfekce-koronavirus-novy-jicin2020.html?back=3767372671-2519-57&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>60 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>

</div>

<div class="article-multimedium-description mb20">
        Živnostník, řemeslník - Ilustrační foto
        <span class="description-autor">
             | 
            Foto: Shutterstock
        </span>
</div>
        <div class="article-text article-content bbtext"><p>Ač vláda ohlašuje pravidelně nové kroky na záchranu tuzemské ekonomiky, podle průzkumu Deníku mezi živnostníky se v nich nikdo nevyzná. A skutečnou pomoc v těžké situaci v nich tedy vidí málokdo. Podobného názoru jsou i odborníci.</p><div class="paywall paywall-article" id="cx_paywall_article">
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/podnikani/koronavirus-aktualne-pivo.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/c2/pivo-02_denik-150-3x2.jpg" width="150" height="100" alt="Pivo" title="Pivo" srcset="https://g.denik.cz/1/c2/pivo-02_denik-150-3x2.jpg 1x, https://g.denik.cz/1/c2/pivo-02_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Pivovary bojují kvůli karanténě o přežití. Záchrannou ruku podávají sami lidé</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p><a href="https://www.denik.cz/tema/zivnostnici-v-uzkych.html" target="_blank" rel="noopener"><img src="https://g.denik.cz/1/85/zivnostnici-v-uzkych-zarazka_denik-630.jpg" alt="Živnostníci v úzkých" title="Živnostníci v úzkých" align="left" class="w300" data-autor="Deník" /></a>„Tenhle přístup vlády nechápu – vyhlašovat by se měly jen věci, které jsou dobře připravené a schválené, u kterých je přesně jasno, kdy a jak se bude postupovat. Záměry vlády jsou sice dobré, ale komunikace naprosto zmatená,“ vyjádřil se Tomáš Prouza, prezident obchodu a cestovního ruchu.</p>
<p>Zásadní chybou podle něj je, že neexistuje jeden centrální web se všemi informacemi, takže člověk musí neustále sledovat několik zdrojů a informace na jednotlivých vládních webech často nejsou sladěné. V dnešní krizi přitom nikdo nemá den času, aby vyplňoval sáhodlouhé žádosti o podporu!</p>
<p>„Řadě podnikatelů pomohlo ošetřovné, ale jsem zklamán z toho, že je to trochu polovičaté řešení. Řada jiných evropských zemí odvozuje podporu od toho, kolik si živnostník v minulosti vydělával, obvykle na 80 procent jeho průměrných příjmů. To pak umožňuje, aby živnostník také hradil své náklady, protože se splátkami úvěrů, nájmem provozovny, platbou za materiál nebo energie mu také nikdo nepočká. A to je přesně podpora, kterou bych čekal – umožnit živnostníkům, aby fungovali dál,“ konstatoval dále Prouza.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/podnikani/osetrovne-na-dite-20200327.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/e5/karantena-rousky_denik-150-3x2.jpg" width="150" height="100" alt="Koronavirus v Česku: Mezi důležitá opatření patří povinné nošení roušek nebo respirátorů." title="Koronavirus v Česku: Mezi důležitá opatření patří povinné nošení roušek nebo respirátorů." srcset="https://g.denik.cz/1/e5/karantena-rousky_denik-150-3x2.jpg 1x, https://g.denik.cz/1/e5/karantena-rousky_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Deník radí živnostníkům: Jak získáte ošetřovné na dítě?</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>I prezident Hospodářské komory ČR Vladimír Dlouhý je zatím zklamaný z nízké pružnosti a akceschopnosti státu při praktické realizaci vyhlašovaných opatření. „Také si myslím, že nepotřebujeme denně dostávat informace od vlády o nových projektech a záchranných programech pro firmy. Byli bychom radši, kdyby ta současná opatření, která považujeme za velmi přínosná, byla co nejrychleji převedena do konkrétní realizační praxe,“ zdůraznil Vladimír Dlouhý.</p>
<p class="rastr-sedy-s">Deník se příběhům živnostníků a tomu jak (ne)zvládají současnou situaci pozorně věnuje na svých stránkách i na webu <a href="https://www.denik.cz/pribehy-a-rozhovory" target="_blank" rel="noopener">denik.cz/podnikani</a>. Pište nám na e-mail <a href="mailto:zivnostnici@denik.cz" target="_blank" rel="noopener">zivnostnici@denik.cz</a> své příběhy a zkušenosti, jak nastalou situaci zvládáte.</p>
<p>Hospodářská komora sestavila dvacet požadavků na vládu na pomoc podnikatelům. „V následujících dnech a týdnech bychom mimo jiné uvítali úlevy v oblasti DPH, které by řadě firem vylepšily jejich cash flow. Například jde o urychlení vracení nadměrných odpočtů DPH nebo zavedení režimu placení DPH pouze z proplacených faktur. Podnikatelé by uvítali také jednodušší elektronickou komunikaci se státní správou,“ dodal prezident Hospodářské komory.</p>
<p>Ostře se k dosavadním opatřením státu na pomoc živnostníků vyjadřuje i předseda Podnikatelských odborů Radomil Bábek. Vláda podle něj svou roli nyní nezvládá, nic nemá připraveno, vše jen vyhlašuje, ale nedokládá informacemi a nechává tak občany, především ty podnikající, ve stálé nejistotě. „Stát, se svou armádou úředníků, prostě nic nestíhá a nezvládá. Je to nezájem, neschopnost nebo zlý úmysl?“ zakončil řečnickou otázkou své vyjádření pro Deník Radomil Bábek.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/podnikani/denik-pomoc.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/91/thumbnail-pomahame-podn-web-velka_denik-150-3x2.jpg" width="150" height="100" alt="Deník připravil výhodné balíčky pro podnikatele." title="Deník připravil výhodné balíčky pro podnikatele." srcset="https://g.denik.cz/1/91/thumbnail-pomahame-podn-web-velka_denik-150-3x2.jpg 1x, https://g.denik.cz/1/91/thumbnail-pomahame-podn-web-velka_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Pomůžeme vám: Deník připravil výhodné balíčky pro podnikatele</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Závěrem ještě poznamenal, že v minulých letech vláda dávala obřím korporacím desítky miliard zbytečných investičních pobídek, tak teď by měla pořádně podpořit české malé a střední firmy a živnosti.</p>
<h2>Anketa s živnostníky: Jak zvládáte přežít v současné situaci?</h2>
<p><strong><img src="https://g.denik.cz/1/2e/pavel-kukula-prodejce-povleceni-vohancice-u-tisnova_denik-630.jpg" alt="Pavel Kukula, prodejce povlečení, Vohančice u Tišnova" title="Pavel Kukula, prodejce povlečení, Vohančice u Tišnova" align="left" class="w300" data-autor="archiv Pavla Kukuly" />Pavel Kukula, prodejce povlečení, Vohančice u Tišnova<br /></strong>Jsem OSVČ, manželka je spolupracující osoba. Musíme mít zavřenou prodejnu, e-shop se téměř zastavil. Je frustrující vnímat, jak vláda slibuje pomoc, ale ne všem a stejným dílem. Má manželka nárok na 15tisícový příspěvek? Jak pomůžete dětem a studujícím od 13 let? Máme dcery 16 a 19 let, na ně se nevztahuje ošetřovné. Zbývá jen něco na účtu, mám uhradit faktury za zboží, nájem prodejny, zaplatit DPH, nebo myslet na rodinu?</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/podnikani/prispevek-pro-zivnostniky.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/64/zivnostnik-podnikatel-opravar-hodinovy-manzel-ilustracni_denik-150-3x2.jpg" width="150" height="100" alt="Živnostník - Ilustrační foto" title="Živnostník - Ilustrační foto" srcset="https://g.denik.cz/1/64/zivnostnik-podnikatel-opravar-hodinovy-manzel-ilustracni_denik-150-3x2.jpg 1x, https://g.denik.cz/1/64/zivnostnik-podnikatel-opravar-hodinovy-manzel-ilustracni_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Živnostníkům svitla naděje. Dostanou potřebný příspěvek na přežití</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p><strong><img src="https://g.denik.cz/1/89/katerina-volfova-lektorka-jogy-brno_denik-630.jpg" alt="Kateřina Volfová, lektorka jógy, Brno" title="Kateřina Volfová, lektorka jógy, Brno" align="right" class="w300" data-autor="archiv Kateřiny Volfové" />Kateřina Volfová, lektorka jógy, Brno<br /></strong>Jsem samoživitelka, mám 13letého syna, na kterého otec dítěte moc nepřispívá. Otevřela jsem si malé jógové studio, ale teď jsem bez příjmů. Bohužel jsem nedosáhla ani na OČR. Vláda vůbec nemyslela na samoživitelky nebo na dvě OSVČ, které mají děti třeba 13 a 15 let. Půjčky nic neřeší, je to odkládání problémů do budoucnosti. Našla jsem si teď brigádu a tahám dříví pro obnovu lesa u Lesů ČR.</p>
<p><strong><img src="https://g.denik.cz/1/6d/jiri-mares-hodinovy-manzel-praha_denik-630.jpg" alt="Jiří Mareš, hodinový manžel, Praha" title="Jiří Mareš, hodinový manžel, Praha" align="left" class="w300" data-autor="archiv Jiřího Mareše" />Jiří Mareš, hodinový manžel, Praha<br /></strong>Podnikám jako hodinový manžel, objem zakázek se mi snížil na nulu. Na webovém portále je zájemců o 75% méně a nikdo si nic neobjedná. Lidé se bojí v těchto těžkých chvílích jakoukoli práci objednat. Opatřeními jsem zasažen, nevím, jestli na nějakou pomoc vlády dosáhnu, nebo jestli propadnu sítem. Nevlastním provozovnu, k lidem zajíždím. Minulý týden jsem pracoval 9 hodin. Nové zakázky nemám. Žiji z úspor.</p>
<p><strong><img src="https://g.denik.cz/1/7e/stanislav-vicha-cukrar-ceske-velenice_denik-630.jpg" alt="Stanislav Vícha, cukrář, České Velenice" title="Stanislav Vícha, cukrář, České Velenice" align="right" class="w300" data-autor="archiv Stanislava Víchy" />Stanislav Vícha, cukrář, České Velenice<br /></strong>Provozujeme s manželkou cukrárnu a kavárnu s vlastní výrobou. Všechny úspory padly na vybavení. Máme zaměstnance, přítelkyni syna, která nemohla po mateřské sehnat zaměstnání. Úleva na sociálním a zdravotním pojištění je super, ale pro nás to nic neřeší. Jak uhradíme běžné náklady v domácnosti včetně stravování? Stávající situace dostane spoustu malých firem do finanční nouze. Chybí více komunikace se živnostníky.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/podnikani/firmy-propousteni-urad-prace-fronty-koronavirus-20200325.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/ab/urad-prace-ostrava_denik-150-3x2.jpg" width="150" height="100" alt="Fronta před úřadem práce v Ostravě" title="Fronta před úřadem práce v Ostravě" srcset="https://g.denik.cz/1/ab/urad-prace-ostrava_denik-150-3x2.jpg 1x, https://g.denik.cz/1/ab/urad-prace-ostrava_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Firmy propouštějí a Češi řeší existenční problémy: Zbyde nám jen ta rouška</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p><strong>Petr Kapoun, řemeslník - obkladač, Praha<br /></strong>Dlouho jsem váhal, jestli mám napsat, ale když čtu, jak jsou na tom špatně kadeřníci, majitelé kadeřnictví a jiní provozovatelé živností, tak se musím ozvat také. Co takhle zedníci, obkladači a jiní řemeslníci? Jako obkladač jsem přišel o veškerou nasmlouvanou práci. Všichni do odvolání práce zastavili. Chápu a nedivím se. Chci jen říci, že i my, řemeslníci, jsme ze dne na den přišli o veškeré příjmy.</p></div></div>

        

<div class="section-article-autor fs16" >
    Autor: <a href="/autor/martin-pleva-1056.html">Martin Pleva</a>, Petr Vitásek
</div></section>






<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div><div id="outstream" data-loaded="false"></div>


<div class="article-footer" style="clear:both">
    <span class="datum">31.3.2020</span>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://moravskoslezsky.denik.cz/podnikani/koronavirus-vlada-pomoc-zivnostnici-20200331.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://moravskoslezsky.denik.cz/podnikani/koronavirus-vlada-pomoc-zivnostnici-20200331.html&text=Pomoc%20vl%C3%A1dy%20pro%20%C5%BEivnostn%C3%ADky%3F%20Slo%C5%BEit%C4%9Bji%20u%C5%BE%20to%20asi%20d%C4%9Blat%20nejde&via=denikms" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fmoravskoslezsky.denik.cz%2Fpodnikani%2Fkoronavirus-vlada-pomoc-zivnostnici-20200331.html&subject=Pomoc%20vl%C3%A1dy%20pro%20%C5%BEivnostn%C3%ADky%3F%20Slo%C5%BEit%C4%9Bji%20u%C5%BE%20to%20asi%20d%C4%9Blat%20nejde">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul></div>

    <div class="article-tags">
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: vláda" href="/tagy/vlada-13228.html">vláda, </a></li>
                    <li><a title="Štítek: Hospodářská komora" href="/tagy/hospodarska-komora-2455.html">Hospodářská komora, </a></li>
                    <li><a title="Štítek: řemeslo" href="/tagy/remeslo-5061.html">řemeslo, </a></li>
                    <li><a title="Štítek: Tomáš Prouza" href="/tagy/tomas-prouza-21640.html">Tomáš Prouza, </a></li>
                    <li><a title="Štítek: Vladimír Dlouhý" href="/tagy/vladimir-dlouhy-6223.html">Vladimír Dlouhý, </a></li>
                    <li><a title="Štítek: Jiří Mareš" href="/tagy/jiri-mares-643.html">Jiří Mareš, </a></li>
                    <li><a title="Štítek: Petr Kapoun" href="/tagy/petr-kapoun-52571.html">Petr Kapoun, </a></li>
                    <li><a title="Štítek: Lesy České republiky" href="/tagy/lesy-ceske-republiky-1826.html">Lesy České republiky, </a></li>
                    <li><a title="Štítek: Vohančice" href="/tagy/vohancice-68637.html">Vohančice</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="1991627453,3081967485,3765897125,1705800485,4191510251,753914201,3983027082,2619001358,632821210"></div>



 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zlociny-a-soudy/lide-nekdy-volaji-strazniky-kvuli-smrkani-nebo-napiti-20200403.html"  title="číst článek: Soused na souseda. V Ostravě někdy vyjíždějí strážníci kvůli smrkání nebo napití" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/57/44/ostrava-rousky-kontrola-koronavirus-vvb-09_denik-210-3x2.jpg" width="210" height="140" alt="Strážníci dnes a denně kontrolují ulice a vyjíždějí i na nejrůznější oznámení." title="Strážníci dnes a denně kontrolují ulice a vyjíždějí i na nejrůznější oznámení." srcset="https://g.denik.cz/57/44/ostrava-rousky-kontrola-koronavirus-vvb-09_denik-210-3x2.jpg 1x, https://g.denik.cz/57/44/ostrava-rousky-kontrola-koronavirus-vvb-09_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/v-ostrave-nekdy-vyjizdeji-straznici-kvuli-smrkani-nebo-napiti.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 8
        </a>

        </div>
        <a href="/zlociny-a-soudy/lide-nekdy-volaji-strazniky-kvuli-smrkani-nebo-napiti-20200403.html"      
>
            <h3 class="box-article-title fs20">Soused na souseda. V Ostravě někdy vyjíždějí strážníci kvůli smrkání nebo napití</h3>
            <h4 class="box-article-perex fs16">Oznámit, či neoznámit člověka, který si na veřejnosti nezakrývá ústa a nos? Je přivolání ochránců…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/bilboardy-v-ostrave-festival-leose-janacka-0304-2020.html"  title="číst článek: PODÍVEJTE SE: Tohle je smysluplná reklama! Festival daroval billboardy Ostravě" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/57/ae/ostrava-izs-lekari-hasici-zdravotnici-policie-napis-dekujeme-podpora-01_denik-210-3x2.jpg" width="210" height="140" alt="Nápis „Děkujeme!!!“ který vyjadřuje podporu složkám IZS a lékařskému personálu v době koronaviru, 1. dubna 2020." title="Nápis „Děkujeme!!!“ který vyjadřuje podporu složkám IZS a lékařskému personálu v době koronaviru, 1. dubna 2020." srcset="https://g.denik.cz/57/ae/ostrava-izs-lekari-hasici-zdravotnici-policie-napis-dekujeme-podpora-01_denik-210-3x2.jpg 1x, https://g.denik.cz/57/ae/ostrava-izs-lekari-hasici-zdravotnici-policie-napis-dekujeme-podpora-01_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/tohle-je-smysluplna-reklama-festival-daroval-billboardy-mestu.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 3
        </a>

        </div>
        <a href="/zpravy_region/bilboardy-v-ostrave-festival-leose-janacka-0304-2020.html"      
>
            <h3 class="box-article-title fs20">PODÍVEJTE SE: Tohle je smysluplná reklama! Festival daroval billboardy Ostravě</h3>
            <h4 class="box-article-perex fs16">Silnice v Ostravě začaly v uplynulých dnech lemovat nové billboardy. Reklamní plochy ale v této…</h4>
        </a>
    </div>
</article><div class="service-box">
    <div class="service-box-offer">
		<div id="cx_tipcars_service_box_article" class="box-article-trio mb25">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/volkswagen-passat-cc/sedan/nafta/volkswagen-passat-cc-2-0-tdi-103kw-dsg-sportline-32852434.html#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/32852434_1/1568890192" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/volkswagen-passat-cc/sedan/nafta/volkswagen-passat-cc-2-0-tdi-103kw-dsg-sportline-32852434.html#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Volkswagen Passat CC</h3>
	                   	<div>2.0 TDI 103KW DSG…</div>
	                	<div class="service-box-strong">207 990 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/suzuki-vitara/suv/benzin/suzuki-vitara-1-4-boosterjet-premium-4x4-48545995.html#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/48545995_1/1583395824" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/suzuki-vitara/suv/benzin/suzuki-vitara-1-4-boosterjet-premium-4x4-48545995.html#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Suzuki Vitara</h3>
	                   	<div>1,4 BoosterJet Premium…</div>
	                	<div class="service-box-strong">521 900 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/skoda-octavia/sedan/benzin/skoda-octavia-1-2-tsi-77-kw-ambition-plus-9061047.html#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/09061047_1/1580399266" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/skoda-octavia/sedan/benzin/skoda-octavia-1-2-tsi-77-kw-ambition-plus-9061047.html#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Škoda Octavia</h3>
	                   	<div>1.2 TSi 77 kW. Ambition…</div>
	                	<div class="service-box-strong">249 000 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/pocet-nakazenych-v-moravskoslezskeho-kraji-ms-msk-20200402.html"  title="číst článek: Podle Ministerstva zdravotnictví je v kraji nyní 347 nakažených lidí" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/57/c4/ostrava-domov-pro-seniory-duchodcu-koronavirus-covid-19-nakaza-iris-bnnb_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/57/c4/ostrava-domov-pro-seniory-duchodcu-koronavirus-covid-19-nakaza-iris-bnnb_denik-210-3x2.jpg 1x, https://g.denik.cz/57/c4/ostrava-domov-pro-seniory-duchodcu-koronavirus-covid-19-nakaza-iris-bnnb_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/jak-se-testuje-koronavirus.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 46
        </a>
            <div class="box-article-tag">
                AKTUALIZOVÁNO
            </div>

        </div>
        <a href="/zpravy_region/pocet-nakazenych-v-moravskoslezskeho-kraji-ms-msk-20200402.html"      
>
            <h3 class="box-article-title fs20">Podle Ministerstva zdravotnictví je v kraji nyní 347 nakažených lidí</h3>
            <h4 class="box-article-perex fs16">/SOUHRN DNE, MAPA PODLE OKRESŮ/ Ministerstvo aktualizovalo své údaje v pátek ráno. </h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/remeslne-prace-svarec-48563363-w3856c.html#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Řemeslné práce Svářeč</h3>
				       	<div>Svářeči Svářeč. Požadované vzdělání: střední…</div>
				       	<div class="service-box-strong">28 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/obchod-prodavac-prodejce-48610233-wmxfhg.html#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Obchod Prodavač, prodejce</h3>
				       	<div>Prodavači textilu, obuvi a kožené galanterie…</div>
				       	<div class="service-box-strong">18 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/obchod-obchodni-referent-48606281-wfzcug.html#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Obchod Obchodní referent</h3>
				       	<div>Obchodní referenti Referent(ka) pro odbyt a…</div>
				       	<div class="service-box-strong">25 000 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/podnikani/sex-shop-koronavirus-desinfekce-ruzovy-slon-20200403.html"  title="číst článek: Šéf sex-shopu: Objednávky stouply. Klienti berou i lubrikační gely s dezinfekcí!" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/57/ff/sex-shop-hlasi-klienti-berou-i-lubrikacni-gely-s-dezinfekci-21_denik-210-3x2.jpg" width="210" height="140" alt="Růžový Slon má kamennou prodejnu uzavřenou, ale e-shop a expedice, ty jedou naplno." title="Růžový Slon má kamennou prodejnu uzavřenou, ale e-shop a expedice, ty jedou naplno." srcset="https://g.denik.cz/57/ff/sex-shop-hlasi-klienti-berou-i-lubrikacni-gely-s-dezinfekci-21_denik-210-3x2.jpg 1x, https://g.denik.cz/57/ff/sex-shop-hlasi-klienti-berou-i-lubrikacni-gely-s-dezinfekci-21_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/sef-sex-shopu-ruzovy-slov-havirov2020.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 30
        </a>

        </div>
        <a href="/podnikani/sex-shop-koronavirus-desinfekce-ruzovy-slon-20200403.html"      
>
            <h3 class="box-article-title fs20">Šéf sex-shopu: Objednávky stouply. Klienti berou i lubrikační gely s dezinfekcí!</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE/ Havířovský e-shop Růžový Slon patří v tuzemsku mezi tři „top“ obchody ve svém ranku…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>
	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'moravskoslezsky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>





 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/podnikani/vitkovice-cylinders-jsou-pripraveny-dodavat-zdravotnikum-specialni-lahve-20200402.html"  title="číst článek: Vítkovice Cylinders jsou připraveny dodávat zdravotníkům speciální lahve" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/57/85/jan-svetlik201909-09_denik-210-3x2.jpg" width="210" height="140" alt="Jan Světlík." title="Jan Světlík." srcset="https://g.denik.cz/57/85/jan-svetlik201909-09_denik-210-3x2.jpg 1x, https://g.denik.cz/57/85/jan-svetlik201909-09_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/podnikani/vitkovice-cylinders-jsou-pripraveny-dodavat-zdravotnikum-specialni-lahve-20200402.html"      
>
            <h3 class="box-article-title fs20">Vítkovice Cylinders jsou připraveny dodávat zdravotníkům speciální lahve</h3>
            <h4 class="box-article-perex fs16">Zásobit české zdravotnictví dostatkem speciální lahví na kyslík a další medicinální plyny je…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div><div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity mb25">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-1-ostrava-3921116#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12946/img_5e86fa79382ab9.17613951.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-1-ostrava-3921116#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Ostrava">Ostrava</h3>
		       			<div>Pronájem bytu 3+1</div>
		       			<div class="service-box-strong">18 500 Kč /měs.</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-1-1-ostrava-3921054#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/171200/img_5e86df6da2b580.93583793.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-1-1-ostrava-3921054#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Ostrava">Ostrava</h3>
		       			<div>Prodej bytu 1+1</div>
		       			<div class="service-box-strong">980 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-ostrava-baranovova-3920974#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5e8668816d9e77.80665812.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-ostrava-baranovova-3920974#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Ostrava, Baranovova">Ostrava, Baranovova</h3>
		       			<div>Prodej bytu 2+1</div>
		       			<div class="service-box-strong">1 050 000 Kč </div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/uzitecne-informace/dulezite-informace-ke-koronaviru-priznaky-pravidla-hygieny-kam-zavolat-20200312.html"  title="číst článek: Koronavirus na Ostravsku: Příznaky, pravidla hygieny, kam zavolat" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/82/koronavirus-jak-se-pouna-kam-volat-co-delat_denik-210-3x2.jpg" width="210" height="140" alt="Koronavirus: Jak se pozná? Kam volat? Co dělat?" title="Koronavirus: Jak se pozná? Kam volat? Co dělat?" srcset="https://g.denik.cz/1/82/koronavirus-jak-se-pouna-kam-volat-co-delat_denik-210-3x2.jpg 1x, https://g.denik.cz/1/82/koronavirus-jak-se-pouna-kam-volat-co-delat_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/koronavirus-jak-se-chranit.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 21
        </a>

        </div>
        <a href="/uzitecne-informace/dulezite-informace-ke-koronaviru-priznaky-pravidla-hygieny-kam-zavolat-20200312.html"      
>
            <h3 class="box-article-title fs20">Koronavirus na Ostravsku: Příznaky, pravidla hygieny, kam zavolat</h3>
            <h4 class="box-article-perex fs16">Česká republika patří mezi státy, kde se objevil nový typ zákeřného koronaviru. Po celém světě už…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/soudy-liceni-rozsudek-koronavirus-20200403.html"  title="číst článek: Ostravské soudy v čase koronaviru aneb Rozsudek v přímém přenosu" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/57/4f/20120322-ova-cviceni-tezkoodenci-ozbrojenci-okresni-soud_denik-210-3x2.jpg" width="210" height="140" alt="Okresní soud v Ostravě-Porubě. Ilustrační foto." title="Okresní soud v Ostravě-Porubě. Ilustrační foto." srcset="https://g.denik.cz/57/4f/20120322-ova-cviceni-tezkoodenci-ozbrojenci-okresni-soud_denik-210-3x2.jpg 1x, https://g.denik.cz/57/4f/20120322-ova-cviceni-tezkoodenci-ozbrojenci-okresni-soud_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/soudy-v-ostrave2020.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 8
        </a>

        </div>
        <a href="/zpravy_region/soudy-liceni-rozsudek-koronavirus-20200403.html"      
>
            <h3 class="box-article-title fs20">Ostravské soudy v čase koronaviru aneb Rozsudek v přímém přenosu</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE/ Roušky, přísná hygienická opatření, měření teploty a jednací síně, ve kterých jsou…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/hokej_region/koronavirus-donutil-k-vyraznym-skrtum-i-hokejove-vitkovice-20200402.html"  title="číst článek: Koronavirus donutil k výrazným škrtům i hokejové Vítkovice" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/57/33/vitkovice-sezona-40_denik-210-3x2.jpg" width="210" height="140" alt="Utkání 51. kola hokejové extraligy: HC Vítkovice Ridera - HC Energie Karlovy Vary, 3. března 2020 v Ostravě. Rastislav Dej z Vítkovic." title="Utkání 51. kola hokejové extraligy: HC Vítkovice Ridera - HC Energie Karlovy Vary, 3. března 2020 v Ostravě. Rastislav Dej z Vítkovic." srcset="https://g.denik.cz/57/33/vitkovice-sezona-40_denik-210-3x2.jpg 1x, https://g.denik.cz/57/33/vitkovice-sezona-40_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/hokej_region/koronavirus-donutil-k-vyraznym-skrtum-i-hokejove-vitkovice-20200402.html"      
>
            <h3 class="box-article-title fs20">Koronavirus donutil k výrazným škrtům i hokejové Vítkovice</h3>
            <h4 class="box-article-perex fs16">Ostrava – Zaměstnanci minus čtyřicet procent, hráči dokonce přijdou o polovinu mzdy. Tak budou v…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/u-rondlu-v-hrabuvce-velikonoce-zajic-s-rouskou-ostrava20200402.html"  title="číst článek: PODÍVEJTE SE: Rondl v Ostravě-Hrabůvce zdobí obří velikonoční zajíc s rouškou" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/57/37/velikonoce-rondl-zajic-jih-rouska-koronavirus-covid-2020-08_denik-210-3x2.jpg" width="210" height="140" alt="Velikonoční zajíc s rouškou u kruhovém objezdu v městské části Ostrava-Jih, 2. dubna 2020." title="Velikonoční zajíc s rouškou u kruhovém objezdu v městské části Ostrava-Jih, 2. dubna 2020." srcset="https://g.denik.cz/57/37/velikonoce-rondl-zajic-jih-rouska-koronavirus-covid-2020-08_denik-210-3x2.jpg 1x, https://g.denik.cz/57/37/velikonoce-rondl-zajic-jih-rouska-koronavirus-covid-2020-08_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/velikonocni-zajic-v-ostrave-jihu2020.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 16
        </a>

        </div>
        <a href="/zpravy_region/u-rondlu-v-hrabuvce-velikonoce-zajic-s-rouskou-ostrava20200402.html"      
>
            <h3 class="box-article-title fs20">PODÍVEJTE SE: Rondl v Ostravě-Hrabůvce zdobí obří velikonoční zajíc s rouškou</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE/ Nejlidnatější ostravský obvod má novou atrakci. Je jí obří velikonoční zajíc, který…</h4>
        </a>
    </div>
</article>    </section>



    <article class="box-article box-article-classic mb25">
        <div class="box-article-left">
        <a href="http://klub.denik.cz/cesi/cech-a-ceska-2020-20200102.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-HP', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'moravskoslezsky.denik.cz'})">
            <div class="box-article-img">
                <img src="https://g.denik.cz/113/a1/shutterstock-158661248_denik-210-3x2.jpg" width="210" height="140" alt="Pár. Ilustrační foto." title="Pár. Ilustrační foto." srcset="https://g.denik.cz/113/a1/shutterstock-158661248_denik-210-3x2.jpg 1x, https://g.denik.cz/113/a1/shutterstock-158661248_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="https://klub.denik.cz/" target="_blank">
    		        <svg class="klub-article-svg" viewBox="0 0 140 30" width="77" height="16" fill="#d4af37"><use xlink:href="#icon-klub"></use></svg>
    				<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
    		    </a>
            </div>
            <a href="http://klub.denik.cz/cesi/cech-a-ceska-2020-20200102.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-HP', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'moravskoslezsky.denik.cz'})">
                <h3 class="box-article-title fs20">Čech a Češka 2020 aneb Jací budeme pohledem zajímavých čísel</h3>
                <h4 class="box-article-perex fs16">Jmenují se Jana a Jiří Novákovi. Jí je 44 let, jemu 41. Pokud dosáhnou na průměrný plat, mohli by…</h4>
            </a>
        </div>
    </article>

        </div>
        <div class="layout__right">


<div class="sticky-top">












<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>



 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>


    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/podnikani/podpora-lidi-s-autismem-ostravsky-dum-energetiky-svitil-modre-20200403.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/57/ed/dum-energetiky-ostrava_denik-120-3x2.jpg" width="120" height="80" alt="Ostravský Dům energetiky svítil modře na podporu lidí s autismem." title="Ostravský Dům energetiky svítil modře na podporu lidí s autismem." srcset="https://g.denik.cz/57/ed/dum-energetiky-ostrava_denik-120-3x2.jpg 1x, https://g.denik.cz/57/ed/dum-energetiky-ostrava_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/podnikani/" title="Rubrika Podnikání"     
>
        
        Podnikání
    </a>

        </div>
        <a href="/podnikani/podpora-lidi-s-autismem-ostravsky-dum-energetiky-svitil-modre-20200403.html" tabindex="-1" title="číst článek: Podpora lidí s autismem. Ostravský Dům energetiky svítil modře" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Podpora lidí s autismem. Ostravský Dům energetiky svítil modře</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/podnikani/pomuzeme-vam-denik-vyhodne-balicky-pro-podnikatele-20200402.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/14/denik-pomaha-900x600-dovolena-pr_denik-120-3x2.jpg" width="120" height="80" alt="Deník pomáhá podnikatelům." title="Deník pomáhá podnikatelům." srcset="https://g.denik.cz/1/14/denik-pomaha-900x600-dovolena-pr_denik-120-3x2.jpg 1x, https://g.denik.cz/1/14/denik-pomaha-900x600-dovolena-pr_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/podnikani/" title="Rubrika Podnikání"     
>
        
        Podnikání
    </a>

        </div>
        <a href="/podnikani/pomuzeme-vam-denik-vyhodne-balicky-pro-podnikatele-20200402.html" tabindex="-1" title="číst článek: Pomůžeme vám: Deník připravil nabídku na prezentaci vašeho ubytovacího zařízení" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Pomůžeme vám: Deník připravil nabídku na prezentaci vašeho ubytovacího zařízení</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/podnikani/sex-shop-koronavirus-desinfekce-ruzovy-slon-20200403.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/57/ff/sex-shop-hlasi-klienti-berou-i-lubrikacni-gely-s-dezinfekci-21_denik-120-3x2.jpg" width="120" height="80" alt="Růžový Slon má kamennou prodejnu uzavřenou, ale e-shop a expedice, ty jedou naplno." title="Růžový Slon má kamennou prodejnu uzavřenou, ale e-shop a expedice, ty jedou naplno." srcset="https://g.denik.cz/57/ff/sex-shop-hlasi-klienti-berou-i-lubrikacni-gely-s-dezinfekci-21_denik-120-3x2.jpg 1x, https://g.denik.cz/57/ff/sex-shop-hlasi-klienti-berou-i-lubrikacni-gely-s-dezinfekci-21_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/podnikani/" title="Rubrika Podnikání"     
>
        
        Podnikání
    </a>

        </div>
        <a href="/podnikani/sex-shop-koronavirus-desinfekce-ruzovy-slon-20200403.html" tabindex="-1" title="číst článek: Šéf sex-shopu: Objednávky stouply. Klienti berou i lubrikační gely s dezinfekcí!" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Šéf sex-shopu: Objednávky stouply. Klienti berou i lubrikační gely s dezinfekcí!</h3>
        </a>
    </div>
</article>    </div>


<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="https://g.denik.cz/images/denik/components/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg> 
				<span class="ugc-promo__title-text"><span class="color-blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/tipy-na-prvni-jarni-vitaminy-od-ctenarky-deniku-20200403.html" tabindex="-1" title="číst článek: Tipy na první jarní vitamíny od čtenářky Deníku">
			        <h3 class="ugc-promo__article-title">Tipy na první jarní vitamíny od čtenářky Deníku</h3>
			    </a>
				<a href="/ctenar-reporter/v-jindrichove-pred-uradem-rozkvetl-strom-rouskovnik-20200331.html" tabindex="-1" title="číst článek: V Jindřichově před úřadem rozkvetl strom rouškovník">
			        <h3 class="ugc-promo__article-title">V Jindřichově před úřadem rozkvetl strom rouškovník</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;moravskoslezsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>
<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>


	<div class="traqli">
        <tqwgtplaceholder holdername="embedded_1509458696922"></tqwgtplaceholder>
    </div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/vztahy-a-rodina/jste-zavreni-doma-da-se-to-zvladnout-20200318.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'moravskoslezsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/e785f3a498fa247e0cbe6908907838a4.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/vztahy-a-rodina/jste-zavreni-doma-da-se-to-zvladnout-20200318.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'moravskoslezsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Jste zavření doma? Dá se to zvládnout" target="_blank">
                <h3 class="box-article-title fs16">Jste zavření doma? Dá se to zvládnout</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/vyzvy/9-jak-se-doma-nezblaznit-20200402.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'moravskoslezsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/db6685552756f471318b7635204aa80a.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/vyzvy/9-jak-se-doma-nezblaznit-20200402.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'moravskoslezsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: 9. Jak se doma nezbláznit" target="_blank">
                <h3 class="box-article-title fs16">9. Jak se doma nezbláznit</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/otestovano-uz-v-cesku-bylo-vice-nez-60-tisic-lidi-nakaza-se-potvrdila-u-3858-z-nich.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'moravskoslezsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/517a91c75808543c43ecd41d6343f0fb.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/otestovano-uz-v-cesku-bylo-vice-nez-60-tisic-lidi-nakaza-se-potvrdila-u-3858-z-nich.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'moravskoslezsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Taxikář se po použití Remdesiviru uzdravuje, lékaři u pacientů zkouší i jiné léky" target="_blank">
                <h3 class="box-article-title fs16">Taxikář se po použití Remdesiviru uzdravuje, lékaři u…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/chcete-osetrit-od-zubare-priplatte-si-ve-spolecnosti-stomat-budete-muset.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'moravskoslezsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/6b4765a174bd6c6eab9374c633624c99.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/chcete-osetrit-od-zubare-priplatte-si-ve-spolecnosti-stomat-budete-muset.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'moravskoslezsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Koronapoplatek u zubaře? Na klinice chtějí 4 stovky ještě, než si sednete" target="_blank">
                <h3 class="box-article-title fs16">Koronapoplatek u zubaře? Na klinice chtějí 4 stovky ještě,…</h3>
            </a>
        </div>
    </article>



<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/amanda-bynes-alkohol-deprese-laska-rodice.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/ec/mustr-630x350-8-obloukvlelo-1-d19030547nnz1_denik-120-3x2.png" width="120" height="80" alt="Amanda Bynes" title="Amanda Bynes" srcset="https://g.denik.cz/56/ec/mustr-630x350-8-obloukvlelo-1-d19030547nnz1_denik-120-3x2.png 1x, https://g.denik.cz/56/ec/mustr-630x350-8-obloukvlelo-1-d19030547nnz1_denik-120-3x2&#64;2x.png 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/amanda-bynes-alkohol-deprese-laska-rodice.html" tabindex="-1" title="číst článek: Amanda Bynes je opět na dně: Co přijde po tetování v obličeji a náhlé svatbě?"      target="_blank"
>
            <h3 class="box-article-title fs16">Amanda Bynes je opět na dně: Co přijde po tetování v obličeji a náhlé svatbě?</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/hana-holisova-a-stopka-v-ulici.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/40/holisova_denik-120-3x2.jpg" width="120" height="80" alt="Hana Holišová" title="Hana Holišová" srcset="https://g.denik.cz/56/40/holisova_denik-120-3x2.jpg 1x, https://g.denik.cz/56/40/holisova_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/hana-holisova-a-stopka-v-ulici.html" tabindex="-1" title="číst článek: Hana Holišová o oblíbeném seriálu Ulice: &quot;Budete nás moci vidět on-line!&quot;"      target="_blank"
>
            <h3 class="box-article-title fs16">Hana Holišová o oblíbeném seriálu Ulice: &quot;Budete nás moci vidět on-line!&quot;</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/rodina-a-domov/pribeh-jana-manzel-drzgresle-30000330.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/56/shutterstock-237779062_denik-120-3x2.jpg" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/127/56/shutterstock-237779062_denik-120-3x2.jpg 1x, https://g.denik.cz/127/56/shutterstock-237779062_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/rodina-a-domov/#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Rodina a domov"     target="_blank"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Rodina a domov
    </a>

        </div>
        <a href="https://www.kafe.cz/rodina-a-domov/pribeh-jana-manzel-drzgresle-30000330.html" tabindex="-1" title="číst článek: Jana: Účty před manželem raději schovávám a lžu, žít s lakomcem je peklo"      target="_blank"
>
            <h3 class="box-article-title fs16">Jana: Účty před manželem raději schovávám a lžu, žít s lakomcem je peklo</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/rodina-a-domov/pribeh-zorka-pomluvy-30000326.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/01/resized-profimedia-0378771465_denik-120-3x2.jpg" width="120" height="80" alt="Pozor na pomluvy." title="Pozor na pomluvy." srcset="https://g.denik.cz/127/01/resized-profimedia-0378771465_denik-120-3x2.jpg 1x, https://g.denik.cz/127/01/resized-profimedia-0378771465_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/rodina-a-domov/#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Rodina a domov"     target="_blank"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Rodina a domov
    </a>

        </div>
        <a href="https://www.kafe.cz/rodina-a-domov/pribeh-zorka-pomluvy-30000326.html" tabindex="-1" title="číst článek: Zorka: Švagr si vzal do hlavy, že mám milence, manžel mu už začíná věřit"      target="_blank"
>
            <h3 class="box-article-title fs16">Zorka: Švagr si vzal do hlavy, že mám milence, manžel mu už začíná věřit</h3>
        </a>
    </div>
</article>    </section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div></div>        </div>
    </div>
            </div>
            
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>
            <div class="content"><section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/6/9/3/4/9/5/1693495-500-810.jpg" width="180" alt="Albert">
                    </div>
                    <div class="prometheus-text">
                        Albert
                        <div class="prometheus-date">01.04. - 07.04.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/6/7/4/8/5/6/1674856-500-810.jpg" width="180" alt="BILLA">
                    </div>
                    <div class="prometheus-text">
                        BILLA
                        <div class="prometheus-date">16.03. - 12.04.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/61#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/6/7/4/2/7/7/1674277-500-810.jpg" width="180" alt="Globus">
                    </div>
                    <div class="prometheus-text">
                        Globus
                        <div class="prometheus-date">19.03. - 12.04.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/6/8/4/6/6/6/1684666-500-810.jpg" width="180" alt="BILLA">
                    </div>
                    <div class="prometheus-text">
                        BILLA
                        <div class="prometheus-date">25.03. - 07.04.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/128#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/6/3/7/6/9/5/1637695-500-810.jpg" width="180" alt="ROSSMANN">
                    </div>
                    <div class="prometheus-text">
                        ROSSMANN
                        <div class="prometheus-date">26.02. - 07.04.</div>
                    </div>
                </a>
            </div>
    </div>
</section><section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obchod-obchodni-referent-48606281-wfzcug.html#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Obchod Obchodní referent, 25 000 Kč">
				       	Obchod Obchodní referent, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/statni-a-verejna-sprava-45648372-whjqt1.html#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Státní a veřejná správa Úředník veřejné správy, 12 000 Kč">
				       	Státní a veřejná správa Úředník veřejné správy, 12 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ochrana-a-ostraha-pracovnik-42540187-wm337x.html#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Ochrana a ostraha Pracovník ostrahy, 12 200 Kč">
				       	Ochrana a ostraha Pracovník ostrahy, 12 200 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-manipulacni-delnici-42523414-wbfju6.html#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Manipulační dělníci ve výrobě, 13 600 Kč">
				       	Výroba Manipulační dělníci ve výrobě, 13 600 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/technika-a-elektrotechnika-47877443-wcf68q.html#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Technika a elektrotechnika Mistr strojírenské, 20 000 Kč">
				       	Technika a elektrotechnika Mistr strojírenské, 20 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/remeslne-prace-tesar-30214831-wv36j4.html#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Řemeslné práce Tesař, 15 000 Kč">
				       	Řemeslné práce Tesař, 15 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/doprava-a-logistika-skladnik-48611769-w72v5s.html#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Doprava a logistika Skladník, 25 000 Kč">
				       	Doprava a logistika Skladník, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/administrativa-asistent-48557729-wp15vy.html#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Administrativa Asistent, asistentka, 18 000 Kč">
				       	Administrativa Asistent, asistentka, 18 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-6-TDI-COM-Kombi-1583315068803996.html?d_ov#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia první majitel, servisní knížka, koupeno v CZ, nehavarované">
			          	Škoda Octavia první majitel, servisní knížka, koupeno v CZ, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-combi-1-2TS-Kombi-157893330772987.html?d_ov#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Fabia první majitel, servisní knížka, nehavarované">
			          	Škoda Fabia první majitel, servisní knížka, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Passat/Passat-2-0-TDI-Var-Kombi-15746714269502445.html?d_ov#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Passat nové vozidlo, servisní knížka, koupeno v CZ, předváděcí vozidlo">
			          	Volkswagen Passat nové vozidlo, servisní knížka, koupeno v CZ, předváděcí vozidlo
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Passat/Passat-2-0-TDI-110-Sedan-Limuzina-1584712172513153.html?d_ov#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Passat první majitel, servisní knížka, koupeno v CZ">
			          	Volkswagen Passat první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-2-Combi-1-Kombi-1581651407966349.html?d_ov#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Fabia první majitel, servisní knížka, koupeno v CZ">
			          	Škoda Fabia první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Kia/Sorento/Sorento-2-2-CRDi-14-SUV-158212013973644.html?d_ov#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Kia Sorento první majitel, servisní knížka, koupeno v CZ, nehavarované, v záruce">
			          	Kia Sorento první majitel, servisní knížka, koupeno v CZ, nehavarované, v záruce
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-2-TSi-66k-Hatchback-15846050250122316.html?d_ov#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Fabia první majitel, servisní knížka, koupeno v CZ, nehavarované">
			          	Škoda Fabia první majitel, servisní knížka, koupeno v CZ, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Megane/Megane-1-5-dCi-Lif-Hatchback-15740653038361855.html?d_ov#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Renault Megane první majitel, koupeno v CZ">
			          	Renault Megane první majitel, koupeno v CZ
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/sedan/benzin/skoda-octavia-1-2-tsi-77-kw-ambition-plus-9061047.html#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia 1.2 TSi 77 kW. Ambition Plus">
			          	Škoda Octavia 1.2 TSi 77 kW. Ambition Plus
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-fabia/kombi/benzin/skoda-fabia-1-0-tsi-fc-style-led-kamera-48150255.html#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Fabia 1,0 TSi  FC STYLE+ LED Kamera">
			          	Škoda Fabia 1,0 TSi  FC STYLE+ LED Kamera
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mercedes-benz-citan/van/nafta/mercedes-benz-citan-111-cdi-l-kb-6782750.html#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Mercedes-Benz Citan 111 CDI L KB">
			          	Mercedes-Benz Citan 111 CDI L KB
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-308/kombi/nafta/peugeot-308-sw-gt-line-1-5-bluehdi-130-96-190013.html#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Peugeot 308 SW GT Line 1,5 BlueHDi 130 96">
			          	Peugeot 308 SW GT Line 1,5 BlueHDi 130 96
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/kia-sportage/suv/benzin/kia-sportage-1-6-gdi-exclusive-rezervace-48545802.html#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Kia Sportage 1,6 GDI, EXCLUSIVE  rezervace">
			          	Kia Sportage 1,6 GDI, EXCLUSIVE  rezervace
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-superb/kombi/nafta/skoda-superb-2-0-tdi-dsg-125kw-28410209.html#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Superb 2.0 TDI DSG 125KW">
			          	Škoda Superb 2.0 TDI DSG 125KW
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/opel-antara/nafta/opel-antara-2-2-cdti-135kw-4x4-at-cosmo-1-5051600.html#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Opel Antara 2,2 CDTi 135kW 4x4 AT Cosmo 1.">
			          	Opel Antara 2,2 CDTi 135kW 4x4 AT Cosmo 1.
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volvo-xc60/nafta/volvo-xc60-d5-awd-summum-cr-2x-sada-kol-8081625.html#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volvo XC60 D5 AWD SUMMUM ČR 2x sada kol">
			          	Volvo XC60 D5 AWD SUMMUM ČR 2x sada kol
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-ostrava-baranovova-3920974#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ostrava, Baranovova Prodej bytu 2+1">
			          	Ostrava, Baranovova Prodej bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-ostrava-heritesova-3920931#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ostrava, Heritesova Pronájem bytu 1+1">
			          	Ostrava, Heritesova Pronájem bytu 1+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-ostrava-3920745#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ostrava Pronájem bytu 1+kk">
			          	Ostrava Pronájem bytu 1+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-ostrava-3920744#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ostrava Pronájem bytu 2+kk">
			          	Ostrava Pronájem bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-ostrava-gen-sochora-1280-3920686#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ostrava, Gen. Sochora 1280 Prodej bytu 3+1">
			          	Ostrava, Gen. Sochora 1280 Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-1-ostrava-manesova-3920433#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ostrava, Mánesova Pronájem bytu 3+1">
			          	Ostrava, Mánesova Pronájem bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-ostrava-bulharska-3920425#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ostrava, Bulharská Pronájem bytu 2+1">
			          	Ostrava, Bulharská Pronájem bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-1-ostrava-zofinska-3920424#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ostrava, Žofinská Pronájem bytu 3+1">
			          	Ostrava, Žofinská Pronájem bytu 3+1
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="https://g.denik.cz/build/svg/sprite-denik-loga.svg#moravskoslezsky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/moravskoslezsky_denik.html" target="_blank">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank">Moje předplatné</a> 
                <a class="footer__nav-item" href="/aplikace/" target="_blank">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank">
                <svg class="footer__icon" width="24" height="24">
                    <use data-href="https://g.denik.cz/build/svg/sprite-footer-icon.svg#twitter"></use>
                </svg>
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/msdenik" target="_blank">
                    <svg class="footer__icon" width="23" height="23">
                        <use data-href="https://g.denik.cz/build/svg/sprite-footer-icon.svg#facebook"></use>
                    </svg>
                </a>
            <a class="footer__icon-link" href="/rss/">
                <svg class="footer__icon" width="20" height="20">
                    <use data-href="https://g.denik.cz/build/svg/sprite-footer-icon.svg#rss"></use>
                </svg>
            </a>
                <a class="footer__icon-link show-mobile-only" onclick="switchBrowsingPlatform('mobile')" rel="nofollow" style="display:none">
                    <svg class="footer__icon" width="26" height="26">
                        <use data-href="https://g.denik.cz/build/svg/sprite-footer-icon.svg#mobile"></use>
                    </svg>
                    <span>Mobilní<br>deník</span>
                </a>
        </div>
    </div>
</div>	<link rel="stylesheet" type="text/css" href="https://g.denik.cz/build/style/shared/footer.css?201912021022">
	<footer class="shared-footer">
		<div class="shared-footer__vlmedia">
	        <a href="https://www.vlmedia.cz" target="_blank" class="shared-footer__vlmedia-logo">
	        	<svg width="120" height="35" preserveAspectRatio="xMinYMid"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#vlmedia"></use></svg>
	        </a>
	        <div class="shared-footer__vlmedia-content">
		        <nav class="shared-footer__vlmedia-nav">
		            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a>
		            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a>
		            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a>
		            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank">Mojepředplatné.cz</a>
	                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a> 
	                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a>
	                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a>
		        </nav>
	        </div>
	    </div>
	    <div class="shared-footer__all">
	        <nav class="shared-footer__logs">
					<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#denik"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#dotyk"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#sip"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#daz"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#kondice"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#realcity"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#kafe"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#ireceptar"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#tipcars"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://vlasta.kafe.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#vlasta"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#kvety"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#annonce"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#story"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#estranky"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#cars"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#igurmet"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#prekvapeni"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#automix"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#ng"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#kreativ"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#automodul"></use></svg>
					</a>
			</nav>
		</div>
	    <div class="shared-footer__copyright">
	    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
	    	Publikování, šíření nebo jakékoliv jiné užití obsahu komerčním způsobem, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno.
	    </div>
	</footer>
	<script src="https://g.denik.cz/build/js/shared/footer.js?201912021022" async></script>
    </div>
</div>

<div id="sticky" data-loaded="false"></div><div id="sign-info" data-login-check="//moravskoslezsky.denik.cz/sign/info/"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ekonomika_Denik -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zChArTfjxwx3GWy8WiEpouUCnO_R9CSfljBVg2fi7dH.Y7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script>
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1551080955.js"></script>

<script>
    $(document).ready(function(){
        new CopyLink({
            container: document.getElementById('copylink-content'),
            handler: function () { return '<br>Zdroj: ' + location.href;}
        });
    });
</script>


<!-- https://moravskoslezsky.denik.cz/podnikani/koronavirus-vlada-pomoc-zivnostnici-20200331.html -->
<!-- https://moravskoslezsky.denik.cz/podnikani/koronavirus-vlada-pomoc-zivnostnici-20200331.html -->
<script>
	if("https:\/\/moravskoslezsky.denik.cz\/podnikani\/koronavirus-vlada-pomoc-zivnostnici-20200331.html" != window.location.href && "moravskoslezsky.denik.cz" == 'www.denik.cz') {
		dataLayer.push({
	        'event': 'GAevent',
	        'eventCategory': 'frontend',
	        'eventAction': 'caching variable',
	        'eventLabel': window.location.href + ' vs https://moravskoslezsky.denik.cz/podnikani/koronavirus-vlada-pomoc-zivnostnici-20200331.html'
	    });
	}
</script>

<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1585820895.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-4499cafdcac9-1580206725.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-1f2d19e42892-1584103138.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1583232715.css">

</body>
</html>
