

<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || []; 
	window.dataLayer.push({
		'serverAdresa': 'moravskoslezsky.denik.cz',
		'rubrikaTitle': 'Tipy na kulturu',
		'rubrikaName': 'tipy-na-kulturu',
		'template': 'clanek',
		'title': "Přijďte besedovat s Michalem Vieweghem. Prozradí, jak je spokojený s filmy n",
		'tag': ["Michal Viewegh"],
		'author': 'Petr Jiříček',
			'publishedDateTime': "2020-02-16T15:38:00+01:00",
        	'modifiedDateTime': "2020-02-16T15:38:00+01:00",
			'articleID': 3431926216,
			'back': "3431926216-11342-57",
		'image': "https:\/\/g.denik.cz\/57\/d8\/ftg20120110_ova_hrabuvka_letecky_denik-630-16x9.jpg",
		'topics': [],
		'breadcrumb': [
			{'name':"Moravskoslezský deník", 'link':"moravskoslezsky.denik.cz"},
			{'name':"Tipy na kulturu", 'link':"https:\/\/moravskoslezsky.denik.cz\/tipy-na-kulturu\/"},
			{'name':"Přijďte besedovat s Michalem Vieweghem. Prozradí, jak je spokojený s filmy n", 'link':"https:\/\/moravskoslezsky.denik.cz\/tipy-na-kulturu\/prijdte-besedovat-s-michalem-vieweghem-prozradi-jak-je-spokojeny-s-filmy-n-20200216.html"},
		],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'device': "desktop",
		'url': 'https://moravskoslezsky.denik.cz/tipy-na-kulturu/prijdte-besedovat-s-michalem-vieweghem-prozradi-jak-je-spokojeny-s-filmy-n-20200216.html',
		'safety': [0],
		'pageclass': "article",
		'nzm': 1,
		'version':'live',
	});
</script><script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">
        { 
            "@context": "https://schema.org",
            "@type": "ReportageNewsArticle",
            "url": "http://moravskoslezsky.denik.cz/tipy-na-kulturu/prijdte-besedovat-s-michalem-vieweghem-prozradi-jak-je-spokojeny-s-filmy-n-20200216.html",
            "name": "www.denik.cz",
            "headline": "Přijďte besedovat s Michalem Vieweghem. Prozradí, jak je spokojený s filmy n",
            "description": "Setkání s populárním spisovatelem připravili na středu 19. února v Kulturním domě K-Trio v Ostravě-Hrabůvce. Michal Viewegh je jedním z neúspěšnějších českých spisovatelů současnosti, který vydal už přes padesát knih, ze kterých byly mnohé zfilmovány.",
            "articleBody": 
                    "kdy: středa 19. února od 18 hodinkde: Kulturní dům K-Trio v Hrabůvceza kolik: vstupné stojí 120 korun V rámci besedy bude poutavě vyprávět o svých začátcích, o boji s nemocí, o tvorbě a setkáních se zajímavými lidmi a také o tom, jak je spokojen s filmovými verzemi svých knih. Rád zodpoví nejrůznější otázky z řad publika a přečte ukázky ze svých povídek a fejetonů. Beseda bude spojená s autogramiádou. Vstupenky stojí 120 korun a k zakoupení jsou v ostravských infocentrech nebo na webu ostravainfo.cz."
,
            "image":{
                "@type": "ImageObject",
                "@id": "https://g.denik.cz/57/d8/ftg20120110_ova_hrabuvka_letecky_denik-630-16x9.jpg",
                "url": "https://g.denik.cz/57/d8/ftg20120110_ova_hrabuvka_letecky_denik-630-16x9.jpg",
                "description":"Ilustrační foto",
                "name":"Ilustrační foto"
                ,"width": 1024,
                "height": 488
            },
            "Publisher": {
                "@type": "NewsMediaOrganization",
                "name": "www.denik.cz",
                "url": "https://www.denik.cz/",
                "logo": {
                    "@type": "ImageObject",
                    "name": "Deník.cz",
                    "url": "https://g.denik.cz/images/vlmedia/loga/web/denik-cz_product.png"
                },
                "sameAs": ["https://www.facebook.com/denik.cz/", "https://twitter.com/denikcz", "https://cs.wikipedia.org/wiki/Den%C3%ADk_(Vltava_Labe_Media)", "https://en.wikipedia.org/wiki/Den%C3%ADk", "https://www.vlmedia.cz/online/denik-cz.html", "https://www.vlmedia.cz/denik"]
            },
            "dateCreated": "2020-02-16T15:38:00+01:00",
            "dateModified": "2020-02-16T15:51:12+01:00",
            "datePublished": "2020-02-16T15:38:00+01:00",
            "keywords": "",
            "genre": "Tipy na kulturu",
            "author": {
                "@type": "Person",
                "name": "Petr Jiříček"
            },
            "editor": {
                "@type": "Person",
                "name": "Petr Jiříček"
            },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "http://moravskoslezsky.denik.cz/tipy-na-kulturu/prijdte-besedovat-s-michalem-vieweghem-prozradi-jak-je-spokojeny-s-filmy-n-20200216.html"
                    ,"primaryImageOfPage": {
                        "@id": "https://g.denik.cz/57/d8/ftg20120110_ova_hrabuvka_letecky_denik-630-16x9.jpg"
                    }
            }
        }
    </script>

<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "Moravskoslezský deník",
            "item": "https:\/\/moravskoslezsky.denik.cz\/"
        }
        ,{
            "@type": "ListItem",
            "position": 2,
            "name": "Tipy na kulturu",
            "item": "https:\/\/moravskoslezsky.denik.cz\/tipy-na-kulturu\/"
        }
            ,{
            "@type": "ListItem",
            "position": 3,
            "name": "Přijďte besedovat s Michalem Vieweghem. Prozradí, jak je spokojený s filmy n",
            "item": "https:\/\/moravskoslezsky.denik.cz\/tipy-na-kulturu\/prijdte-besedovat-s-michalem-vieweghem-prozradi-jak-je-spokojeny-s-filmy-n-20200216.html"
        }
    ]
}
</script>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Přijďte besedovat s Michalem Vieweghem. Prozradí, jak je spokojený s filmy n - Moravskoslezský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Setkání s populárním spisovatelem připravili na středu 19. února v Kulturním domě K-Trio v Ostravě-Hrabůvce. Michal Viewegh je jedním z neúspěšnějších…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">

    
    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="author" content="Petr Jiříček">
	<meta property="og:site_name" content="Moravskoslezský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://moravskoslezsky.denik.cz/tipy-na-kulturu/prijdte-besedovat-s-michalem-vieweghem-prozradi-jak-je-spokojeny-s-filmy-n-20200216.html">
	<meta property="og:title" content="Přijďte besedovat s Michalem Vieweghem. Prozradí, jak je spokojený s filmy n">
	<meta property="og:description" content="Setkání s populárním spisovatelem připravili na středu 19. února v Kulturním domě K-Trio v Ostravě-Hrabůvce. Michal Viewegh je jedním z neúspěšnějších českých spisovatelů současnosti, který vydal už přes padesát knih, ze kterých byly mnohé zfilmovány.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikms">
	<meta name="twitter:creator" content="@denikms">
	<meta name="twitter:title" content="Přijďte besedovat s Michalem Vieweghem. Prozradí, jak je spokojený s filmy n">
	<meta name="twitter:description" content="Setkání s populárním spisovatelem připravili na středu 19. února v Kulturním domě K-Trio v Ostravě-Hrabůvce. Michal Viewegh je jedním z neúspěšnějších českých spisovatelů současnosti, který vydal už přes padesát knih, ze kterých byly mnohé zfilmovány.">
	<meta property="og:image" content="https://g.denik.cz/57/d8/ftg20120110_ova_hrabuvka_letecky_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Ilustrační foto">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/57/d8/ftg20120110_ova_hrabuvka_letecky_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/57/d8/ftg20120110_ova_hrabuvka_letecky_denik-630-16x9.jpg">
    <meta property="article:publisher" content="https://www.facebook.com/msdenik">
    <meta property="article:published_time" content="2020-02-16T15:38:00+01:00">
    <meta property="article:modified_time" content="2020-02-16T15:38:00+01:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-9b0043803df6-1582291244.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-5f49e76fb3f5-special-tipy-1582291244.css">
        


   
    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
        var exodusPanelUrl = "\/admin-panel\/";
    </script>
    
    <script src="https://g.denik.cz/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-176fdbd2a1af-1582291244.js"></script>
   

<script src="https://g.denik.cz/webtemp/jsloader-be307c9dcbaa-1506954879.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1547027801.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-cb5cdc23c0ee-1582291244.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">
        <link rel="canonical" href="https://moravskoslezsky.denik.cz/tipy-na-kulturu/prijdte-besedovat-s-michalem-vieweghem-prozradi-jak-je-spokojeny-s-filmy-n-20200216.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://moravskoslezsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Moravskoslezský deník">

    
    


</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    <div id="top-lista" class="">
        <div class="top-lista-container">
            <div class="top-lista-right">
                <div class="top-lista-more">
                    více >>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank"
                           title="Deník">
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kondice.cz/" target="_blank"
                           title="Kondice">
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank"
                           title="Šíp">
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kafe.cz/" target="_blank"
                           title="Kafe">
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://www.ireceptar.cz/" target="_blank"
                           title="iReceptář">
                            iReceptář
                        </a>
                    </li>
                    <li>
                        <a href="https://www.cars.cz/" target="_blank"
                           title="Cars">
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank"
                           title="Dům a zahrada">
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank"
                           title="TipCars">
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank"
                           title="Annonce">
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank"
                           title="Realcity">
                            Realcity
                        </a>
                    </li>
                    <li>
                        <a href="https://www.dotyk.cz/" target="_blank"
                           title="Dotyk">
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank"
                           title="National Geographic">
                            National Geographic
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.denik.cz/" target="_blank"
                           title="Automix">
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank"
                           title="Vlasta">
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank"
                           title="Story">
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank"
                           title="Květy">
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank"
                           title="Překvapení">
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank"
                           title="iGurmet">
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank"
                           title="eStránky">
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank"
                           title="Kreativ">
                            Kreativ
                        </a>
                    </li>
                    <li>
                        <a href="https://www.automodul.cz/" target="_blank"
                           title="Automodul.cz">
                            Automodul.cz
                        </a>
                    </li>
            </ul>
        </div>
    </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>
<div class="page">
    <div class="page-content">
<header class="header">
	<div class="logo logo-rubrikaspecial">
	    <a href="/tipy/">
	        <img src="https://g.denik.cz/images/specialy/tipy/tipy-deniku-logo.svg" width="140" height="63" alt="Logo Deník">
	    </a>
			<div class="logo-gray-denik logo-gray-region">
			    <a href="/">
			        <img class="mt5" src="https://g.denik.cz/images/dv4/logo/svg/moravskoslezsky_denik.svg" height="50" alt="Deník region" title="Deník region">
			    </a>
			</div>
	</div>

	<div class="video-wrap">
	    <video width="475" height="100" loop autoplay muted src="https://g.denik.cz/images/dv4/tipy/2.mp4"></video>
	    <div class="video-wrap-bg"></div>
	</div>



<div class="header-links">
    <a class="login-item item-predplatne" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Paywall', 'eventAction': 'Predplatne-hlavicka', 'eventLabel': &quot;moravskoslezsky.denik.cz&quot;})" target="_blank" href="/predplatne/">Předplatné</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://moravskoslezsky.denik.cz/tipy-na-kulturu/prijdte-besedovat-s-michalem-vieweghem-prozradi-jak-je-spokojeny-s-filmy-n-20200216.html">Můj účet</a>
                <a href="/sign/out/">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog" href="/sign/in/?back_uri=http%3A%2F%2Fmoravskoslezsky.denik.cz%2Ftipy-na-kulturu%2Fprijdte-besedovat-s-michalem-vieweghem-prozradi-jak-je-spokojeny-s-filmy-n-20200216.html" title="Přihlásit se">
            Přihlásit se / registrovat
        </a>
    </div>
</div></header>



<nav>
    <ul class="menu clear-after denikRegion moravskoslezsky_denik">

        <li>
           
            <a href="https://moravskoslezsky.denik.cz/z_regionu/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;moravskoslezsky.denik.cz&quot;})">ZPRÁVY</a>

        </li>
        <li>
           
            <a href="https://moravskoslezsky.denik.cz/podnikani/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;moravskoslezsky.denik.cz&quot;})">PODNIKÁNÍ</a>

        </li>
        <li>
           
            <a href="https://moravskoslezsky.denik.cz/sport_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;moravskoslezsky.denik.cz&quot;})">SPORT</a>

        </li>
        <li>
           
            <a href="https://moravskoslezsky.denik.cz/nazory_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;moravskoslezsky.denik.cz&quot;})">NÁZORY</a>

        </li>
        <li>
           
            <a href="https://moravskoslezsky.denik.cz/magazin/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;moravskoslezsky.denik.cz&quot;})">MAGAZÍN</a>

        </li>
        <li>
           
            <a href="https://moravskoslezsky.denik.cz/tipy/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;moravskoslezsky.denik.cz&quot;})" class="active">TIPY</a>

                <ul class="submenu-wide">


    <li class="item">
        <a href="https://moravskoslezsky.denik.cz/tipy/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_tipy', 'eventLabel': &quot;moravskoslezsky.denik.cz&quot;})" >
Tipy
        </a>
    </li>
                        <li class="menu-divider"></li>
    <li class="item">
        <a href="https://moravskoslezsky.denik.cz/uzitecne-informace/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_užitečné-informace', 'eventLabel': &quot;moravskoslezsky.denik.cz&quot;})" >
Užitečné informace
        </a>
    </li>
    <li class="item">
        <a href="https://doporucujeme.denik.cz/nejlepsi-zamestnavatele/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_nejlepší-zaměstnavatelé', 'eventLabel': &quot;moravskoslezsky.denik.cz&quot;})" target="_blank">
Nejlepší zaměstnavatelé
        </a>
    </li>
    <li class="item">
        <a href="https://doporucujeme.denik.cz/cesty-mesty/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_cesty-městy', 'eventLabel': &quot;moravskoslezsky.denik.cz&quot;})" target="_blank">
Cesty městy
        </a>
    </li>
    <li class="item">
        <a href="https://doporucujeme.denik.cz/vzdelavani/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_vzdělávání', 'eventLabel': &quot;moravskoslezsky.denik.cz&quot;})" target="_blank">
Vzdělávání
        </a>
    </li>
    <li class="item">
        <a href="https://www.denik.cz/dobre-pivovary/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_dobré-pivovary', 'eventLabel': &quot;moravskoslezsky.denik.cz&quot;})" target="_blank">
Dobré pivovary
        </a>
    </li>

                </ul>
        </li>
        <li class="last">
           
            <a href="https://moravskoslezsky.denik.cz/miminka/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;moravskoslezsky.denik.cz&quot;})">MIMINKA</a>

        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;moravskoslezsky.denik.cz&quot;})" href="/predplatne/co-ziskate/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>

        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/tipy-na-kulturu/prijdte-besedovat-s-michalem-vieweghem-prozradi-jak-je-spokojeny-s-filmy-n-20200216.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>

            
    <div class="tipy-menu clanek">
        <div class="tipy-menu-links menu" data-click="tipymenu">
            <ul class="tipy-menu-ul">
                    <li class="tipy-menu-li">
                        <a class="tipy-menu-a" href="/tipy/">
                            <div class="tipy-menu-img">
                                    <svg width="60" height="45"><use data-href="https://g.denik.cz/images/specialy/tipy/ikony-desktop-sprite2.svg#tipy"></use></svg>
                            </div>
                            <div class="tipy-menu-text">Všechny<br>tipy</div>
                        </a>
                    </li>
                    <li class="tipy-menu-li">
                        <a class="tipy-menu-a" href="/tipy-na-vikend/">
                            <div class="tipy-menu-img">
                                    <svg width="60" height="45"><use data-href="https://g.denik.cz/images/specialy/tipy/ikony-desktop-sprite2.svg#tipy-na-vikend"></use></svg>
                            </div>
                            <div class="tipy-menu-text">Tipy<br>na víkend</div>
                        </a>
                    </li>
                    <li class="tipy-menu-li">
                        <a class="tipy-menu-a" href="/tipy-na-zimni-sporty/">
                            <div class="tipy-menu-img">
                                    <svg width="60" height="45"><use data-href="https://g.denik.cz/images/specialy/tipy/ikony-desktop-sprite2.svg#tipy-na-zimni-sporty"></use></svg>
                            </div>
                            <div class="tipy-menu-text">Tipy na<br> zimní sporty</div>
                        </a>
                    </li>
                    <li class="tipy-menu-li">
                        <a class="tipy-menu-a" href="/tipy-na-koupani/">
                            <div class="tipy-menu-img">
                                    <svg width="60" height="45"><use data-href="https://g.denik.cz/images/specialy/tipy/ikony-desktop-sprite2.svg#tipy-na-koupani"></use></svg>
                            </div>
                            <div class="tipy-menu-text">Tipy na<br> koupání</div>
                        </a>
                    </li>
                    <li class="tipy-menu-li">
                        <a class="tipy-menu-a" href="/tipy-na-sport/">
                            <div class="tipy-menu-img">
                                    <svg width="60" height="45"><use data-href="https://g.denik.cz/images/specialy/tipy/ikony-desktop-sprite2.svg#tipy-na-sport"></use></svg>
                            </div>
                            <div class="tipy-menu-text">Tipy<br>na sport</div>
                        </a>
                    </li>
                    <li class="tipy-menu-li">
                        <a class="tipy-menu-a active" href="/tipy-na-kulturu/">
                            <div class="tipy-menu-img">
                                    <svg width="60" height="45"><use data-href="https://g.denik.cz/images/specialy/tipy/ikony-desktop-sprite2.svg#tipy-na-kulturu"></use></svg>
                            </div>
                            <div class="tipy-menu-text">Tipy<br>na kulturu</div>
                        </a>
                    </li>
                    <li class="tipy-menu-li">
                        <a class="tipy-menu-a" href="/tipy-na-vylety/">
                            <div class="tipy-menu-img">
                                    <svg width="60" height="45"><use data-href="https://g.denik.cz/images/specialy/tipy/ikony-desktop-sprite2.svg#tipy-na-vylety"></use></svg>
                            </div>
                            <div class="tipy-menu-text">Tipy<br>na výlety</div>
                        </a>
                    </li>
                    <li class="tipy-menu-li">
                        <a class="tipy-menu-a" href="/ostatni-tipy/">
                            <div class="tipy-menu-img">
                                    <svg width="60" height="45"><use data-href="https://g.denik.cz/images/specialy/tipy/ikony-desktop-sprite2.svg#ostatni-tipy"></use></svg>
                            </div>
                            <div class="tipy-menu-text">Ostatní<br>tipy</div>
                        </a>
                    </li>
            </ul>
        </div>
    </div>

            <div class="content">

                


<div class="reklama-box">
    <div id="poutak-top"></div>
</div>







    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article tipy">

        <h1 class="article-title">Přijďte besedovat s Michalem Vieweghem. Prozradí, jak je spokojený s filmy n</h1>
        <div class="article-info">


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://moravskoslezsky.denik.cz/tipy-na-kulturu/prijdte-besedovat-s-michalem-vieweghem-prozradi-jak-je-spokojeny-s-filmy-n-20200216.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://moravskoslezsky.denik.cz/tipy-na-kulturu/prijdte-besedovat-s-michalem-vieweghem-prozradi-jak-je-spokojeny-s-filmy-n-20200216.html&text=P%C5%99ij%C4%8Fte%20besedovat%20s%20Michalem%20Vieweghem.%20Prozrad%C3%AD%2C%20jak%20je%20spokojen%C3%BD%20s%20filmy%20n&via=denikms" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fmoravskoslezsky.denik.cz%2Ftipy-na-kulturu%2Fprijdte-besedovat-s-michalem-vieweghem-prozradi-jak-je-spokojeny-s-filmy-n-20200216.html&subject=P%C5%99ij%C4%8Fte%20besedovat%20s%20Michalem%20Vieweghem.%20Prozrad%C3%AD%2C%20jak%20je%20spokojen%C3%BD%20s%20filmy%20n">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>        </div>

        <p class="article-perex">Setkání s populárním spisovatelem připravili na středu 19. února v Kulturním domě K-Trio v Ostravě-Hrabůvce. Michal Viewegh je jedním z neúspěšnějších českých spisovatelů současnosti, který vydal už přes padesát knih, ze kterých byly mnohé zfilmovány.</p>
        
<div class="article-multimedium mb20">
      
    <a href="/galerie/foto.html?mm=ftg20120110_ova_hrabuvka_letecky&amp;back=3431926216-11342-57&amp;photo=1">
        <img src="https://g.denik.cz/57/d8/ftg20120110_ova_hrabuvka_letecky_denik-630-16x9.jpg" width="630" height="354" alt="Ilustrační foto" title="Ilustrační foto" class="multimedium-img" srcset="https://g.denik.cz/57/d8/ftg20120110_ova_hrabuvka_letecky_denik-630-16x9.jpg 1x, https://g.denik.cz/57/d8/ftg20120110_ova_hrabuvka_letecky_denik-630-16x9&#64;2x.jpg 2x">
        <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
    </a>

</div>

<div class="article-multimedium-description mb20">
	Ilustrační foto
	<span class="description-autor">
		 | 
		Foto: Deník/Martin Pleva
	</span>
</div>

        <div class="article-text article-content bbtext"><p class="rastr-sedy-s">kdy: středa 19. února od 18 hodin<br />kde: Kulturní dům K-Trio v Hrabůvce<br />za kolik: vstupné stojí 120 korun</p><div class="paywall paywall-article" id="cx_paywall_article">
<p>V rámci besedy bude poutavě vyprávět o svých začátcích, o boji s nemocí, o tvorbě a setkáních se zajímavými lidmi a také o tom, jak je spokojen s filmovými verzemi svých knih. Rád zodpoví nejrůznější otázky z řad publika a přečte ukázky ze svých povídek a fejetonů. Beseda bude spojená s autogramiádou. Vstupenky stojí 120 korun a k zakoupení jsou v ostravských infocentrech nebo na webu ostravainfo.cz.</p></div></div>

        

<div class="section-article-autor fs16" >
    Autor: <a href="/autor/petr-jiricek-2875.html">Petr Jiříček</a>
</div></section>






<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div><div id="outstream" data-loaded="false"></div>


<div class="article-footer" style="clear:both">
    <span class="datum">16.2.2020</span>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://moravskoslezsky.denik.cz/tipy-na-kulturu/prijdte-besedovat-s-michalem-vieweghem-prozradi-jak-je-spokojeny-s-filmy-n-20200216.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://moravskoslezsky.denik.cz/tipy-na-kulturu/prijdte-besedovat-s-michalem-vieweghem-prozradi-jak-je-spokojeny-s-filmy-n-20200216.html&text=P%C5%99ij%C4%8Fte%20besedovat%20s%20Michalem%20Vieweghem.%20Prozrad%C3%AD%2C%20jak%20je%20spokojen%C3%BD%20s%20filmy%20n&via=denikms" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fmoravskoslezsky.denik.cz%2Ftipy-na-kulturu%2Fprijdte-besedovat-s-michalem-vieweghem-prozradi-jak-je-spokojeny-s-filmy-n-20200216.html&subject=P%C5%99ij%C4%8Fte%20besedovat%20s%20Michalem%20Vieweghem.%20Prozrad%C3%AD%2C%20jak%20je%20spokojen%C3%BD%20s%20filmy%20n">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul></div>

    <div class="article-tags">
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: Michal Viewegh" href="/tagy/michal-viewegh-15932.html">Michal Viewegh</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="648960426,241791578,1686568330,2393268997,770012376,3670509942,2372245843,2758500157,1355528703"></div>



 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/pametnik-promluvil-doprovazel-jsem-jana-zajice-na-jeho-upaleni-20200221.html"  title="číst článek: Pamětník promluvil, doprovázel jsem Jana Zajíce na jeho upálení" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/57/f7/pametnik-promluvil-doprovazel-jsem-jana-zajice-na-jeho-upaleni-03_denik-210-3x2.jpg" width="210" height="140" alt="POHŘEB druhé lidské pochodně ve Vítkově, v davu je také Jan Nykl, označený šipkou." title="POHŘEB druhé lidské pochodně ve Vítkově, v davu je také Jan Nykl, označený šipkou." srcset="https://g.denik.cz/57/f7/pametnik-promluvil-doprovazel-jsem-jana-zajice-na-jeho-upaleni-03_denik-210-3x2.jpg 1x, https://g.denik.cz/57/f7/pametnik-promluvil-doprovazel-jsem-jana-zajice-na-jeho-upaleni-03_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/pametnik-promluvil-doprovazel-jsem-jana-zajice-na-jeho-upaleni-20200221.html"      
>
            <h3 class="box-article-title fs20">Pamětník promluvil, doprovázel jsem Jana Zajíce na jeho upálení</h3>
            <h4 class="box-article-perex fs16">„Jane, vstávej, jedu se upálit!“ vzpomínal Nykl na ráno 25. února 1969. Deník získal exkluzivní…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/kultura_region/ivo-jahelka-pravo-a-hudba-jsou-u-me-dve-spojene-nadoby-20200213.html"  title="číst článek: Ivo Jahelka se těší do Ostravy a říká: Právo a hudba jsou u mě spojené nádoby" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/57/08/ivo-jahelka-zpivajici-pravnik-koncert-heligonka-noc-prava-rozhovor_denik-210-3x2.jpg" width="210" height="140" alt='Písničkář a "zpívající právník" Ivo Jahelka vystoupí v březnu na Noci práva v ostravském klubu Heligonka.' title='Písničkář a "zpívající právník" Ivo Jahelka vystoupí v březnu na Noci práva v ostravském klubu Heligonka.' srcset="https://g.denik.cz/57/08/ivo-jahelka-zpivajici-pravnik-koncert-heligonka-noc-prava-rozhovor_denik-210-3x2.jpg 1x, https://g.denik.cz/57/08/ivo-jahelka-zpivajici-pravnik-koncert-heligonka-noc-prava-rozhovor_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/ivo-jahelka2020.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 9
        </a>

        </div>
        <a href="/kultura_region/ivo-jahelka-pravo-a-hudba-jsou-u-me-dve-spojene-nadoby-20200213.html"      
>
            <h3 class="box-article-title fs20">Ivo Jahelka se těší do Ostravy a říká: Právo a hudba jsou u mě spojené nádoby</h3>
            <h4 class="box-article-perex fs16">/ROZHOVOR/ Mí posluchači stárnou se mnou, zhudebněné příběhy ze života ale baví v každé době,…</h4>
        </a>
    </div>
</article><div class="service-box">
    <div class="service-box-offer">
		<div id="cx_tipcars_service_box_article" class="box-article-trio mb25">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/volkswagen-passat/kombi/benzin/volkswagen-passat-1-4-tsi-comfortline-6-2018-16084560.html#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/16084560_1/1570178571" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/volkswagen-passat/kombi/benzin/volkswagen-passat-1-4-tsi-comfortline-6-2018-16084560.html#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Volkswagen Passat</h3>
	                   	<div>1.4 TSi COMFORTLINE 6…</div>
	                	<div class="service-box-strong">497 700 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/audi-q7/kombi/nafta/audi-q7-3-0-tdi-176kw-18263638.html#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/18263638_1/1582296504" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/audi-q7/kombi/nafta/audi-q7-3-0-tdi-176kw-18263638.html#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Audi Q7</h3>
	                   	<div>3,0 TDi,176kw</div>
	                	<div class="service-box-strong">469 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/skoda-octavia/nafta/skoda-octavia-2-0-tdi-110kw-style-cr-1-maj-4734100.html#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/04734100_3/1581087032" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/skoda-octavia/nafta/skoda-octavia-2-0-tdi-110kw-style-cr-1-maj-4734100.html#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Škoda Octavia</h3>
	                   	<div>2,0 TDi 110kW Style, ČR…</div>
	                	<div class="service-box-strong">329 877 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/cesi-v-cislech/seniori-internet-sex.html"  title="číst článek: Staří, a na odpis? Senioři žijí naplno, „frčí“ na internetu, užívají si sexu" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/113/d4/shutterstock-231870937_denik-210-3x2.jpg" width="210" height="140" alt="Senioři si dělají selfie. Ilustrační foto." title="Senioři si dělají selfie. Ilustrační foto." srcset="https://g.denik.cz/113/d4/shutterstock-231870937_denik-210-3x2.jpg 1x, https://g.denik.cz/113/d4/shutterstock-231870937_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/aktivni-seniori-datovka.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 5
        </a>
        <a class="box-article-tag" href="/galerie/aktivni-seniori-datovka.html?photo=2"     
>
            <svg height="15" width="15"><use xlink:href="#icon-video"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
        </a>

        </div>
        <a href="/cesi-v-cislech/seniori-internet-sex.html"      
>
            <h3 class="box-article-title fs20">Staří, a na odpis? Senioři žijí naplno, „frčí“ na internetu, užívají si sexu</h3>
            <h4 class="box-article-perex fs16">Být aktivní i v pozdním věku má smysl. Čeští muži žijí po 65. narozeninách ještě 16 let, ženy…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/sefredaktori-a-editori-48232379-wg4kfc.html#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Šéfredaktoři a editoři Šéfredaktor / šéfredaktorka</h3>
				       	<div>Šéfredaktoři a editoři…</div>
				       	<div class="service-box-strong">18 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/vyroba-montazni-delnik-47941769-weu349.html#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Výroba Montážní dělník</h3>
				       	<div>Montážní dělníci mechanických zařízení Montážní…</div>
				       	<div class="service-box-strong">20 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/administrativa-sekretarka-48273295-wh2mk5.html#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Administrativa Sekretářka, sekretář</h3>
				       	<div>Sekretáři (všeobecní)…</div>
				       	<div class="service-box-strong">10 000 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ostatni-tipy/korona-virus-i-zmizely-snih-vedci-osvetli-palciva-temata-soucasnosti-20200222.html"  title="číst článek: Korona virus i zmizelý sníh: Vědci osvětlí palčivá témata současnosti" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/57/d8/0004209727-pomoc-pro-koronavirem-zasazene-mesto-v-cine-poslali-do-trebice-lide-z-cele-republiky_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/57/d8/0004209727-pomoc-pro-koronavirem-zasazene-mesto-v-cine-poslali-do-trebice-lide-z-cele-republiky_denik-210-3x2.jpg 1x, https://g.denik.cz/57/d8/0004209727-pomoc-pro-koronavirem-zasazene-mesto-v-cine-poslali-do-trebice-lide-z-cele-republiky_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
    <a class="box-article-tag blue-tag" href="/ostatni-tipy/" title="Rubrika Ostatní tipy"     
>
                    <svg width="15" height="15"><use xlink:href="#icon-tipy"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Ostatní tipy
    </a>

        </div>
        <a href="/ostatni-tipy/korona-virus-i-zmizely-snih-vedci-osvetli-palciva-temata-soucasnosti-20200222.html"      
>
            <h3 class="box-article-title fs20">Korona virus i zmizelý sníh: Vědci osvětlí palčivá témata současnosti</h3>
            <h4 class="box-article-perex fs16">Ostravská univerzita připravila setkání s vědci a odborníky, kteří osvětlí dvě palčivá témata…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>
	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'moravskoslezsky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>





 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/fotbal_region/navratilec-do-baniku-ondrej-sasinka-hymna-mi-chybela-mel-jsem-husi-kuzi-20200222.html"  title="číst článek: Navrátilec do Baníku Ondřej Šašinka: Hymna klubu mi chyběla, měl jsem husí kůži" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/57/1c/asinka2_denik-210-3x2.jpg" width="210" height="140" alt="ONDŘEJ ŠAŠINKA během jarní ligové premiére na hřišti Slovácka." title="ONDŘEJ ŠAŠINKA během jarní ligové premiére na hřišti Slovácka." srcset="https://g.denik.cz/57/1c/asinka2_denik-210-3x2.jpg 1x, https://g.denik.cz/57/1c/asinka2_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/fotbal_region/navratilec-do-baniku-ondrej-sasinka-hymna-mi-chybela-mel-jsem-husi-kuzi-20200222.html"      
>
            <h3 class="box-article-title fs20">Navrátilec do Baníku Ondřej Šašinka: Hymna klubu mi chyběla, měl jsem husí kůži</h3>
            <h4 class="box-article-perex fs16">Ve Slovácku se na podzim rozehrál k výborným výkonům, vstřelil pět branek. V jarní ligové…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div><div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity mb25">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-1-ostrava-frantiska-formana-3907611#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5e51a8334a67d0.29084305.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-1-ostrava-frantiska-formana-3907611#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Ostrava, Františka Formana">Ostrava, Františka…</h3>
		       			<div>Pronájem bytu 3+1</div>
		       			<div class="service-box-strong">12 000 Kč /měs.</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-4-1-ostrava-studentska-3907595#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5e51a8073e16c2.31640527.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-4-1-ostrava-studentska-3907595#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Ostrava, Studentská">Ostrava, Studentská</h3>
		       			<div>Prodej bytu 4+1</div>
		       			<div class="service-box-strong">4 430 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-ostrava-cujkovova-3907590#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5e51a800517ee3.77857598.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-ostrava-cujkovova-3907590#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Ostrava, Čujkovova">Ostrava, Čujkovova</h3>
		       			<div>Prodej bytu 2+1</div>
		       			<div class="service-box-strong">1 470 000 Kč </div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/dm-drogerie-domov-senioru-anketa-ostrava20200221.html"  title="číst článek: Výzva pro čtenáře: Hlasujte, kdo na Ostravsku dostane finanční dar" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/29/cb/propojujeme-generace-seniori-domov-senioru-pt200217_denik-210-3x2.jpg" width="210" height="140" alt="Projekt Deníku a dm drogerie: Propojujeme generace." title="Projekt Deníku a dm drogerie: Propojujeme generace." srcset="https://g.denik.cz/29/cb/propojujeme-generace-seniori-domov-senioru-pt200217_denik-210-3x2.jpg 1x, https://g.denik.cz/29/cb/propojujeme-generace-seniori-domov-senioru-pt200217_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/dm-drogerie-domov-senioru-anketa-ostrava20200221.html"      
>
            <h3 class="box-article-title fs20">Výzva pro čtenáře: Hlasujte, kdo na Ostravsku dostane finanční dar</h3>
            <h4 class="box-article-perex fs16">V listopadu loňského roku se redakce Deníku dohodla se zástupci dm drogerie markt a společně jsme…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/obrazem-skolaci-v-porube-meli-specialni-menu-varil-sefkuchar-david-valicek-20200221.html"  title="číst článek: OBRAZEM: Školáci v Porubě měli speciální menu, vařil šéfkuchař David Valíček" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/57/77/ostrava-skola-deti-vareni-jidlo-kuchar-26_denik-210-3x2.jpg" width="210" height="140" alt="Unikátní projekt města Fajne školní bistro, kdy šéfkuchař David Valíček vaří v jídelnách ostravských základních škol. Nyní vařil na ZŠ Aleše Hrdličky v Ostravě." title="Unikátní projekt města Fajne školní bistro, kdy šéfkuchař David Valíček vaří v jídelnách ostravských základních škol. Nyní vařil na ZŠ Aleše Hrdličky v Ostravě." srcset="https://g.denik.cz/57/77/ostrava-skola-deti-vareni-jidlo-kuchar-26_denik-210-3x2.jpg 1x, https://g.denik.cz/57/77/ostrava-skola-deti-vareni-jidlo-kuchar-26_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/skola-poruba-sefkuchar-david-valicek.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 38
        </a>

        </div>
        <a href="/zpravy_region/obrazem-skolaci-v-porube-meli-specialni-menu-varil-sefkuchar-david-valicek-20200221.html"      
>
            <h3 class="box-article-title fs20">OBRAZEM: Školáci v Porubě měli speciální menu, vařil šéfkuchař David Valíček</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE/ Caesar salát, gratinované brambory s kuřecím závitkem a čokoládové brownie. Na…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/pamatnik-pietni-misto-fno-strelba-nemocnice-ostrava202002.html"  title="číst článek: Památník obětem střelby už nebude zadán jednomu umělci, Ostrava má zkušenosti..." tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/57/3d/strelba-ostrava-fno-pietni-misto-04_denik-210-3x2.jpg" width="210" height="140" alt="Pietní místo. Za oběti střelby ve fakultní nemocnici v Ostravě 10. prosince 2019 začali lidé před hlavním vchodem ještě ten den zapalovat svíčky." title="Pietní místo. Za oběti střelby ve fakultní nemocnici v Ostravě 10. prosince 2019 začali lidé před hlavním vchodem ještě ten den zapalovat svíčky." srcset="https://g.denik.cz/57/3d/strelba-ostrava-fno-pietni-misto-04_denik-210-3x2.jpg 1x, https://g.denik.cz/57/3d/strelba-ostrava-fno-pietni-misto-04_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/kondolencni-kniha-a-pietni-misto-pred-fno201912.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 22
        </a>

        </div>
        <a href="/zpravy_region/pamatnik-pietni-misto-fno-strelba-nemocnice-ostrava202002.html"      
>
            <h3 class="box-article-title fs20">Památník obětem střelby už nebude zadán jednomu umělci, Ostrava má zkušenosti...</h3>
            <h4 class="box-article-perex fs16">„Nejprve jsme řešili finanční pomoc pozůstalým a zraněným, nyní je na čase zabývat se…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/hokej_region/podivejte-se-vitkovice-premohly-gulase-a-spol-rozhodl-roman-20200221.html"  title="číst článek: PODÍVEJTE SE: Vítkovice přemohly Gulaše a spol., rozhodl Roman" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/57/d9/kot-1667-d200221mhltr1_denik-210-3x2.jpg" width="210" height="140" alt="Záchrana extraligy je zase o kus blíž. Vítkovičtí hokejisté zvládli páteční duel 47. kola nejvyšší soutěže s neoblíbenou Plzní." title="Záchrana extraligy je zase o kus blíž. Vítkovičtí hokejisté zvládli páteční duel 47. kola nejvyšší soutěže s neoblíbenou Plzní." srcset="https://g.denik.cz/57/d9/kot-1667-d200221mhltr1_denik-210-3x2.jpg 1x, https://g.denik.cz/57/d9/kot-1667-d200221mhltr1_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/hokej-extraliga-vitkovice-plzen-ii.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 43
        </a>

        </div>
        <a href="/hokej_region/podivejte-se-vitkovice-premohly-gulase-a-spol-rozhodl-roman-20200221.html"      
>
            <h3 class="box-article-title fs20">PODÍVEJTE SE: Vítkovice přemohly Gulaše a spol., rozhodl Roman</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE, OHLASY TRENÉRŮ/ Záchrana extraligy je zase o kus blíž. Vítkovičtí hokejisté zvládli…</h4>
        </a>
    </div>
</article>    </section>



    <article class="box-article box-article-classic mb25">
        <div class="box-article-left">
        <a href="/lide-odvedle/amatersky-meteorolog-jeho-konicek-se-stal-i-povolanim-20200125.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-HP', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'moravskoslezsky.denik.cz'})">
            <div class="box-article-img">
                <img src="https://g.denik.cz/57/c7/meteorolog-matej-grek-15_denik-210-3x2.jpg" width="210" height="140" alt="Matěj Grék" title="Matěj Grék" srcset="https://g.denik.cz/57/c7/meteorolog-matej-grek-15_denik-210-3x2.jpg 1x, https://g.denik.cz/57/c7/meteorolog-matej-grek-15_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="https://klub.denik.cz/" target="_blank">
    		        <svg class="klub-article-svg" viewBox="0 0 140 30" width="77" height="16" fill="#d4af37"><use xlink:href="#icon-klub"></use></svg>
    				<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
    		    </a>
            </div>
            <a href="/lide-odvedle/amatersky-meteorolog-jeho-konicek-se-stal-i-povolanim-20200125.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-HP', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'moravskoslezsky.denik.cz'})">
                <h3 class="box-article-title fs20">Amatérský meteorolog: jeho koníček se stal i povoláním</h3>
                <h4 class="box-article-perex fs16">Matěj Grék je amatérský meteorolog, kterému je pětadvacet roků. Svému koníčku se věnuje už déle…</h4>
            </a>
        </div>
    </article>

        </div>
        <div class="layout__right">


<div class="sticky-top">












<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>



 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>
<div class="mb20">
    <h2 class="main-title lined fs23 mb20">Další tipy</h2>



<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/tipy-na-kulturu/plesova-sezona-v-ostrave-je-v-plnem-proudu-tipy-20200219.html"      
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/57/17/ostrava-martinov-garage-club-maskarni-eroticky-ples-zabava-08_denik-120-3x2.jpg" width="120" height="80" alt="3. Maškarní erotický ples, 8. února 2020 v Ostravě." title="3. Maškarní erotický ples, 8. února 2020 v Ostravě." srcset="https://g.denik.cz/57/17/ostrava-martinov-garage-club-maskarni-eroticky-ples-zabava-08_denik-120-3x2.jpg 1x, https://g.denik.cz/57/17/ostrava-martinov-garage-club-maskarni-eroticky-ples-zabava-08_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/tipy-na-kulturu/" title="Rubrika Tipy na kulturu"     
>
                    <svg width="15" height="15"><use xlink:href="#icon-tipy"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Tipy na kulturu
    </a>

        </div>
        <a href="/tipy-na-kulturu/plesova-sezona-v-ostrave-je-v-plnem-proudu-tipy-20200219.html" tabindex="-1" title="číst článek: Plesová sezóna v Ostravě je v plném proudu. Těmito akcemi vyvrcholí!"      
>
            <h3 class="box-article-title fs16">Plesová sezóna v Ostravě je v plném proudu. Těmito akcemi vyvrcholí!</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/tipy-na-kulturu/elektronika-a-improvizace-ve-fiducii-20200212.html"      
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/57/fd/ostrava-sloupky-fiducie-nn_denik-120-3x2.jpg" width="120" height="80" alt="Fiduacia v Ostravě." title="Fiduacia v Ostravě." srcset="https://g.denik.cz/57/fd/ostrava-sloupky-fiducie-nn_denik-120-3x2.jpg 1x, https://g.denik.cz/57/fd/ostrava-sloupky-fiducie-nn_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/tipy-na-kulturu/" title="Rubrika Tipy na kulturu"     
>
                    <svg width="15" height="15"><use xlink:href="#icon-tipy"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Tipy na kulturu
    </a>

        </div>
        <a href="/tipy-na-kulturu/elektronika-a-improvizace-ve-fiducii-20200212.html" tabindex="-1" title="číst článek: Elektronika a improvizace ve Fiducii"      
>
            <h3 class="box-article-title fs16">Elektronika a improvizace ve Fiducii</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/tipy-na-kulturu/ochotnici-z-kyjovic-uvedou-hru-opacne-pohlavi-20200211.html"      
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/30/a2/divadlo-st19_denik-120-3x2.jpg" width="120" height="80" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/30/a2/divadlo-st19_denik-120-3x2.jpg 1x, https://g.denik.cz/30/a2/divadlo-st19_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/tipy-na-kulturu/" title="Rubrika Tipy na kulturu"     
>
                    <svg width="15" height="15"><use xlink:href="#icon-tipy"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Tipy na kulturu
    </a>

        </div>
        <a href="/tipy-na-kulturu/ochotnici-z-kyjovic-uvedou-hru-opacne-pohlavi-20200211.html" tabindex="-1" title="číst článek: Ochotníci z Kyjovic uvedou hru Opačné pohlaví"      
>
            <h3 class="box-article-title fs16">Ochotníci z Kyjovic uvedou hru Opačné pohlaví</h3>
        </a>
    </div>
</article></div>



<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="https://g.denik.cz/images/denik/components/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg> 
				<span class="ugc-promo__title-text"><span class="color-blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/dristy-fifejdskeho-ofila-cili-jak-sel-a-ide-zivot-dil-4-20200216.html" tabindex="-1" title="číst článek: Dřisty fifejdskeho Ofila čili Jak šel a idě život /DÍL 4./">
			        <h3 class="ugc-promo__article-title">Dřisty fifejdskeho Ofila čili Jak šel a idě život /DÍL 4./</h3>
			    </a>
				<a href="/ctenar-reporter/mistrovstvi-cr-junioru-ve-squashi-20200217.html" tabindex="-1" title="číst článek: Mistrovství ČR juniorů ve squashi">
			        <h3 class="ugc-promo__article-title">Mistrovství ČR juniorů ve squashi</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;moravskoslezsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>
<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>


	<div class="traqli">
        <tqwgtplaceholder holdername="embedded_1509458696922"></tqwgtplaceholder>
    </div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/joga/joga-na-lepsi-sex-20200212.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'moravskoslezsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/21a72912bc64cbe135ffd359175acb19.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/joga/joga-na-lepsi-sex-20200212.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'moravskoslezsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Jóga na lepší sex" target="_blank">
                <h3 class="box-article-title fs16">Jóga na lepší sex</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/hubnuti/jednoduche-tipy-jak-zrychlit-vas-metabolismus-20200130.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'moravskoslezsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/1c1e9095852d686276887951f89046aa.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/hubnuti/jednoduche-tipy-jak-zrychlit-vas-metabolismus-20200130.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'moravskoslezsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Jednoduché tipy, jak si zrychlit metabolismus" target="_blank">
                <h3 class="box-article-title fs16">Jednoduché tipy, jak si zrychlit metabolismus</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/takhle-levne-euro-dlouho-nebylo-uz-nyni-muzete-usetrit-na-letni-dovolene.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'moravskoslezsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/cfdff241ca38c6f3d0b3f5b0f665683f.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/takhle-levne-euro-dlouho-nebylo-uz-nyni-muzete-usetrit-na-letni-dovolene.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'moravskoslezsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Takhle levné euro dlouho nebylo. Už nyní můžete ušetřit na letní dovolené" target="_blank">
                <h3 class="box-article-title fs16">Takhle levné euro dlouho nebylo. Už nyní můžete ušetřit na…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/poplatky-za-svoz-odpadu-vyrazne-stoupnou-nekde-i-o-tricet-procent.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'moravskoslezsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/716e1a754795774cc321cc966e1bd1b3.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/poplatky-za-svoz-odpadu-vyrazne-stoupnou-nekde-i-o-tricet-procent.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'moravskoslezsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Poplatky za svoz odpadu výrazně stoupnou. Někde i o třicet procent!" target="_blank">
                <h3 class="box-article-title fs16">Poplatky za svoz odpadu výrazně stoupnou. Někde i o třicet…</h3>
            </a>
        </div>
    </article>



<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/freddie-mercury-sex-s-carrie-fisher.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/f1/untitled-collage-8-d200119n4try1_denik-120-3x2.jpg" width="120" height="80" alt="Fisher, Bowie, Mercury" title="Fisher, Bowie, Mercury" srcset="https://g.denik.cz/56/f1/untitled-collage-8-d200119n4try1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/f1/untitled-collage-8-d200119n4try1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/freddie-mercury-sex-s-carrie-fisher.html" tabindex="-1" title="číst článek: Divoká princezna Lea ze Star Wars: V posteli si užila i Freddie Mercuryho!"      target="_blank"
>
            <h3 class="box-article-title fs16">Divoká princezna Lea ze Star Wars: V posteli si užila i Freddie Mercuryho!</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/eva-pilarova-bojuje-o-sve-zdravi.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/61/pilarova-d200222t7mji1_denik-120-3x2.jpg" width="120" height="80" alt="Eva Pilarová" title="Eva Pilarová" srcset="https://g.denik.cz/56/61/pilarova-d200222t7mji1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/61/pilarova-d200222t7mji1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/eva-pilarova-bojuje-o-sve-zdravi.html" tabindex="-1" title="číst článek: Bojovnice Eva Pilarová: &quot;Ještě to nevzdávám!&quot;"      target="_blank"
>
            <h3 class="box-article-title fs16">Bojovnice Eva Pilarová: &quot;Ještě to nevzdávám!&quot;</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/osud-karin-dor-30000219.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/55/karin-dor_denik-120-3x2.png" width="120" height="80" alt="Karin Dor" title="Karin Dor" srcset="https://g.denik.cz/127/55/karin-dor_denik-120-3x2.png 1x, https://g.denik.cz/127/55/karin-dor_denik-120-3x2&#64;2x.png 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/osud-karin-dor-30000219.html" tabindex="-1" title="číst článek: Karin Dor by slavila narozeniny. Role Ribany ji proslavila, ale i zničila život"      target="_blank"
>
            <h3 class="box-article-title fs16">Karin Dor by slavila narozeniny. Role Ribany ji proslavila, ale i zničila život</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/lukas-baborsky-pupendo-30000220.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/cc/pupendo1_denik-120-3x2.jpg" width="120" height="80" alt="Lukáš Baborský" title="Lukáš Baborský" srcset="https://g.denik.cz/120/cc/pupendo1_denik-120-3x2.jpg 1x, https://g.denik.cz/120/cc/pupendo1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/lukas-baborsky-pupendo-30000220.html" tabindex="-1" title="číst článek: Co dnes dělá hluchý Matěj z Pupenda: U filmu nezůstal, ale má zajímavou práci"      target="_blank"
>
            <h3 class="box-article-title fs16">Co dnes dělá hluchý Matěj z Pupenda: U filmu nezůstal, ale má zajímavou práci</h3>
        </a>
    </div>
</article>    </section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div></div>        </div>
    </div> 
            </div>
            
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>
            <div class="content"><section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/6/0/3/3/0/9/1603309-500-810.jpg" width="180" alt="BILLA">
                    </div>
                    <div class="prometheus-text">
                        BILLA
                        <div class="prometheus-date">01.02. - 29.02.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/61#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/6/2/4/6/8/7/1624687-500-810.jpg" width="180" alt="Globus">
                    </div>
                    <div class="prometheus-text">
                        Globus
                        <div class="prometheus-date">20.02. - 03.03.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/128#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/6/1/6/6/3/5/1616635-500-810.jpg" width="180" alt="ROSSMANN">
                    </div>
                    <div class="prometheus-text">
                        ROSSMANN
                        <div class="prometheus-date">12.02. - 25.02.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/1/2/8/9/2/1512892-500-810.jpg" width="180" alt="TESCO">
                    </div>
                    <div class="prometheus-text">
                        TESCO
                        <div class="prometheus-date">02.12. - 23.03.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/112#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/6/4/2/4/3/1564243-500-810.jpg" width="180" alt="PENNY MARKET">
                    </div>
                    <div class="prometheus-text">
                        PENNY MARKET
                        <div class="prometheus-date">13.01. - 29.02.</div>
                    </div>
                </a>
            </div>
    </div>
</section><section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/administrativa-sekretarka-48273295-wh2mk5.html#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Administrativa Sekretářka, sekretář, 10 000 Kč">
				       	Administrativa Sekretářka, sekretář, 10 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/bankovnictvi-a-financni-48294655-w41gwm.html#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Bankovnictví a finanční služby Mzdový účetní, 25 000 Kč">
				       	Bankovnictví a finanční služby Mzdový účetní, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zdravotnictvi-zdravotni-43488220-web575.html#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Zdravotnictví Zdravotní sestra, 22 000 Kč">
				       	Zdravotnictví Zdravotní sestra, 22 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-mechanici-a-opravari-48291549-wc469m.html#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Mechanici a opraváři osobních automobilů, 27 000 Kč">
				       	Výroba Mechanici a opraváři osobních automobilů, 27 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-mechanici-a-opravari-48223497-w976mt.html#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Mechanici a opraváři osobních automobilů, 15 000 Kč">
				       	Výroba Mechanici a opraváři osobních automobilů, 15 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-obsluha-stroju-47880655-w55ej3.html#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Obsluha strojů, 17 520 Kč">
				       	Výroba Obsluha strojů, 17 520 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/bankovnictvi-a-financni-48294643-w7mzqg.html#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Bankovnictví a finanční služby Mzdový účetní, 24 000 Kč">
				       	Bankovnictví a finanční služby Mzdový účetní, 24 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/administrativa-sekretarka-48319581-wjuebk.html#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Administrativa Sekretářka, sekretář, 10 000 Kč">
				       	Administrativa Sekretářka, sekretář, 10 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Land-Rover/Range-Rover-Evoque/Range-Rover-Evoque-R-Dynamic-S-SUV-1582297599217146.html?d_ov#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Land Rover Range Rover Evoque nové vozidlo, servisní knížka, předváděcí vozidlo, v záruce">
			          	Land Rover Range Rover Evoque nové vozidlo, servisní knížka, předváděcí vozidlo, v záruce
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-2-TSi-63k-Kombi-15740653171792072.html?d_ov#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Fabia první majitel, koupeno v CZ">
			          	Škoda Fabia první majitel, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-2-TSi-Ele-Kombi-15811330437231216.html?d_ov#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Fabia první majitel, servisní knížka, koupeno v CZ">
			          	Škoda Fabia první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Superb/Superb-2-0-TDI-110-Sedan-Limuzina-1581767891389445.html?d_ov#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Superb první majitel, servisní knížka, koupeno v CZ">
			          	Škoda Superb první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-VI-1-2-TSI-Hatchback-1582299865903340.html?d_ov#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Golf servisní knížka, koupeno v CZ">
			          	Volkswagen Golf servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-6-TDI-COM-Kombi-15811920516800.html?d_ov#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia první majitel, servisní knížka, koupeno v CZ, nehavarované">
			          	Škoda Octavia první majitel, servisní knížka, koupeno v CZ, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/-1-6-HDI-Kombi-157476286839269.html?d_ov#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Peugeot  první majitel, koupeno v CZ">
			          	Peugeot  první majitel, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/407/407-1-6-HDI-Sedan-Limuzina-15792700287670.html?d_ov#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Peugeot 407 servisní knížka, koupeno v CZ">
			          	Peugeot 407 servisní knížka, koupeno v CZ
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/nafta/skoda-octavia-2-0-tdi-110kw-style-cr-1-maj-4734100.html#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia 2,0 TDi 110kW Style, ČR,1.Maj*">
			          	Škoda Octavia 2,0 TDi 110kW Style, ČR,1.Maj*
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-mondeo/kombi/benzin/ford-mondeo-1-5-ecoboost-160k-titanium-47597120.html#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Mondeo 1.5 EcoBoost 160k Titanium">
			          	Ford Mondeo 1.5 EcoBoost 160k Titanium
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/kia-sorento/suv/nafta/kia-sorento-2-2-crdi-awd-exclusive-cr-1-ma-5051512.html#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Kia Sorento 2,2 CRDi AWD Exclusive ČR 1.ma">
			          	Kia Sorento 2,2 CRDi AWD Exclusive ČR 1.ma
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mercedes-benz-gla/suv/nafta/mercedes-benz-gla-200d-4m-op-leas-8-523-kc-6783859.html#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Mercedes-Benz GLA 200d 4M,Op.Leas.8 523,-Kč">
			          	Mercedes-Benz GLA 200d 4M,Op.Leas.8 523,-Kč
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-tourneo-custom/nafta/ford-tourneo-custom-cr-1-majitel-125kw-10407905.html#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Tourneo Custom ČR, 1.MAJITEL,  125kW">
			          	Ford Tourneo Custom ČR, 1.MAJITEL,  125kW
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-1-6-tdi-81kw-dsg-cr-1-majit-4733766.html#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia 1,6 TDi 81kW DSG, ČR, 1.Majit.">
			          	Škoda Octavia 1,6 TDi 81kW DSG, ČR, 1.Majit.
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-golf/kombi/nafta/volkswagen-golf-1-6-tdi-77kw-variant-trend-48545892.html#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Golf 1,6 TDI, 77KW, VARIANT, TREND">
			          	Volkswagen Golf 1,6 TDI, 77KW, VARIANT, TREND
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/seat-leon/hatchback/benzin/seat-leon-1-2-tsi-reference-9061037.html#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Seat Leon 1.2 TSi Reference">
			          	Seat Leon 1.2 TSi Reference
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-ostrava-cujkovova-3907590#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ostrava, Čujkovova Prodej bytu 2+1">
			          	Ostrava, Čujkovova Prodej bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-ostrava-vrsovcu-3907584#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ostrava, Vršovců Pronájem bytu 2+1">
			          	Ostrava, Vršovců Pronájem bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-ostrava-sodna-3907431#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ostrava, Sodná Prodej domu">
			          	Ostrava, Sodná Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-ostrava-rezkova-3907429#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ostrava, Rezkova Prodej bytu 2+1">
			          	Ostrava, Rezkova Prodej bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-ostrava-jana-maluchy-3907349#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ostrava, Jana Maluchy Prodej bytu 3+1">
			          	Ostrava, Jana Maluchy Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-4-1-ostrava-prokopa-velikeho-3907347#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ostrava, Prokopa Velikého Pronájem bytu 4+1">
			          	Ostrava, Prokopa Velikého Pronájem bytu 4+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-domu-ostrava-krmelinska-3907339#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ostrava, Krmelínská Pronájem domu">
			          	Ostrava, Krmelínská Pronájem domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-ostrava-dolni-3907329#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ostrava, Dolní Prodej bytu 3+1">
			          	Ostrava, Dolní Prodej bytu 3+1
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>            </div>



<footer>
    <div class="footer-column first">
        <div class="footer-header">
                <a href="/">
                    <img src="https://g.denik.cz/images/mobile2/loga/svg/m_moravskoslezsky_denik.svg" height="34" alt="Denik.cz">
                </a>
        </div>
        <ul>
                <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
                <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
                <li><a href="https://www.vlmedia.cz/kontakty/regiony/moravskoslezsky_denik.html" target="_blank">Redakce</a></li>
                <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
                <li><a href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank">Moje předplatné</a></li>
                <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
                <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
                <li><a href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank">Zrušit oznámení</a></li>
                <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><svg width="140" height="36"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-vlmedia"></use></svg></a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/predplatne-distribuce.html" target="_blank">Předplatné a distribuce</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://twitter.com/denikms" target="_blank">
	<svg class="footer-icons" viewBox="0 0 30 30" width="24" height="24">
        <use xlink:href="#footer-tw"></use>
    </svg>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/footer-icon-desktop-sprite.svg");</script>
</a>
<a href="https://www.facebook.com/msdenik" target="_blank">
	<svg class="footer-icons" viewBox="0 0 30 30" width="23" height="23">
        <use xlink:href="#footer-fb"></use>
    </svg>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/footer-icon-desktop-sprite.svg");</script>
</a>            <a href="/rss/">
                <svg class="footer-icons" width="20" height="20">
                    <use data-href="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg#footer-rss"></use>
                </svg>
            </a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only">
                <svg class="footer-icons" width="26" height="26">
                    <use data-href="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg#footer-mobile"></use>
                </svg>
                <span>Mobilní<br>deník</span>
            </a>
        </div>
        <ul class="brands">
            <li><a href="https://www.dotyk.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-dotyk"></use></svg></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-sip"></use></svg></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-daz"></use></svg></a></li>
            <li><a href="https://www.kondice.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kondice"></use></svg></a></li>
            <li><a href="https://www.realcity.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-realcity"></use></svg></a></li>
            <li><a href="https://www.kafe.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kafe"></use></svg></a></li>
            <li><a href="https://www.ireceptar.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-receptar"></use></svg></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-tipcars"></use></svg></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-vlasta"></use></svg></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kvety"></use></svg></a></li>
            <li><a href="https://www.annonce.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-annonce"></use></svg></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-story"></use></svg></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg?v=2#f-estranky"></use></svg></a></li>
            <li><a href="https://www.cars.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg?v=2#f-cars"></use></svg></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-igurmet"></use></svg></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-prekvapeni"></use></svg></a></li>
            <li><a href="https://automix.denik.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-automix"></use></svg></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-ng"></use></svg></a></li>
            <li><a href="https://praktickazena.kafe.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kreativ"></use></svg></a></li>
            <li><a href="https://www.automodul.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-automodul"></use></svg></a></li>
        </ul>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2020, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Deník.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div><div id="sign-info" data-login-check="//moravskoslezsky.denik.cz/sign/info/"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'd0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script>
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1551080955.js"></script>

<script>
    $(document).ready(function(){
        new CopyLink({
            container: document.getElementById('copylink-content'),
            handler: function () { return '<br>Zdroj: ' + location.href;}
        });
    });
</script>
<script>
  $(document).ready(function() {
    if ($(".article-content").find(".reportaz .js-prispevky").length) {
      var refresh = setInterval(checkOnline, 10000);
    }
    checkOnline();
  });

  function checkOnline() {
    var element = $(".article-content").find(".reportaz .js-prispevky");

    element.each(function() {
      if ($(this).data('uzavreno') != 1) {
        nactiTexty($(this));
        nactiSkore($(this));
      }
    });
  }

  function nactiSkore(element) {
    if (element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal') {
      var linkScore = "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
      $.get(linkScore, function(response) {
        var score = jQuery.parseJSON(response);
        $('.reportaz span.skoreTym1-' + element.data('id')).text(score.skoreTym1);
        $('.reportaz span.skoreTym2-' + element.data('id')).text(score.skoreTym2);
      });
    };
  };

  function nactiTexty(element) {
    var link = "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev') + '&limit=' + element.data('limit');

    var path = "";
    var id = element.data("id");

    $.get(link, function(response) {
      if (response != null) {
        var response = jQuery.parseJSON(response);
        var box = $('* .js-prispevky[data-id="' + id + '"]');
        var reportazUrl = box.data('url');

        box.empty();

        if (response[0]['uvod'] != "") {
          box.append(
            '<div class="uvod"><a href="' + box.data('url') + '">' + response[0]['uvod'] + '</a></div>'
          );
        }

        $.each(response, function(key, element) {
          if (element.result.multimedia_id == null) {
            if (element.result.dulezite == 0) {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div></div></div>'
              );
            } else {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div></div></div>'
              );
            }

          } else {
            if (element.result.dulezite == 0) {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
              );
            } else {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
              );
            }

          }
          box.find("tr:even").addClass('even');
        });
      };
    });
  };
</script>

    <script>
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1"></script>



<!-- https://moravskoslezsky.denik.cz/tipy-na-kulturu/prijdte-besedovat-s-michalem-vieweghem-prozradi-jak-je-spokojeny-s-filmy-n-20200216.html -->
<!-- https://moravskoslezsky.denik.cz/tipy-na-kulturu/prijdte-besedovat-s-michalem-vieweghem-prozradi-jak-je-spokojeny-s-filmy-n-20200216.html -->
<script>
	if("https:\/\/moravskoslezsky.denik.cz\/tipy-na-kulturu\/prijdte-besedovat-s-michalem-vieweghem-prozradi-jak-je-spokojeny-s-filmy-n-20200216.html" != window.location.href && "moravskoslezsky.denik.cz" == 'www.denik.cz') {
		dataLayer.push({
	        'event': 'GAevent',
	        'eventCategory': 'frontend',
	        'eventAction': 'caching variable',
	        'eventLabel': window.location.href + ' vs https://moravskoslezsky.denik.cz/tipy-na-kulturu/prijdte-besedovat-s-michalem-vieweghem-prozradi-jak-je-spokojeny-s-filmy-n-20200216.html'
	    });
	}
</script>

<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1582291423.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-1f2d19e42892-1582291244.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1582291244.css">
<script src="https://g.denik.cz/webtemp/jsloader-8755855708ba-1582291244.js"></script>


</body>
</html>
