

<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>





<script>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</script><script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>

    <script type="application/ld+json">
        { 
            "@context": "https://schema.org",
            "@type": "ReportageNewsArticle",
            "url": "http://moravskoslezsky.denik.cz/zpravy_region/bobri-nasledky-skody-stromy-ostrava-povodi-odry-reka2020.html",
            "name": "www.denik.cz",
            "headline": "Bobři jsou v povodí Odry na 200 kilometrech 20 toků",
            "description": "Porost na březích řeky Odry na mnoha místech v řídne, náramně totiž „chutná“ bobrům migrujícím proti proudu. Dokud ale tito tvorové ničemu kromě dřevin neškodí, nedá se do jejich přirozeného prostředí zasahovat. Vodohospodáři však musí odstraňovat nebezpečné ohlodané kmeny.  ",
            "articleBody": 
                    "V názvu svého živočišného druhu mají přídomek „evropský“ a též se podle toho chovají. Polští se objevují na Osoblažsku, čeští pak zase zřejmě míří z Ostravska či Karvinska na sever. „Z naší praxe…"
                ,
            "image":{
                "@type": "ImageObject",
                
                "url": "https://g.denik.cz/57/b4/bobr-reka-okousane-stromy2020-14_denik-630-16x9.jpg",
                "description":"Stromy na břehu řeky Odry, které okusuje bobr, leden 2020 v Ostravě.",
                "name":"Stromy na břehu řeky Odry, které okusuje bobr, leden 2020 v Ostravě."

            },
            "Publisher": {
                "@type": "NewsMediaOrganization",
                "name": "www.denik.cz",
                "url": "https://www.denik.cz/",
                "logo": {
                    "@type": "ImageObject",
                    "name": "Deník.cz",
                    "url": "https://g.denik.cz/images/vlmedia/loga/web/denik-cz_product.png"
                },
                "sameAs": ["https://www.facebook.com/denik.cz/", "https://twitter.com/denikcz", "https://cs.wikipedia.org/wiki/Den%C3%ADk_(Vltava_Labe_Media)", "https://en.wikipedia.org/wiki/Den%C3%ADk", "https://www.vlmedia.cz/online/denik-cz.html", "https://www.vlmedia.cz/denik"]
            },
            "dateCreated": "2020-01-22T13:15:00+01:00",
            "dateModified": "2020-01-22T00:20:49+01:00",
            "datePublished": "2020-01-22T13:15:00+01:00",
            "keywords": "null",
            "genre": "Ostravsko",
            "author": {
                "@type": "Person",
                "name": "Radek Luksza"
            },
            "editor": {
                "@type": "Person",
                "name": "Radek Luksza"
            },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "http://moravskoslezsky.denik.cz/zpravy_region/bobri-nasledky-skody-stromy-ostrava-povodi-odry-reka2020.html"
            }
                        ,"hasPart": {
            "@type": "WebPageElement",
            "isAccessibleForFree": "False",
            "cssSelector": ".paywall"
        }
        


                ,"isAccessibleForFree": "False"
        }

    </script>


<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "Moravskoslezský deník",
            "item": "https:\/\/moravskoslezsky.denik.cz\/"
        }
        ,{
            "@type": "ListItem",
            "position": 2,
            "name": "Ostravsko",
            "item": "https:\/\/moravskoslezsky.denik.cz\/zpravy_region\/"
        }
            ,{
            "@type": "ListItem",
            "position": 3,
            "name": "Bobři jsou v povodí Odry na 200 kilometrech 20 toků",
            "item": "https:\/\/moravskoslezsky.denik.cz\/zpravy_region\/bobri-nasledky-skody-stromy-ostrava-povodi-odry-reka2020.html"
        }
    ]
}
</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Bobři jsou v povodí Odry na 200 kilometrech 20 toků - Moravskoslezský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Porost na březích řeky Odry na mnoha místech v řídne, náramně totiž „chutná“ bobrům migrujícím proti proudu. Dokud ale tito tvorové ničemu kromě dřevin…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="author" content="Radek Luksza">
	<meta property="og:site_name" content="Moravskoslezský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://moravskoslezsky.denik.cz/zpravy_region/bobri-nasledky-skody-stromy-ostrava-povodi-odry-reka2020.html">
	<meta property="og:title" content="Bobři jsou v povodí Odry na 200 kilometrech 20 toků">
	<meta property="og:description" content="Porost na březích řeky Odry na mnoha místech v řídne, náramně totiž „chutná“ bobrům migrujícím proti proudu. Dokud ale tito tvorové ničemu kromě dřevin neškodí, nedá se do jejich přirozeného prostředí zasahovat. Vodohospodáři však musí odstraňovat nebezpečné ohlodané kmeny.  ">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikms">
	<meta name="twitter:creator" content="@denikms">
	<meta name="twitter:title" content="Bobři jsou v povodí Odry na 200 kilometrech 20 toků">
	<meta name="twitter:description" content="Porost na březích řeky Odry na mnoha místech v řídne, náramně totiž „chutná“ bobrům migrujícím proti proudu. Dokud ale tito tvorové ničemu kromě dřevin neškodí, nedá se do jejich přirozeného prostředí zasahovat. Vodohospodáři však musí odstraňovat nebezpečné ohlodané kmeny.  ">
	<meta property="og:image" content="https://g.denik.cz/57/b4/bobr-reka-okousane-stromy2020-14_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Stromy na břehu řeky Odry, které okusuje bobr, leden 2020 v Ostravě.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/57/b4/bobr-reka-okousane-stromy2020-14_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/57/b4/bobr-reka-okousane-stromy2020-14_denik-630-16x9.jpg">
    <meta property="article:published_time" content="2020-01-22T13:15:00+01:00">
    <meta property="article:publisher" content="https://www.facebook.com/msdenik">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-9b0043803df6-1579605882.css">



        <script>
            var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
            var checkLoginUrl = "\/sign\/info\/";
            var exodusPanelUrl = "\/admin-panel\/";
        </script>
<script src="https://g.denik.cz/webtemp/jsloader-176fdbd2a1af-1578568931.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-be307c9dcbaa-1506954879.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1547027801.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-f054d029c75e-1579605882.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-2709d165c74d-skyscraper-1578568931.js"></script>



        

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">
        <link rel="canonical" href="https://moravskoslezsky.denik.cz/zpravy_region/bobri-nasledky-skody-stromy-ostrava-povodi-odry-reka2020.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://moravskoslezsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Moravskoslezský deník">

    
    


</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    <div id="top-lista" class="">
        <div class="top-lista-container">
            <div class="top-lista-right">
                <div class="top-lista-more">
                    více >>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank"
                           title="Deník">
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kondice.cz/" target="_blank"
                           title="Kondice">
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank"
                           title="Šíp">
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kafe.cz/" target="_blank"
                           title="Kafe">
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://www.ireceptar.cz/" target="_blank"
                           title="iReceptář">
                            iReceptář
                        </a>
                    </li>
                    <li>
                        <a href="https://www.cars.cz/" target="_blank"
                           title="Cars">
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank"
                           title="Dům a zahrada">
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank"
                           title="TipCars">
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank"
                           title="Annonce">
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank"
                           title="Realcity">
                            Realcity
                        </a>
                    </li>
                    <li>
                        <a href="https://www.dotyk.cz/" target="_blank"
                           title="Dotyk">
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank"
                           title="National Geographic">
                            National Geographic
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.denik.cz/" target="_blank"
                           title="Automix">
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank"
                           title="Vlasta">
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank"
                           title="Story">
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank"
                           title="Květy">
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank"
                           title="Překvapení">
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank"
                           title="iGurmet">
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank"
                           title="eStránky">
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank"
                           title="Kreativ">
                            Kreativ
                        </a>
                    </li>
                    <li>
                        <a href="https://www.automodul.cz/" target="_blank"
                           title="Automodul.cz">
                            Automodul.cz
                        </a>
                    </li>
            </ul>
        </div>
    </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>
<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/moravskoslezsky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>

<div class="header-links">
    <a class="login-item item-predplatne" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Paywall', 'eventAction': 'Predplatne-hlavicka', 'eventLabel': &quot;moravskoslezsky.denik.cz&quot;})" target="_blank" href="/predplatne/">Předplatné</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://moravskoslezsky.denik.cz/zpravy_region/bobri-nasledky-skody-stromy-ostrava-povodi-odry-reka2020.html">Můj účet</a>
                <a href="/sign/out/">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog" href="/sign/in/?back_uri=http%3A%2F%2Fmoravskoslezsky.denik.cz%2Fzpravy_region%2Fbobri-nasledky-skody-stromy-ostrava-povodi-odry-reka2020.html" title="Přihlásit se">
            Přihlásit se / registrovat
        </a>
    </div>
</div><div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use xlink:href="#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/map-icon-cr2.svg");</script>
    
    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/zpravy_region/bobri-nasledky-skody-stromy-ostrava-povodi-odry-reka2020.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>    </header>




<nav>
    <ul class="menu clear-after denikRegion moravskoslezsky_denik">

        <li>
           
            <a href="https://moravskoslezsky.denik.cz/z_regionu/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;moravskoslezsky.denik.cz&quot;})" class="active">ZPRÁVY</a>

                <ul class="submenu-wide">

                        <li class="item">
                            <a class="rolled" href="#vybrat-mesto">Vybrat město</a>
                            <ul class="submenu">
                                <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_ostrava', 'eventLabel': &quot;moravskoslezsky.denik.cz&quot;})" href="/mikroregion/ostrava.html">OSTRAVA</a></li>
                                <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_jih', 'eventLabel': &quot;moravskoslezsky.denik.cz&quot;})" href="/mikroregion/jih.html">JIH</a></li>
                                <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_poruba', 'eventLabel': &quot;moravskoslezsky.denik.cz&quot;})" href="/mikroregion/poruba.html">PORUBA</a></li>
                                <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_centrum', 'eventLabel': &quot;moravskoslezsky.denik.cz&quot;})" href="/mikroregion/centrum.html">CENTRUM</a></li>
                                <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_slezská-ostrava', 'eventLabel': &quot;moravskoslezsky.denik.cz&quot;})" href="/mikroregion/slezska-ostrava.html">SLEZSKÁ OSTRAVA</a></li>
                                <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_malé-obvody', 'eventLabel': &quot;moravskoslezsky.denik.cz&quot;})" href="/mikroregion/male-obvody.html">MALÉ OBVODY</a></li>
                                <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_okolí-ostravy', 'eventLabel': &quot;moravskoslezsky.denik.cz&quot;})" href="/mikroregion/okoli-ostravy.html">OKOLÍ OSTRAVY</a></li>
                            </ul>
                        </li>

    <li class="item">
        <a href="https://moravskoslezsky.denik.cz/zpravy_region/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_ostravsko', 'eventLabel': &quot;moravskoslezsky.denik.cz&quot;})"  class="active">
Ostravsko
        </a>
    </li>
    <li class="item">
        <a href="https://moravskoslezsky.denik.cz/z-regionu/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_z-okolí', 'eventLabel': &quot;moravskoslezsky.denik.cz&quot;})" >
Z okolí
        </a>
    </li>
    <li class="item">
        <a href="https://moravskoslezsky.denik.cz/cerna_kronika/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_krimi', 'eventLabel': &quot;moravskoslezsky.denik.cz&quot;})" >
Krimi
        </a>
    </li>
    <li class="item">
        <a href="https://moravskoslezsky.denik.cz/lide-odvedle/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_lidé-odvedle', 'eventLabel': &quot;moravskoslezsky.denik.cz&quot;})" >
Lidé odvedle
        </a>
    </li>
    <li class="item">
        <a href="https://moravskoslezsky.denik.cz/cesi-v-cislech/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_češi-v-číslech', 'eventLabel': &quot;moravskoslezsky.denik.cz&quot;})" >
Češi v číslech
        </a>
    </li>

                </ul>
        </li>
        <li>
           
            <a href="https://moravskoslezsky.denik.cz/podnikani/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;moravskoslezsky.denik.cz&quot;})">PODNIKÁNÍ</a>

        </li>
        <li>
           
            <a href="https://moravskoslezsky.denik.cz/sport_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;moravskoslezsky.denik.cz&quot;})">SPORT</a>

        </li>
        <li>
           
            <a href="https://moravskoslezsky.denik.cz/magazin/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;moravskoslezsky.denik.cz&quot;})">MAGAZÍN</a>

        </li>
        <li>
           
            <a href="https://moravskoslezsky.denik.cz/tipy/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_servis', 'eventLabel': &quot;moravskoslezsky.denik.cz&quot;})">SERVIS</a>

        </li>
        <li class="last">
           
            <a href="https://moravskoslezsky.denik.cz/miminka/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;moravskoslezsky.denik.cz&quot;})">MIMINKA</a>

        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;moravskoslezsky.denik.cz&quot;})" href="/predplatne/co-ziskate/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>

        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/zpravy_region/bobri-nasledky-skody-stromy-ostrava-povodi-odry-reka2020.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>

            

            <div class="content">

                


<div class="reklama-box">
    <div id="poutak-top"></div>
</div>

        <aside class="denik-vyzva-ctenarum">
            <h3 class="nadpis">Nový krimiseriál:</h3>
            <a href="https://moravskoslezsky.denik.cz/tema/misto-zlocinu-ostrava.html" class="text">Místo zločinu Ostrava vychází ze skutečných událostí</a>
            <a href="#close" class="close" data-title="misto-zlocinu-ostrava-vychazi-ze-skutecnych-udalosti">
                <svg width="18" height="18"><use data-href="https://g.denik.cz/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Bobři jsou v povodí Odry na 200 kilometrech 20 toků</h1>
        <div class="article-info">
                <div class="article-info-left">
                    <div class="article-date">dnes 13:15 </div>
                    <div class="article-info-tags">

                            <div class="article-tag-klub js-unlocked"><svg viewBox="0 0 140 30" width="80" height="22" fill="#d4af37"><use xlink:href="#icon-klub"></use></svg></div>
                            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                    </div>
                </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://moravskoslezsky.denik.cz/zpravy_region/bobri-nasledky-skody-stromy-ostrava-povodi-odry-reka2020.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://moravskoslezsky.denik.cz/zpravy_region/bobri-nasledky-skody-stromy-ostrava-povodi-odry-reka2020.html&text=Bob%C5%99i%20jsou%20v%20povod%C3%AD%20Odry%20na%20200%20kilometrech%2020%20tok%C5%AF&via=denikms" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fmoravskoslezsky.denik.cz%2Fzpravy_region%2Fbobri-nasledky-skody-stromy-ostrava-povodi-odry-reka2020.html&subject=Bob%C5%99i%20jsou%20v%20povod%C3%AD%20Odry%20na%20200%20kilometrech%2020%20tok%C5%AF">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>        </div>

        <p class="article-perex">Porost na březích řeky Odry na mnoha místech v řídne, náramně totiž „chutná“ bobrům migrujícím proti proudu. Dokud ale tito tvorové ničemu kromě dřevin neškodí, nedá se do jejich přirozeného prostředí zasahovat. Vodohospodáři však musí odstraňovat nebezpečné ohlodané kmeny.  </p>
        
<div class="article-multimedium">
        <a href="/galerie/nasledky-bobri-reka-odra-ostrava2020.html?photo=1&amp;back=441598051-2514-57">
            <img src="https://g.denik.cz/57/b4/bobr-reka-okousane-stromy2020-14_denik-630-16x9.jpg" width="630" height="354" alt="Stromy na břehu řeky Odry, které okusuje bobr, leden 2020 v Ostravě." title="Stromy na břehu řeky Odry, které okusuje bobr, leden 2020 v Ostravě." class="multimedium-img" srcset="https://g.denik.cz/57/b4/bobr-reka-okousane-stromy2020-14_denik-630-16x9.jpg 1x, https://g.denik.cz/57/b4/bobr-reka-okousane-stromy2020-14_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
                <li class="gallery-item">
                    <a href="/galerie/nasledky-bobri-reka-odra-ostrava2020.html?back=441598051-2514-57&amp;photo=2">
                            <img src="https://g.denik.cz/57/43/bobr-reka-okousane-stromy2020_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/57/43/bobr-reka-okousane-stromy2020_denik-150-3x2.jpg 1x, https://g.denik.cz/57/43/bobr-reka-okousane-stromy2020_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/nasledky-bobri-reka-odra-ostrava2020.html?back=441598051-2514-57&amp;photo=3">
                            <img src="https://g.denik.cz/57/6b/bobr-reka-okousane-stromy2020-04_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/57/6b/bobr-reka-okousane-stromy2020-04_denik-150-3x2.jpg 1x, https://g.denik.cz/57/6b/bobr-reka-okousane-stromy2020-04_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/nasledky-bobri-reka-odra-ostrava2020.html?back=441598051-2514-57&amp;photo=4">
                            <img src="https://g.denik.cz/57/46/bobr-reka-okousane-stromy2020-29_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/57/46/bobr-reka-okousane-stromy2020-29_denik-150-3x2.jpg 1x, https://g.denik.cz/57/46/bobr-reka-okousane-stromy2020-29_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/nasledky-bobri-reka-odra-ostrava2020.html?back=441598051-2514-57&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>41 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>

</div>

<div class="article-multimedium-description mb20">
        Stromy na břehu řeky Odry, které okusuje bobr, leden 2020 v Ostravě.
        <span class="description-autor">
             | 
            Foto: Deník / Vladimír Pryček
        </span>
</div>
        <div class="article-text article-content bbtext"><p>V názvu svého živočišného druhu mají přídomek „evropský“ a též se podle toho chovají. Polští se objevují na Osoblažsku, čeští pak zase zřejmě míří z Ostravska či Karvinska na sever.</p><div class="paywall paywall-article" id="cx_paywall_article">
<p>„Z naší praxe vnímáme postupnou migraci bobrů proti proudu. Například v poslední době hojně mýtí břehové porosty na Ostravici a Olši,“ popisuje Šárka Vlčková, mluvčí státního podniku Povodí Odry. Ten datuje návrat bobrů evropských do tuzemského prostředí přibližně dvacet let nazpět.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://moravskoslezsky.denik.cz/zpravy_region/promena-cerne-louky-ostrava-miniuni-tocna-tramvaji-20200121.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/57/6e/ostrava-tramvaj-cerna-louka-smycka-koleje_denik-150-3x2.jpg" width="150" height="100" alt="Místo zrušené tramvajové smyčky na Černé louce v Ostravě, leden 2020." title="Místo zrušené tramvajové smyčky na Černé louce v Ostravě, leden 2020." srcset="https://g.denik.cz/57/6e/ostrava-tramvaj-cerna-louka-smycka-koleje_denik-150-3x2.jpg 1x, https://g.denik.cz/57/6e/ostrava-tramvaj-cerna-louka-smycka-koleje_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Proměna Černé louky: Přesunuté Miniuni se otevře letos, točna tramvají za rok</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Chránění hlodavci osidlují v současné době dvě stovky kilometrů na celkem dvaceti vodních tocích v povodí řeky Odry. „Překvapují nás každopádně svou adaptabilitou i snahou zabydlovat z našeho pohledu také velmi nevhodné lokality,“ tlumočí Vlčková zkušenosti svých kolegů z terénu v našem kraji.</p>
<p>Ohlodané kmeny ve Lhotce i Petřkovicích nejsou jedinými bobřími stopami ve městech. „Běžně putují do okrajových částí. Například do Hodoňovického náhonu ve Frýdku-Místku či Olše v Jablunkově. Kuriózně si vybudovali hráz na odtoku z čističky odpadních vod ve Frýdku-Místku u Ostravice,“ líčí Vlčková.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://moravskoslezsky.denik.cz/z-regionu/bobri-slezske-rudoltice-skoda-radeni-20200122.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/75/51/slezske-rudoltice-bobri-tuzka-01_denik-150-3x2.jpg" width="150" height="100" alt="Bobří tužka je originální suvenýr ze Slezských Rudoltic." title="Bobří tužka je originální suvenýr ze Slezských Rudoltic." srcset="https://g.denik.cz/75/51/slezske-rudoltice-bobri-tuzka-01_denik-150-3x2.jpg 1x, https://g.denik.cz/75/51/slezske-rudoltice-bobri-tuzka-01_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">OBRAZEM: Bobři ve Slezských Rudolticích vyrábí upomínkové tužky</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Naopak právě minulý týden se vodohospodáři vydávají prověřovat „bobří lokalitu“ v Paskově a neobjevují tu žádné ohlodané a spadlé kmeny. „Může to i znamenat, že jsou bobři pryč,“ popisuje Vlčková. Migraci potvrzují z Osoblažska, kde se tito tvorové ukázali na řece Prudník přitékající se sousedního Polska.</p>
    <aside class="inserted-gallery">
        <article class="inserted-gallery-box clearfix">
            <header class="inserted-gallery-header clearfix">
                <h3 class="inserted-gallery-title">Galerie</h3>
                <a class="inserted-gallery-action-link" href="https://moravskoslezsky.denik.cz/galerie/nasledky-bobri-reka-odra-ostrava2020.html?mm=10651470&back=441598051-2514-57"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-gallery"></use></svg> 41 fotografií v galerii &#8250;</a>
                <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
            </header>
            <ul class="inserted-gallery-photo-list">
                <li class="photo-list-item multimedia-box"><a href="https://moravskoslezsky.denik.cz/galerie/nasledky-bobri-reka-odra-ostrava2020.html?mm=10651470&back=441598051-2514-57"><img src="https://g.denik.cz/57/43/bobr-reka-okousane-stromy2020_denik-150-3x2.jpg" width="150" height="100" alt="Stromy na břehu řeky Odry, které okusuje bobr, leden 2020 v Ostravě." title="Stromy na břehu řeky Odry, které okusuje bobr, leden 2020 v Ostravě." srcset="https://g.denik.cz/57/43/bobr-reka-okousane-stromy2020_denik-150-3x2.jpg 1x, https://g.denik.cz/57/43/bobr-reka-okousane-stromy2020_denik-150-3x2&#64;2x.jpg 2x"></a></li>
                <li class="photo-list-item multimedia-box"><a href="https://moravskoslezsky.denik.cz/galerie/nasledky-bobri-reka-odra-ostrava2020.html?mm=10651473&back=441598051-2514-57"><img src="https://g.denik.cz/57/6b/bobr-reka-okousane-stromy2020-04_denik-150-3x2.jpg" width="150" height="100" alt="Stromy na břehu řeky Odry, které okusuje bobr, leden 2020 v Ostravě." title="Stromy na břehu řeky Odry, které okusuje bobr, leden 2020 v Ostravě." srcset="https://g.denik.cz/57/6b/bobr-reka-okousane-stromy2020-04_denik-150-3x2.jpg 1x, https://g.denik.cz/57/6b/bobr-reka-okousane-stromy2020-04_denik-150-3x2&#64;2x.jpg 2x"></a></li>
                <li class="photo-list-item multimedia-box"><a href="https://moravskoslezsky.denik.cz/galerie/nasledky-bobri-reka-odra-ostrava2020.html?mm=10651498&back=441598051-2514-57"><img src="https://g.denik.cz/57/46/bobr-reka-okousane-stromy2020-29_denik-150-3x2.jpg" width="150" height="100" alt="Stromy na břehu řeky Odry, které okusuje bobr, leden 2020 v Ostravě." title="Stromy na břehu řeky Odry, které okusuje bobr, leden 2020 v Ostravě." srcset="https://g.denik.cz/57/46/bobr-reka-okousane-stromy2020-29_denik-150-3x2.jpg 1x, https://g.denik.cz/57/46/bobr-reka-okousane-stromy2020-29_denik-150-3x2&#64;2x.jpg 2x"></a></li>
                <li class="photo-list-item multimedia-box"><a href="https://moravskoslezsky.denik.cz/galerie/nasledky-bobri-reka-odra-ostrava2020.html?mm=10651500&back=441598051-2514-57"><img src="https://g.denik.cz/57/fe/bobr-reka-okousane-stromy2020-31_denik-150-3x2.jpg" width="150" height="100" alt="Stromy na břehu řeky Odry, které okusuje bobr, leden 2020 v Ostravě." title="Stromy na břehu řeky Odry, které okusuje bobr, leden 2020 v Ostravě." srcset="https://g.denik.cz/57/fe/bobr-reka-okousane-stromy2020-31_denik-150-3x2.jpg 1x, https://g.denik.cz/57/fe/bobr-reka-okousane-stromy2020-31_denik-150-3x2&#64;2x.jpg 2x"></a></li>
            </ul>
        </article>
    </aside>

<p>Za stálou považuje Povodí Odry bobří kolonii na potoku Lužná pod Slezskými Rudolticemi. „Je výjimečná svými hrázemi a hrady. Zde jsou projevy s vlivem na profil vodního toku zatím nejmarkantnější a zásadně ovlivňují vodní tok a také jeho okolí vzdouváním vody a tvorbou zátopové plochy,“ uvádí Vlčková.</p>
<p>Dobrou zprávou ale podle ní je, že vodohospodáři zatím neevidují škody na protipovodňových hrázích po hloubení bobřích úkrytů. Ve většině případů tedy jen zajišťují průtočnost. „V rizikových místech jiné uspokojivé řešení, než čištění koryta a preventivní odstranění pokácených stromů, není,“ dodává mluvčí.</p>
<h2>K TÉMATU</h2>
<p class="rastr-sedy-l"><strong>Bobra nevidět, ale…<br /></strong>Známky působení bobra okolo Odry v Petřkovicích a Lhotce jsou zjevné, nicméně spatřit samotného jejich plachého původce není vůbec snadné. Narozdíl třeba od kormoránů či dokonce divočáků. „Divokých prasat je tady v mokřadech spousta, vídáváme jich při venčení psů na břehu i deset až dvanáct pokupě. Plavou z jedné strany Odry na druhou,“ popisuje Jitka Křenková z Přívozu, která lokalitu pravidelně navštěvuje v doprovodu dvou velkých kníračů.</p></div></div>

        <div class="klub-clanek-info js-unlocked">Tento článek jste si mohli přečíst díky členství v Deník Klubu</div>
        

<div class="section-article-autor fs16" >
    Autor: <a href="/autor/radek-luksza-3082.html">Radek Luksza</a>
</div></section>






<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div><div id="outstream" data-loaded="false"></div>


<div class="article-footer" style="clear:both">
    <span class="datum">dnes 13:15</span>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://moravskoslezsky.denik.cz/zpravy_region/bobri-nasledky-skody-stromy-ostrava-povodi-odry-reka2020.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://moravskoslezsky.denik.cz/zpravy_region/bobri-nasledky-skody-stromy-ostrava-povodi-odry-reka2020.html&text=Bob%C5%99i%20jsou%20v%20povod%C3%AD%20Odry%20na%20200%20kilometrech%2020%20tok%C5%AF&via=denikms" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fmoravskoslezsky.denik.cz%2Fzpravy_region%2Fbobri-nasledky-skody-stromy-ostrava-povodi-odry-reka2020.html&subject=Bob%C5%99i%20jsou%20v%20povod%C3%AD%20Odry%20na%20200%20kilometrech%2020%20tok%C5%AF">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul></div>

    <div class="article-tags">
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: Odra" href="/tagy/odra-1149.html">Odra, </a></li>
                    <li><a title="Štítek: Osoblažsko" href="/tagy/osoblazsko-5020.html">Osoblažsko, </a></li>
                    <li><a title="Štítek: Povodí Odry, státní podnik" href="/tagy/povodi-odry-statni-podnik-51147.html">Povodí Odry, státní podnik, </a></li>
                    <li><a title="Štítek: Ostravice" href="/tagy/ostravice-1399.html">Ostravice, </a></li>
                    <li><a title="Štítek: Frýdek-Místek" href="/tagy/frydek-mistek-1042.html">Frýdek-Místek, </a></li>
                    <li><a title="Štítek: okres Ostrava-město" href="/tagy/okres-ostrava-mesto-63618.html">okres Ostrava-město, </a></li>
                    <li><a title="Štítek: okres Karviná" href="/tagy/okres-karvina-63607.html">okres Karviná, </a></li>
                    <li><a title="Štítek: Lhotka" href="/tagy/lhotka-48290.html">Lhotka, </a></li>
                    <li><a title="Štítek: Polsko" href="/tagy/polsko-580.html">Polsko, </a></li>
                    <li><a title="Štítek: Jablunkov" href="/tagy/jablunkov-2153.html">Jablunkov</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="2741979038,874840080,1267876044,1249682545,1091655553,3434845896,3629116797,1024214556,4144211968"></div>



 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/promena-cerne-louky-ostrava-miniuni-tocna-tramvaji-20200121.html"  title="číst článek: Proměna Černé louky: Přesunuté Miniuni se otevře letos, točna tramvají za rok" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/57/6e/ostrava-tramvaj-cerna-louka-smycka-koleje_denik-210-3x2.jpg" width="210" height="140" alt="Místo zrušené tramvajové smyčky na Černé louce v Ostravě, leden 2020." title="Místo zrušené tramvajové smyčky na Černé louce v Ostravě, leden 2020." srcset="https://g.denik.cz/57/6e/ostrava-tramvaj-cerna-louka-smycka-koleje_denik-210-3x2.jpg 1x, https://g.denik.cz/57/6e/ostrava-tramvaj-cerna-louka-smycka-koleje_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/zrusena-tramvajova-smycka-v-ostrave2020.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 24
        </a>

        </div>
        <a href="/zpravy_region/promena-cerne-louky-ostrava-miniuni-tocna-tramvaji-20200121.html"      
>
            <h3 class="box-article-title fs20">Proměna Černé louky: Přesunuté Miniuni se otevře letos, točna tramvají za rok</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE/ Z Černé louky mizí vše, co brání blížící se výstavbě univerzitního areálu. V…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/noc-prava-je-novy-festival-ktery-lidi-pozve-za-soudnimi-lekari-ci-do-veznice-20200122.html"  title="číst článek: Noc práva je nový festival, který lidi pozve za soudními lékaři či do věznice" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/57/dd/ostrava-noc-prava-tiskova-konference-zdenka-papouskova-04_denik-210-3x2.jpg" width="210" height="140" alt="Tisková konference k události Noc Práva, 22. ledna 2020 v Ostravě. Zdeňka Papoušková." title="Tisková konference k události Noc Práva, 22. ledna 2020 v Ostravě. Zdeňka Papoušková." srcset="https://g.denik.cz/57/dd/ostrava-noc-prava-tiskova-konference-zdenka-papouskova-04_denik-210-3x2.jpg 1x, https://g.denik.cz/57/dd/ostrava-noc-prava-tiskova-konference-zdenka-papouskova-04_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/noc-prava-ostrava.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 20
        </a>

        </div>
        <a href="/zpravy_region/noc-prava-je-novy-festival-ktery-lidi-pozve-za-soudnimi-lekari-ci-do-veznice-20200122.html"      
>
            <h3 class="box-article-title fs20">Noc práva je nový festival, který lidi pozve za soudními lékaři či do věznice</h3>
            <h4 class="box-article-perex fs16">Noc vědců přibližuje lidem vědecká témata, pořad Masterchef zpopularizoval gastronomii a Noc…</h4>
        </a>
    </div>
</article><div class="service-box">
    <div class="service-box-offer">
		<div id="cx_tipcars_service_box_article" class="box-article-trio mb25">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/bmw-rada-5/kombi/nafta/bmw-530-x-drive-47721078.html#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/47721078_1/1578006912" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/bmw-rada-5/kombi/nafta/bmw-530-x-drive-47721078.html#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">BMW Řada 5</h3>
	                   	<div>530 - X - DRIVE</div>
	                	<div class="service-box-strong">175 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/audi-a3/sedan/benzin/audi-a3-1-4-tfsi-9065147.html#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/09065147_1/1564053327" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/audi-a3/sedan/benzin/audi-a3-1-4-tfsi-9065147.html#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Audi A3</h3>
	                   	<div>1.4 TFSI</div>
	                	<div class="service-box-strong">349 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/kia-sportage/suv/benzin/kia-sportage-1-6-t-gdi-style-48545005.html#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/48545005_1/1551885652" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/kia-sportage/suv/benzin/kia-sportage-1-6-t-gdi-style-48545005.html#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Kia Sportage</h3>
	                   	<div>1,6 T-GDi Style</div>
	                	<div class="service-box-strong">594 980 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy-z-ceska/exkluzivni-anketa-ctvrtina-cechu-by-dovolila-ridit-pod-vlivem-20210121.html"  title="číst článek: Exkluzivní anketa: Čtvrtina Čechů by dovolila řídit pod vlivem alkoholu" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/39/4886166-alkohol-prodej-kontrola-khs-hygiena-panak-otrava_denik-210-3x2.jpg" width="210" height="140" alt="Pánáček a pivo. Častý obrázek hospod." title="Pánáček a pivo. Častý obrázek hospod." srcset="https://g.denik.cz/1/39/4886166-alkohol-prodej-kontrola-khs-hygiena-panak-otrava_denik-210-3x2.jpg 1x, https://g.denik.cz/1/39/4886166-alkohol-prodej-kontrola-khs-hygiena-panak-otrava_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/zavislosti-cechu.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 17
        </a>

        </div>
        <a href="/zpravy-z-ceska/exkluzivni-anketa-ctvrtina-cechu-by-dovolila-ridit-pod-vlivem-20210121.html"      
>
            <h3 class="box-article-title fs20">Exkluzivní anketa: Čtvrtina Čechů by dovolila řídit pod vlivem alkoholu</h3>
            <h4 class="box-article-perex fs16">Alkohol si dopřáváme několikrát týdně. Když už kouříme, tak zhruba krabičku cigaret denně. A na…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/administrativa-administrativni-47818371-wqw1bv.html#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Administrativa Administrativní pracovník</h3>
				       	<div>Všeobecní…</div>
				       	<div class="service-box-strong">16 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/stavebnictvi-stavebni-42371192-wc8geq.html#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Stavebnictví Stavební dělník</h3>
				       	<div>Kvalifikovaní stavební…</div>
				       	<div class="service-box-strong">30 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/zdravotnictvi-socialni-47882597-weqkyj.html#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Zdravotnictví Sociální pracovník</h3>
				       	<div>Odborní pracovníci v…</div>
				       	<div class="service-box-strong">23 500 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/podnikani/zamestnanci-spolecnosti-vitkovice-steel-dostanou-pridano-20200122.html"  title="číst článek: Zaměstnanci společnosti Vítkovice Steel dostanou přidáno" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/57/09/vitkovice-steel-valcovna-ilustr2020_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/57/09/vitkovice-steel-valcovna-ilustr2020_denik-210-3x2.jpg 1x, https://g.denik.cz/57/09/vitkovice-steel-valcovna-ilustr2020_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/podnikani/zamestnanci-spolecnosti-vitkovice-steel-dostanou-pridano-20200122.html"      
>
            <h3 class="box-article-title fs20">Zaměstnanci společnosti Vítkovice Steel dostanou přidáno</h3>
            <h4 class="box-article-perex fs16">O téměř pět procent porostou od dubna zaměstnancům společnosti Vítkovice Steel mzdy a odměny.…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>
	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'moravskoslezsky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>





 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/opavsko-hlasi-nejvice-nakazenych-chripkou-v-kraji-20200122.html"  title="číst článek: Nejvíce nakažených chřipkou v kraji hlásí Opavsko" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/19/7f/lekarna_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto" title="Ilustrační foto" srcset="https://g.denik.cz/19/7f/lekarna_denik-210-3x2.jpg 1x, https://g.denik.cz/19/7f/lekarna_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/opavsko-hlasi-nejvice-nakazenych-chripkou-v-kraji-20200122.html"      
>
            <h3 class="box-article-title fs20">Nejvíce nakažených chřipkou v kraji hlásí Opavsko</h3>
            <h4 class="box-article-perex fs16">Epidemiologická situace ve výskytu akutních respiračních onemocnění včetně chřipky sice odpovídá…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div><div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity mb25">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-ostrava-cujkovova-3896818#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/176437/img_5e282dbf4e0d23.44945832.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-ostrava-cujkovova-3896818#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Ostrava, Čujkovova">Ostrava, Čujkovova</h3>
		       			<div>Pronájem bytu 1+1</div>
		       			<div class="service-box-strong">6 800 Kč /měs.</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-kk-ostrava-myslbekova-3896722#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/160076/img_5e27fd383c29b5.65971786.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-kk-ostrava-myslbekova-3896722#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Ostrava, Myslbekova">Ostrava, Myslbekova</h3>
		       			<div>Pronájem bytu 3+kk</div>
		       			<div class="service-box-strong">11 000 Kč /měs.</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-kk-ostrava-myslbekova-3896719#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/160076/img_5e27fcff5a11e1.17018812.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-kk-ostrava-myslbekova-3896719#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Ostrava, Myslbekova">Ostrava, Myslbekova</h3>
		       			<div>Pronájem bytu 3+kk</div>
		       			<div class="service-box-strong">11 500 Kč /měs.</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/nehody/obrazem-nasledky-nocni-havarie-ve-skolce-v-hrabuvce-odstranovali-hasici-20200121.html"  title="číst článek: OBRAZEM: Následky noční havárie ve školce v Hrabůvce odstraňovali hasiči" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/57/a5/cerpanivodyms-hrabuvka-18_denik-210-3x2.jpg" width="210" height="140" alt="Zásah hasičů v zatopené školce v Ostravě-Hrabůvce." title="Zásah hasičů v zatopené školce v Ostravě-Hrabůvce." srcset="https://g.denik.cz/57/a5/cerpanivodyms-hrabuvka-18_denik-210-3x2.jpg 1x, https://g.denik.cz/57/a5/cerpanivodyms-hrabuvka-18_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/zasah-hasicu-v-zatopene-skolce2020.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 24
        </a>

        </div>
        <a href="/nehody/obrazem-nasledky-nocni-havarie-ve-skolce-v-hrabuvce-odstranovali-hasici-20200121.html"      
>
            <h3 class="box-article-title fs20">OBRAZEM: Následky noční havárie ve školce v Hrabůvce odstraňovali hasiči</h3>
            <h4 class="box-article-perex fs16">Více než pět hodin strávili v úterý ráno a dopoledne profesionální hasiči ze dvou jednotek…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/cerna-a-bila/cerna-a-bila-zalohove-vyzivne-platba-stat-20200122.html"  title="číst článek: ČERNÁ A BÍLÁ: Má stát platit zálohové výživné?" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/66/zalohove-vyzivne-w1_denik-210-3x2.jpg" width="210" height="140" alt="Má stát platit zálohové výživné?" title="Má stát platit zálohové výživné?" srcset="https://g.denik.cz/1/66/zalohove-vyzivne-w1_denik-210-3x2.jpg 1x, https://g.denik.cz/1/66/zalohove-vyzivne-w1_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/cerna-a-bila/cerna-a-bila-zalohove-vyzivne-platba-stat-20200122.html"      
>
            <h3 class="box-article-title fs20">ČERNÁ A BÍLÁ: Má stát platit zálohové výživné?</h3>
            <h4 class="box-article-perex fs16">Přes hrozbu vězení a četné exekuce se v tisících případech nedaří vybírat dlužné alimenty. Vláda…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/tragedie-strelba-fno-ostrava-strelec-vyukova-zbran-20200121.html"  title="číst článek: Pistole střelce z FN Ostrava byla původně výuková zbraň. Mrtvých mohlo být více!" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/57/ee/strelba-ostrava-fno-pietni-misto-03_denik-210-3x2.jpg" width="210" height="140" alt="Pietní místo. Za oběti střelby ve fakultní nemocnici v Ostravě 10. prosince 2019 začali lidé před hlavním vchodem ještě ten den zapalovat svíčky." title="Pietní místo. Za oběti střelby ve fakultní nemocnici v Ostravě 10. prosince 2019 začali lidé před hlavním vchodem ještě ten den zapalovat svíčky." srcset="https://g.denik.cz/57/ee/strelba-ostrava-fno-pietni-misto-03_denik-210-3x2.jpg 1x, https://g.denik.cz/57/ee/strelba-ostrava-fno-pietni-misto-03_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/strelba-ve-fakultni-nemocnici-v-ostrave.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 52
        </a>

        </div>
        <a href="/zpravy_region/tragedie-strelba-fno-ostrava-strelec-vyukova-zbran-20200121.html"      
>
            <h3 class="box-article-title fs20">Pistole střelce z FN Ostrava byla původně výuková zbraň. Mrtvých mohlo být více!</h3>
            <h4 class="box-article-perex fs16">Policisté již vědí, odkud pocházela zbraň, kterou vloni v prosinci šílený střelec Ctirad Vitásek…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/hokej_region/uvod-druhe-tretiny-rozhodl-vitkovice-na-lidra-nestacily-20200121.html"  title="číst článek: Úvod druhé třetiny rozhodl. Vítkovice na lídra nestačily" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/57/06/ostrava-sport-hokej-extraliga-29-kolo-vitkovice-liberec-15_denik-210-3x2.jpg" width="210" height="140" alt="Utkání 29. kola hokejové extraligy:HC Vítkovice Ridera - Bílí Tygři Liberec, 21. ledna 2020 v Ostravě. Zleva brankář Liberce Justin Peters, Dominik Lakatoš z Vítkovic a Rostislav Marosz z Liberce." title="Utkání 29. kola hokejové extraligy:HC Vítkovice Ridera - Bílí Tygři Liberec, 21. ledna 2020 v Ostravě. Zleva brankář Liberce Justin Peters, Dominik Lakatoš z Vítkovic a Rostislav Marosz z Liberce." srcset="https://g.denik.cz/57/06/ostrava-sport-hokej-extraliga-29-kolo-vitkovice-liberec-15_denik-210-3x2.jpg 1x, https://g.denik.cz/57/06/ostrava-sport-hokej-extraliga-29-kolo-vitkovice-liberec-15_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/hc-vitkovice-ridera-bili-tygri-liberec2001.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 37
        </a>

        </div>
        <a href="/hokej_region/uvod-druhe-tretiny-rozhodl-vitkovice-na-lidra-nestacily-20200121.html"      
>
            <h3 class="box-article-title fs20">Úvod druhé třetiny rozhodl. Vítkovice na lídra nestačily</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE/ Na lídrovi tabulky se nezahojili. Vítkovičtí hokejisté prohráli po nepovedeném…</h4>
        </a>
    </div>
</article>    </section>



    <article class="box-article box-article-classic mb25">
        <div class="box-article-left">
        <a href="/lide-odvedle/edita-jankova-uci-nevidome-jak-se-stat-co-nejvice-samostatnymi-20200111.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-HP', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'moravskoslezsky.denik.cz'})">
            <div class="box-article-img">
                <img src="https://g.denik.cz/57/81/ostrava-tyfloservis-lide-od-vedle-edita-jankova-04_denik-210-3x2.jpg" width="210" height="140" alt="Edita Janková" title="Edita Janková" srcset="https://g.denik.cz/57/81/ostrava-tyfloservis-lide-od-vedle-edita-jankova-04_denik-210-3x2.jpg 1x, https://g.denik.cz/57/81/ostrava-tyfloservis-lide-od-vedle-edita-jankova-04_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="https://klub.denik.cz/" target="_blank">
    		        <svg class="klub-article-svg" viewBox="0 0 140 30" width="77" height="16" fill="#d4af37"><use xlink:href="#icon-klub"></use></svg>
    				<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
    		    </a>
            </div>
            <a href="/lide-odvedle/edita-jankova-uci-nevidome-jak-se-stat-co-nejvice-samostatnymi-20200111.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-HP', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'moravskoslezsky.denik.cz'})">
                <h3 class="box-article-title fs20">Edita Janková učí nevidomé, jak se stát co nejvíce samostatnými</h3>
                <h4 class="box-article-perex fs16">Obecně prospěšná společnost Tyfloservis se snaží pomáhat lidem, kteří přišli o zrak úplně nebo se…</h4>
            </a>
        </div>
    </article>

        </div>
        <div class="layout__right">


<div class="sticky-top">












<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>


 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>


    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy_region/noc-prava-je-novy-festival-ktery-lidi-pozve-za-soudnimi-lekari-ci-do-veznice-20200122.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/57/dd/ostrava-noc-prava-tiskova-konference-zdenka-papouskova-04_denik-120-3x2.jpg" width="120" height="80" alt="Tisková konference k události Noc Práva, 22. ledna 2020 v Ostravě. Zdeňka Papoušková." title="Tisková konference k události Noc Práva, 22. ledna 2020 v Ostravě. Zdeňka Papoušková." srcset="https://g.denik.cz/57/dd/ostrava-noc-prava-tiskova-konference-zdenka-papouskova-04_denik-120-3x2.jpg 1x, https://g.denik.cz/57/dd/ostrava-noc-prava-tiskova-konference-zdenka-papouskova-04_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Ostravsko"     
>
        
        Ostravsko
    </a>

        </div>
        <a href="/zpravy_region/noc-prava-je-novy-festival-ktery-lidi-pozve-za-soudnimi-lekari-ci-do-veznice-20200122.html" tabindex="-1" title="číst článek: Noc práva je nový festival, který lidi pozve za soudními lékaři či do věznice" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Noc práva je nový festival, který lidi pozve za…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy_region/opavsko-hlasi-nejvice-nakazenych-chripkou-v-kraji-20200122.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/19/7f/lekarna_denik-120-3x2.jpg" width="120" height="80" alt="Ilustrační foto" title="Ilustrační foto" srcset="https://g.denik.cz/19/7f/lekarna_denik-120-3x2.jpg 1x, https://g.denik.cz/19/7f/lekarna_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Ostravsko"     
>
        
        Ostravsko
    </a>

        </div>
        <a href="/zpravy_region/opavsko-hlasi-nejvice-nakazenych-chripkou-v-kraji-20200122.html" tabindex="-1" title="číst článek: Nejvíce nakažených chřipkou v kraji hlásí Opavsko" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Nejvíce nakažených chřipkou v kraji hlásí Opavsko</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy_region/promena-cerne-louky-ostrava-miniuni-tocna-tramvaji-20200121.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/57/6e/ostrava-tramvaj-cerna-louka-smycka-koleje_denik-120-3x2.jpg" width="120" height="80" alt="Místo zrušené tramvajové smyčky na Černé louce v Ostravě, leden 2020." title="Místo zrušené tramvajové smyčky na Černé louce v Ostravě, leden 2020." srcset="https://g.denik.cz/57/6e/ostrava-tramvaj-cerna-louka-smycka-koleje_denik-120-3x2.jpg 1x, https://g.denik.cz/57/6e/ostrava-tramvaj-cerna-louka-smycka-koleje_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Ostravsko"     
>
        
        Ostravsko
    </a>

        </div>
        <a href="/zpravy_region/promena-cerne-louky-ostrava-miniuni-tocna-tramvaji-20200121.html" tabindex="-1" title="číst článek: Proměna Černé louky: Přesunuté Miniuni se otevře letos, točna tramvají za rok" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Proměna Černé louky: Přesunuté Miniuni se otevře letos…</h3>
        </a>
    </div>
</article>    </div>


<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="https://g.denik.cz/images/denik/components/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg> 
				<span class="ugc-promo__title-text"><span class="color-blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/festival-cyklocestovani-20200117.html" tabindex="-1" title="číst článek: Festival Cyklocestování">
			        <h3 class="ugc-promo__article-title">Festival Cyklocestování</h3>
			    </a>
				<a href="/ctenar-reporter/skauti-rozveselili-hospitalizovane-deti-ve-vitkovicke-nemocnici-20200117.html" tabindex="-1" title="číst článek: Skauti rozveselili hospitalizované děti ve Vítkovické nemocnici">
			        <h3 class="ugc-promo__article-title">Skauti rozveselili hospitalizované děti ve Vítkovické nemocnici</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;moravskoslezsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>
<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>


	<div class="traqli">
        <tqwgtplaceholder holdername="embedded_1509458696922"></tqwgtplaceholder>
    </div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/fyzioterapie/problemove-partie-boky-vnejsi-strana-stehen-20190829.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'moravskoslezsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/61bf755937801890f4ab468e19632f77.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/fyzioterapie/problemove-partie-boky-vnejsi-strana-stehen-20190829.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'moravskoslezsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Problémové partie - Boky, vnější strana stehen" target="_blank">
                <h3 class="box-article-title fs16">Problémové partie - Boky, vnější strana stehen</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/zeny/zeleny-nater-nebo-epidemie-dobra-kosmeticti-giganti-meni-svou-strategii-20200107.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'moravskoslezsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/a6b3fc8db59af4e6048c5d14119f9454.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/zeny/zeleny-nater-nebo-epidemie-dobra-kosmeticti-giganti-meni-svou-strategii-20200107.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'moravskoslezsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Zelený nátěr, nebo epidemie dobra? Kosmetičtí giganti mění svou strategii" target="_blank">
                <h3 class="box-article-title fs16">Zelený nátěr, nebo epidemie dobra? Kosmetičtí giganti mění…</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/harry-a-meghan-zuri-novy-zivot-v-kanade-se-jim-poradne-zkomplikoval.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'moravskoslezsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/00d0fdf8245e5d0431c696631c94856e.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/harry-a-meghan-zuri-novy-zivot-v-kanade-se-jim-poradne-zkomplikoval.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'moravskoslezsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Harry a Meghan zuří! Nový život v Kanadě se jim pořádně zkomplikoval" target="_blank">
                <h3 class="box-article-title fs16">Harry a Meghan zuří! Nový život v Kanadě se jim pořádně…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://auto.tn.nova.cz/ext/novinky/rekordni-pokuta-ridic-musel-primo-na-dalnici-d2-zaplatit-132-tisic.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'moravskoslezsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/a5a2417c13b1e8fabd51123c6db30e89.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://auto.tn.nova.cz/ext/novinky/rekordni-pokuta-ridic-musel-primo-na-dalnici-d2-zaplatit-132-tisic.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'moravskoslezsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Rekordní pokuta: Řidič musel přímo na dálnici D2 zaplatit 132 tisíc!" target="_blank">
                <h3 class="box-article-title fs16">Rekordní pokuta: Řidič musel přímo na dálnici D2 zaplatit…</h3>
            </a>
        </div>
    </article>



<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/serial-slunecna-bara-janova.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/58/untitled-collage-4-d200119qh38s1_denik-120-3x2.jpg" width="120" height="80" alt="Bára Jánová, Slunečná" title="Bára Jánová, Slunečná" srcset="https://g.denik.cz/56/58/untitled-collage-4-d200119qh38s1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/58/untitled-collage-4-d200119qh38s1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/serial-slunecna-bara-janova.html" tabindex="-1" title="číst článek: Má sexy postavu a nahoty se nebojí! Takhle žhavá je zlá sestra ze Slunečné"      target="_blank"
>
            <h3 class="box-article-title fs16">Má sexy postavu a nahoty se nebojí! Takhle žhavá je…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/greta-thunbergova-zivotopis.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/c6/profimedia-0471238087_denik-120-3x2.jpg" width="120" height="80" alt="Greta Thunberg" title="Greta Thunberg" srcset="https://g.denik.cz/56/c6/profimedia-0471238087_denik-120-3x2.jpg 1x, https://g.denik.cz/56/c6/profimedia-0471238087_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/greta-thunbergova-zivotopis.html" tabindex="-1" title="číst článek: Greta Thunbergová přestala jíst: „Je šťastná, ale já mám strach,&quot; přiznal otec"      target="_blank"
>
            <h3 class="box-article-title fs16">Greta Thunbergová přestala jíst: „Je šťastná, ale já…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/laska-a-vztahy/priznani-mirka-flirt-30000115.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/ba/profimedia-0460336344_denik-120-3x2.jpg" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/120/ba/profimedia-0460336344_denik-120-3x2.jpg 1x, https://g.denik.cz/120/ba/profimedia-0460336344_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/laska-a-vztahy/#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Láska a vztahy"     target="_blank"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Láska a vztahy
    </a>

        </div>
        <a href="https://www.kafe.cz/laska-a-vztahy/priznani-mirka-flirt-30000115.html" tabindex="-1" title="číst článek: Mirka: I když jsem ošklivější než kamarádka, její muž se mnou neustále flirtuje"      target="_blank"
>
            <h3 class="box-article-title fs16">Mirka: I když jsem ošklivější než kamarádka, její muž…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/krasa-a-zdravi/chlamydie-30000121.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/4d/profimedia-0414466093_denik-120-3x2.jpg" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/127/4d/profimedia-0414466093_denik-120-3x2.jpg 1x, https://g.denik.cz/127/4d/profimedia-0414466093_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/krasa-a-zdravi/#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Krása a zdraví"     target="_blank"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Krása a zdraví
    </a>

        </div>
        <a href="https://www.kafe.cz/krasa-a-zdravi/chlamydie-30000121.html" tabindex="-1" title="číst článek: S chlamydiemi si poradí jen odolní jedinci: Varovat by vás mělo pět příznaků"      target="_blank"
>
            <h3 class="box-article-title fs16">S chlamydiemi si poradí jen odolní jedinci: Varovat by…</h3>
        </a>
    </div>
</article>    </section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>
</div>        </div>
    </div>
    
            </div>
            
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>
            <div class="content"><section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/5/2/2/5/2/1552252-500-810.jpg" width="180" alt="BILLA">
                    </div>
                    <div class="prometheus-text">
                        BILLA
                        <div class="prometheus-date">01.01. - 31.01.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/7/9/6/1/2/1579612-500-810.jpg" width="180" alt="Albert">
                    </div>
                    <div class="prometheus-text">
                        Albert
                        <div class="prometheus-date">22.01. - 28.01.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/8/0/0/8/9/1580089-500-810.jpg" width="180" alt="TESCO">
                    </div>
                    <div class="prometheus-text">
                        TESCO
                        <div class="prometheus-date">22.01. - 28.01.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/112#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/6/6/0/9/1/1566091-500-810.jpg" width="180" alt="PENNY MARKET">
                    </div>
                    <div class="prometheus-text">
                        PENNY MARKET
                        <div class="prometheus-date">16.01. - 29.01.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/76#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/6/9/2/8/6/1569286-500-810.jpg" width="180" alt="kik">
                    </div>
                    <div class="prometheus-text">
                        kik
                        <div class="prometheus-date">22.01. - 22.01.</div>
                    </div>
                </a>
            </div>
    </div>
</section><section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zdravotnictvi-socialni-47882597-weqkyj.html#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Zdravotnictví Sociální pracovník, 23 500 Kč">
				       	Zdravotnictví Sociální pracovník, 23 500 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/doprava-a-logistika-ridic-41251316-wdd4dc.html#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Doprava a logistika Řidič nákladního automobilu, 50 000 Kč">
				       	Doprava a logistika Řidič nákladního automobilu, 50 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obchod-prodavac-prodejce-47887909-wjnetv.html#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Obchod Prodavač, prodejce, 18 000 Kč">
				       	Obchod Prodavač, prodejce, 18 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-montazni-delnik-47877791-wz8vza.html#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Montážní dělník, 16 100 Kč">
				       	Výroba Montážní dělník, 16 100 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ostatni-odborni-pracovnici-47882891-w261y9.html#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Ostatní odborní pracovníci úřadů práce a, 26 000 Kč">
				       	Ostatní odborní pracovníci úřadů práce a, 26 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-mechanici-a-opravari-47434963-whpgts.html#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Mechanici a opraváři, 500 Kč">
				       	Výroba Mechanici a opraváři, 500 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-obsluha-stroju-47880385-wzrwrp.html#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Obsluha strojů, 25 000 Kč">
				       	Výroba Obsluha strojů, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vzdelavani-a-skolstvi-45423302-wuxfd1.html#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Vzdělávání a školství Ostatní specialisté a, 14 000 Kč">
				       	Vzdělávání a školství Ostatní specialisté a, 14 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-2-TSi-63k-Kombi-157925179058723.html?d_ov#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Fabia koupeno v CZ">
			          	Škoda Fabia koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Land-Rover/-2-0-TD4-4x4-SUV-15728552770962924.html?d_ov#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Land Rover  nové vozidlo, servisní knížka, koupeno v CZ, předváděcí vozidlo">
			          	Land Rover  nové vozidlo, servisní knížka, koupeno v CZ, předváděcí vozidlo
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Tiguan/Tiguan-2-0-TDI-4M-SUV-15746714278472472.html?d_ov#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Tiguan nové vozidlo, servisní knížka, koupeno v CZ, předváděcí vozidlo">
			          	Volkswagen Tiguan nové vozidlo, servisní knížka, koupeno v CZ, předváděcí vozidlo
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Touran/Touran-1-6-TDI-85k-MPV-1579013889495255.html?d_ov#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Touran první majitel, servisní knížka, koupeno v CZ">
			          	Volkswagen Touran první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-combi-1-2TS-Kombi-157893330772987.html?d_ov#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Fabia první majitel, servisní knížka, nehavarované">
			          	Škoda Fabia první majitel, servisní knížka, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Rapid/Rapid-1-2-TSI-Sedan-Limuzina-157968743980633.html?d_ov#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Rapid servisní knížka, koupeno v CZ">
			          	Škoda Rapid servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/i30/i30-1-0-WG-1-0-Kombi-1572940939717199.html?d_ov#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Hyundai i30 první majitel, servisní knížka, koupeno v CZ, nehavarované, v záruce">
			          	Hyundai i30 první majitel, servisní knížka, koupeno v CZ, nehavarované, v záruce
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/i40/i40-1-7-CRDi-Ko-Kombi-157415426668838.html?d_ov#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Hyundai i40 servisní knížka, koupeno v CZ">
			          	Hyundai i40 servisní knížka, koupeno v CZ
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/kia-sportage/suv/benzin/kia-sportage-1-6-t-gdi-style-48545005.html#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Kia Sportage 1,6 T-GDi Style">
			          	Kia Sportage 1,6 T-GDi Style
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/suzuki-vitara/hatchback/benzin/suzuki-vitara-1-4-boosterjet-elegance-4x4-48545784.html#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Suzuki Vitara 1,4 BoosterJet Elegance 4x4">
			          	Suzuki Vitara 1,4 BoosterJet Elegance 4x4
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/audi-a3/hatchback/nafta/audi-a3-2-0tdi-8v-org-s-line-7720529.html#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Audi A3 2.0TDi 8V,ORG.S-LINE">
			          	Audi A3 2.0TDi 8V,ORG.S-LINE
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-polo/hatchback/benzin/volkswagen-polo-1-2i-ac-1-majitel-47721103.html#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Polo 1,2i - AC, 1. MAJITEL">
			          	Volkswagen Polo 1,2i - AC, 1. MAJITEL
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/nissan-juke/suv/benzin/nissan-juke-1-6-1-majitel-cr-serv-kniha-4733730.html#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Nissan Juke 1,6 1.Majitel, ČR, Serv. kniha">
			          	Nissan Juke 1,6 1.Majitel, ČR, Serv. kniha
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/citroen-c4/hatchback/nafta/citroen-c4-1-6-hdi-furio-cz-48545731.html#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Citroën C4 1,6 HDI, FURIO, CZ">
			          	Citroën C4 1,6 HDI, FURIO, CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-rcz/kupe/nafta/peugeot-rcz-2-0-hdi-asphalt-jbl-28410111.html#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Peugeot RCZ 2.0 HDI Asphalt JBL">
			          	Peugeot RCZ 2.0 HDI Asphalt JBL
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/fiat-freemont/suv/nafta/fiat-freemont-2-0-mjet-4x4-lounge-7mist-cr-1-5051574.html#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Fiat Freemont 2,0 MJET 4x4 Lounge 7míst ČR 1">
			          	Fiat Freemont 2,0 MJET 4x4 Lounge 7míst ČR 1
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-kk-ostrava-myslbekova-3896719#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ostrava, Myslbekova Pronájem bytu 3+kk">
			          	Ostrava, Myslbekova Pronájem bytu 3+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-ostrava-17-listopadu-3896679#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ostrava, 17. listopadu Prodej bytu 2+1">
			          	Ostrava, 17. listopadu Prodej bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-ostrava-frantiska-hajdy-3896675#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ostrava, Františka Hajdy Prodej bytu 2+1">
			          	Ostrava, Františka Hajdy Prodej bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-ostrava-volgogradska-3896671#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ostrava, Volgogradská Prodej bytu 3+1">
			          	Ostrava, Volgogradská Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-ostrava-sokolovska-3896654#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ostrava, Sokolovská Prodej bytu 2+1">
			          	Ostrava, Sokolovská Prodej bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-ostrava-alsovo-namesti-3896642#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ostrava, Alšovo náměstí Pronájem bytu 1+1">
			          	Ostrava, Alšovo náměstí Pronájem bytu 1+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-ostrava-28-rijna-3896643#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ostrava, 28. října Pronájem bytu 2+kk">
			          	Ostrava, 28. října Pronájem bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-ostrava-dr-martinka-3896639#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ostrava, Dr. Martínka Prodej bytu 2+1">
			          	Ostrava, Dr. Martínka Prodej bytu 2+1
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>            </div>



<footer>
    <div class="footer-column first">
        <div class="footer-header">
                <a href="/">
                    <img src="https://g.denik.cz/images/mobile2/loga/svg/m_moravskoslezsky_denik.svg" height="34" alt="Denik.cz">
                </a>
        </div>
        <ul>
                <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
                <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
                <li><a href="https://www.vlmedia.cz/kontakty/regiony/moravskoslezsky_denik.html" target="_blank">Redakce</a></li>
                <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
                <li><a href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank">Moje předplatné</a></li>
                <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
                <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
                <li><a href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank">Zrušit oznámení</a></li>
                <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><svg width="140" height="36"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-vlmedia"></use></svg></a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/predplatne-distribuce.html" target="_blank">Předplatné a distribuce</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://twitter.com/denikms" target="_blank">
	<svg class="footer-icons" viewBox="0 0 30 30" width="24" height="24">
        <use xlink:href="#footer-tw"></use>
    </svg>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/footer-icon-desktop-sprite.svg");</script>
</a>
<a href="https://www.facebook.com/msdenik" target="_blank">
	<svg class="footer-icons" viewBox="0 0 30 30" width="23" height="23">
        <use xlink:href="#footer-fb"></use>
    </svg>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/footer-icon-desktop-sprite.svg");</script>
</a>            <a href="/rss/">
                <svg class="footer-icons" width="20" height="20">
                    <use data-href="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg#footer-rss"></use>
                </svg>
            </a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only">
                <svg class="footer-icons" width="26" height="26">
                    <use data-href="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg#footer-mobile"></use>
                </svg>
                <span>Mobilní<br>deník</span>
            </a>
        </div>
        <ul class="brands">
            <li><a href="https://www.dotyk.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-dotyk"></use></svg></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-sip"></use></svg></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-daz"></use></svg></a></li>
            <li><a href="https://www.kondice.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kondice"></use></svg></a></li>
            <li><a href="http://www.realcity.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-realcity"></use></svg></a></li>
            <li><a href="https://www.kafe.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kafe"></use></svg></a></li>
            <li><a href="https://www.ireceptar.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-receptar"></use></svg></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-tipcars"></use></svg></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-vlasta"></use></svg></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kvety"></use></svg></a></li>
            <li><a href="http://www.annonce.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-annonce"></use></svg></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-story"></use></svg></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg?v=2#f-estranky"></use></svg></a></li>
            <li><a href="https://www.cars.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg?v=2#f-cars"></use></svg></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-igurmet"></use></svg></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-prekvapeni"></use></svg></a></li>
            <li><a href="https://automix.denik.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-automix"></use></svg></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-ng"></use></svg></a></li>
            <li><a href="https://praktickazena.kafe.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kreativ"></use></svg></a></li>
            <li><a href="https://www.automodul.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-automodul"></use></svg></a></li>
        </ul>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2020, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Deník.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div><div id="sign-info" data-login-check="//moravskoslezsky.denik.cz/sign/info/"></div>


<script src="https://g.denik.cz/webtemp/jsloader-1f2d19e42892-1578568931.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1539344493.css">

<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script>
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1551080955.js"></script>


   
<script>
    $(document).ready(function(){
        new CopyLink({
            container: document.getElementById('copylink-content'),
            handler: function () { return '<br>Zdroj: ' + location.href;}
        });
    });
</script>
<script>
  $(document).ready(function() {
    if ($(".article-content").find(".reportaz .js-prispevky").length) {
      var refresh = setInterval(checkOnline, 10000);
    }
    checkOnline();
  });

  function checkOnline() {
    var element = $(".article-content").find(".reportaz .js-prispevky");

    element.each(function() {
      if ($(this).data('uzavreno') != 1) {
        nactiTexty($(this));
        nactiSkore($(this));
      }
    });
  }

  function nactiSkore(element) {
    if (element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal') {
      var linkScore = "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
      $.get(linkScore, function(response) {
        var score = jQuery.parseJSON(response);
        $('.reportaz span.skoreTym1-' + element.data('id')).text(score.skoreTym1);
        $('.reportaz span.skoreTym2-' + element.data('id')).text(score.skoreTym2);
      });
    };
  };

  function nactiTexty(element) {
    var link = "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev') + '&limit=' + element.data('limit');

    var path = "";
    var id = element.data("id");

    $.get(link, function(response) {
      if (response != null) {
        var response = jQuery.parseJSON(response);
        var box = $('* .js-prispevky[data-id="' + id + '"]');
        var reportazUrl = box.data('url');

        box.empty();

        if (response[0]['uvod'] != "") {
          box.append(
            '<div class="uvod"><a href="' + box.data('url') + '">' + response[0]['uvod'] + '</a></div>'
          );
        }

        $.each(response, function(key, element) {
          if (element.result.multimedia_id == null) {
            if (element.result.dulezite == 0) {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div></div></div>'
              );
            } else {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div></div></div>'
              );
            }

          } else {
            if (element.result.dulezite == 0) {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
              );
            } else {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
              );
            }

          }
          box.find("tr:even").addClass('even');
        });
      };
    });
  };
</script>

    <script>
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1"></script>



	<!-- https://moravskoslezsky.denik.cz/zpravy_region/bobri-nasledky-skody-stromy-ostrava-povodi-odry-reka2020.html -->
	<!-- https://moravskoslezsky.denik.cz/zpravy_region/bobri-nasledky-skody-stromy-ostrava-povodi-odry-reka2020.html -->
	<script>
		if("https:\/\/moravskoslezsky.denik.cz\/zpravy_region\/bobri-nasledky-skody-stromy-ostrava-povodi-odry-reka2020.html" != window.location.href && "moravskoslezsky.denik.cz" == 'www.denik.cz') {
			dataLayer.push({
		        'event': 'GAevent',
		        'eventCategory': 'frontend',
		        'eventAction': 'caching variable',
		        'eventLabel': window.location.href + ' vs https://moravskoslezsky.denik.cz/zpravy_region/bobri-nasledky-skody-stromy-ostrava-povodi-odry-reka2020.html'
		    });
		}
	</script>
<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1579605882.js"></script>

</body>
</html>
