
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
        <title>Rozloučili jsme se v Moravskoslezském kraji - 30. týden 2022 - Moravskoslezský deník</title>
        <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
        <meta name="viewport" content="width=1024">




<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'moravskoslezsky.denik.cz',
		'rubrikaTitle': 'Ostravsko',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
		'title': 'Rozloučili jsme se v Moravskoslezském kraji - 30. týden 2022',
		'tag': ['Poruba', 'Moravskoslezský kraj', 'okres Ostrava-město', 'Zábřeh', 'Krnov', 'Bohumín', 'Německo', 'Ostrava', 'Frýdek-Místek', 'Rychvald'],
		'author': 'Gabriela Stašová',
		'publishedDateTime': '2022-08-05T12:00:00+02:00',
		'modifiedDateTime': '2022-08-05T12:00:00+02:00',
		'articleID': 2764059825,
		'articleType': 'text',
		'articleAttachment': [],
		'back': '2764059825-2514-57',
		'image': 'https://g.denik.cz/24/0f/pohreb-posledni-rozlouceni-smutecni-kvetiny_denik-630-16x9.jpg',
		'topics': [],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': 'https://moravskoslezsky.denik.cz/',
		'device': 'desktop',
		'url': 'https://moravskoslezsky.denik.cz/zpravy_region/rozloucili-jsme-se-v-moravskoslezskem-kraji-30-tyden-2022-20220805.html',
		'version': 'live',
		'group': 'infotainment',
		'v': '001659630488',	
		'nzm': 1,
	});
</script>





<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
        <script>
            var exodusPanelUrl = "/admin-panel/";
        </script>

    
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "ReportageNewsArticle",
            "url": "https://moravskoslezsky.denik.cz/zpravy_region/rozloucili-jsme-se-v-moravskoslezskem-kraji-30-tyden-2022-20220805.html",
            "name": "www.denik.cz",
            "headline": "Rozloučili jsme se v Moravskoslezském kraji - 30. týden 2022",
            "description": "V pravidelné rubrice zveřejňujeme jména těch, kteří navždy opustili své blízké. Zarmoucené rodině a přátelům vyslovujeme upřímnou soustrast.",
            "articleBody":
                "
                    OSTRAVSKO Otakar Grzonka (79) – Německo Zdeněk Horák (83) – Ostrava-Poruba Marie Krčálová (87) – Ostrava-Zábřeh Richard Tvardek (80) – Ostrava-Poruba Jaroslav Paluzga (86) – Slezská Ostrava Trong Thai Pham (74) – Ostrava-Zábřeh Pavel Behan (78) – Ostrava-Poruba Evžen Petroš (86) – Ostrava-Poruba Stanislav Pika (67) – Ostrava-Zábřeh Vladimír Falta (86) – Ostrava-Poruba Svatopluk Kramář (89) – Ostrava-Zábřeh Jana Plachká (60) – Ostrava-Zábřeh Vlastimila Fryčová (98) – Ostrava-Petřkovice Antonín Čecháček (74) – Ostrava-Poruba Aloisie Králová (87) – Ostrava-Hrabůvka KARVINSKO Monika Stašová (48) – Karviná–Mizerov Marie Nytrová (94) – Karviná–Ráj Miroslav Skupnik (71) - Dolní Marklovice Rudolf Pavelek (81) – Karviná–Hranice Helena Winklerová (85) Marie Ransdorfová (81) – Karviná–Mizerov Emília Krkošková (76) – Karviná–Ráj Hana Mečířová (77) – Karviná–Ráj Miroslav Prášek (86) – Karviná–Hranice Valerián Drexler (73) – Karviná–Hranice Miroslav Šustík (70) – Orlová–Lutyně Vlasta Weiserová (77) – Karviná–Mizerov Věra Schmidtová (87) - Karviná-Nové Město Jaromír Oharek (79) – Karviná–Ráj Ing. Alfons Buzek (84) - Petrovice u Karviné Vilém Galuszka (82) – Karviná–Mizerov Věra Kondziolková (67) - Karviná – Mizerov Bronislava Gajdošová (67) – Karviná–Mizerov Štefaňák Štefan (66) - Albrechtice u Č. Těšína Braunerová Anna (69) - Havířov-Prostřední Suchá Halotová Miluše (91) – Havířov-Podlesí Bartošová Helena (73) – Havířov-Podlesí Ingeborg Miklíková (90) – Bohumín Halina Marta Szczepańska (76) – Bohumín Jindřich Karkoška (64) – Bohumín Pavlína Cinová (63) – Bohumín Hilda Holčáková (79) – Bohumín–Pudlov Bronislav Adamczyk (67) – Orlová–Poruba Pavel Rucký (47) – Rychvald Vlastimil Kwiecinski (65) - Dolní Lutyně PaedDr. Josef Kurasz (77) - Rychvald FRÝDECKO-MÍSTECKO Aurelie Cyroňová (91) – Komorní Lhotka Mária Vojtková (83) – Frýdek-Místek Miroslav Cagala (73) – Frýdek-Místek BRUNTÁLSKO Jiří Mahelka (1942) - Krnov František Zahradníček (1956) - Krnov Karel Kyselý (1947) - Krnov Jiří Fizek (1951) – Krnov Jaroslav Kotrouš (1948) - Dvorce Božena Meislová (1930) - Horní Václavov Václav Větrovec (1934) - Stará Rudná
",
            "image":{
                "@type": "ImageObject",
                "@id": "https://g.denik.cz/24/0f/pohreb-posledni-rozlouceni-smutecni-kvetiny_denik-630-16x9.jpg",
                "url": "https://g.denik.cz/24/0f/pohreb-posledni-rozlouceni-smutecni-kvetiny_denik-630-16x9.jpg",
                "description": "Ilustrační foto.",
                "name": "Ilustrační foto."
                ,"width": 1600,
                "height": 1199
            },
            "Publisher": {
                "@type": "NewsMediaOrganization",
                "name": "www.denik.cz",
                "url": "https://www.denik.cz/",
                "logo": {
                    "@type": "ImageObject",
                    "name": "Deník.cz",
                    "url": "https://g.denik.cz/images/vlmedia/loga/web/denik-cz_product.png"
                },
                "sameAs": ["https://www.facebook.com/msdenik", "https://twitter.com/denikcz", "https://cs.wikipedia.org/wiki/Den%C3%ADk_(Vltava_Labe_Media)", "https://en.wikipedia.org/wiki/Den%C3%ADk", "https://www.vlmedia.cz/online/denik-cz.html", "https://www.vlmedia.cz/denik"]
            },
            "dateCreated": "2022-08-05T12:00:00+02:00",
            "dateModified": "2022-08-05T11:19:15+02:00",
            "datePublished": "2022-08-05T12:00:00+02:00",
            "keywords": "",
            "genre": "Ostravsko",
            "author": {
                "@type": "Person",
                "name": "Gabriela Stašová"
            },
            "editor": {
                "@type": "Person",
                "name": "Gabriela Stašová"
            },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://moravskoslezsky.denik.cz/zpravy_region/rozloucili-jsme-se-v-moravskoslezskem-kraji-30-tyden-2022-20220805.html"
                    ,"primaryImageOfPage": {
                        "@id": "https://g.denik.cz/24/0f/pohreb-posledni-rozlouceni-smutecni-kvetiny_denik-630-16x9.jpg"
                    }
            }
        }
    </script>


    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Moravskoslezský deník",
                "item": "https://moravskoslezsky.denik.cz/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Ostravsko",
                "item": "https://moravskoslezsky.denik.cz/zpravy_region/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Rozloučili jsme se v Moravskoslezském kraji - 30. týden 2022",
                "item": "https://moravskoslezsky.denik.cz/zpravy_region/rozloucili-jsme-se-v-moravskoslezskem-kraji-30-tyden-2022-20220805.html"
            }
        ]
    }
    </script>

    		    <link rel="stylesheet" href="https://g.denik.cz/001659630488/build/style/denik/desktop/pages/page-article.css" media="all">

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-eafe566e4351-exodus-panel-1659628873.css">


        





	<link rel="stylesheet" type="text/css" media="all" href="https://a.adactive.cz/vwo.min.css?v=202208061200">

    <link rel="preload" href="https://g.denik.cz/fonts/RobotoSlab/RobotoSlab-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSans/PTSans-Regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSans/PTSans-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansNarrow/PTSansNarrow-Regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansNarrow/PTSansNarrow-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansCaption/PTSansCaption-Regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansCaption/PTSansCaption-Bold.woff2" as="font" type="font/woff2" crossorigin>

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#007bc2">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#007bc2">
<meta name="theme-color" content="#007bc2">

            <link rel="manifest" href="/manifest.json">

            <link rel="alternate" href="https://moravskoslezsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Moravskoslezský deník">

        <meta name="robots" content="index,follow,noarchive">
        <meta name="description" lang="cs" content="V pravidelné rubrice zveřejňujeme jména těch, kteří navždy opustili své blízké. Zarmoucené rodině a přátelům vyslovujeme upřímnou soustrast.">
        <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
<link rel="canonical" href="https://moravskoslezsky.denik.cz/zpravy_region/rozloucili-jsme-se-v-moravskoslezskem-kraji-30-tyden-2022-20220805.html">

        <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="author"
                                      content="Gabriela Stašová">

	<meta property="og:site_name" content="Moravskoslezský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://moravskoslezsky.denik.cz/zpravy_region/rozloucili-jsme-se-v-moravskoslezskem-kraji-30-tyden-2022-20220805.html">
	<meta property="og:title" content="Rozloučili jsme se v Moravskoslezském kraji - 30. týden 2022">
	<meta property="og:description" content="V pravidelné rubrice zveřejňujeme jména těch, kteří navždy opustili své blízké. Zarmoucené rodině a přátelům vyslovujeme upřímnou soustrast.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta property="twitter:title" content="Rozloučili jsme se v Moravskoslezském kraji - 30. týden 2022">
	<meta property="twitter:description" content="V pravidelné rubrice zveřejňujeme jména těch, kteří navždy opustili své blízké. Zarmoucené rodině a přátelům vyslovujeme upřímnou soustrast.">
	<meta name="twitter:description" content="V pravidelné rubrice zveřejňujeme jména těch, kteří navždy opustili své blízké. Zarmoucené rodině a přátelům vyslovujeme upřímnou soustrast.">
	<meta property="og:image" content="https://g.denik.cz/24/0f/pohreb-posledni-rozlouceni-smutecni-kvetiny_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Ilustrační foto.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/24/0f/pohreb-posledni-rozlouceni-smutecni-kvetiny_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/24/0f/pohreb-posledni-rozlouceni-smutecni-kvetiny_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/msdenik">
    <meta property="article:published_time" content="2022-08-05T12:00:00+02:00">
    <meta property="article:modified_time"
          content="2022-08-05T12:00:00+02:00">



        
</head>

<body id="denik" class="" 	data-url="https://moravskoslezsky.denik.cz/zpravy_region/rozloucili-jsme-se-v-moravskoslezskem-kraji-30-tyden-2022-20220805.html" data-vwo="loading"
>

<!-- Google Tag Manager (noscript) -->
<noscript>
	<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2SSW3B&nojscript=true" height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe>
	<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true" height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->


<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
        <a href="https://www.denik.cz/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;moravskoslezsky.denik.cz&quot;})">
            <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/denik-iniciala.svg#blue" alt="deník.cz" title="deník.cz" width="36" height="36" loading="eager">
        </a>

        <a
            class="user-bar__btn user-bar__btn-mail"
            href="/newsletter-deniku/"
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;moravskoslezsky.denik.cz&quot;})"
        >
            Chci zprávy do e-mailu
        </a>

        <div class="user-bar__info-text js-user-bar-text"></div>

        <a
            class="user-bar__btn user-bar__btn-gold js-gold js-locked"
            href="/predplatne/"
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;moravskoslezsky.denik.cz&quot;})"
        >Chci předplatné</a>

        <div class="user-bar__loading js-user-bar-loading" 
            data-status="loading" 
            data-reglogLoginUrl="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fmoravskoslezsky.denik.cz%2Fzpravy_region%2Frozloucili-jsme-se-v-moravskoslezskem-kraji-30-tyden-2022-20220805.html" 
            data-logoutUrl="https://www.denik.cz/sign/out-2?back_uri=https%3A%2F%2Fmoravskoslezsky.denik.cz%2Fzpravy_region%2Frozloucili-jsme-se-v-moravskoslezskem-kraji-30-tyden-2022-20220805.html" 
            data-pwbActiveSubscriptions="https://profil.denik.cz/predplatne/" 
            data-userEditUrl="https://profil.denik.cz/profil?backUrl=https://moravskoslezsky.denik.cz/zpravy_region/rozloucili-jsme-se-v-moravskoslezskem-kraji-30-tyden-2022-20220805.html" 
            data-predplatneUrl="/predplatne/" 
            data-notificationsUrl="https://www.denik.cz/sign/notifications/get"
            data-pwbNotificationsList="https://profil.denik.cz/oznameni/">
        </div>
    </div>
</div>
	<div class="reklama-box-leaderboard reklama-box-leaderboard-top">
		<div id="leaderboard-top" data-loaded="false"></div>
	</div>


<div class="page">

    <header class="header">
            <a onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_logo_denik', 'eventLabel': this.href })" class="logo logo-denik" href="/">
                <img src="https://g.denik.cz/images/dv4/logo/svg/moravskoslezsky_denik.svg" width height="59" alt="Deník region" title="Deník region" loading="eager">
            </a>

<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>
<div class="header-map" id="js-mapa-opener" data-link="https://www.denik.cz/" data-json="/exporty/nacti-servery/">
    <span class="text">ZMĚNIT REGION</span>
    <div class="header-map__mapa"></div>
</div>    </header>

<nav class="menu">
    
        <a href="https://moravskoslezsky.denik.cz/z_regionu/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zpravy', 'eventLabel': &quot;moravskoslezsky.denik.cz&quot;})"  class="menu__item active">ZPRÁVY</a>

        <a href="https://moravskoslezsky.denik.cz/podnikani/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikani', 'eventLabel': &quot;moravskoslezsky.denik.cz&quot;})"  class="menu__item">PODNIKÁNÍ</a>

        <a href="https://moravskoslezsky.denik.cz/sport_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;moravskoslezsky.denik.cz&quot;})"  class="menu__item sport-green">SPORT</a>

        <a href="https://moravskoslezsky.denik.cz/nazory_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_nazory', 'eventLabel': &quot;moravskoslezsky.denik.cz&quot;})"  class="menu__item">NÁZORY</a>

        <a href="https://moravskoslezsky.denik.cz/magazin/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazin', 'eventLabel': &quot;moravskoslezsky.denik.cz&quot;})"  class="menu__item">MAGAZÍN</a>

        <a href="https://www.denik.cz/tema/podcasty-a-videa.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podcasty', 'eventLabel': &quot;moravskoslezsky.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">PODCASTY</a>

        <a href="https://moravskoslezsky.denik.cz/miminka/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;moravskoslezsky.denik.cz&quot;})"  class="menu__item menu__item-divider">MIMINKA</a>

        <a href="https://moravskoslezsky.denik.cz/my-jsme-denik/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_o-deniku', 'eventLabel': &quot;moravskoslezsky.denik.cz&quot;})"  class="menu__item">O DENÍKU</a>

        <a href="https://moravskoslezsky.denik.cz/na-cestach" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolena-v-cr', 'eventLabel': &quot;moravskoslezsky.denik.cz&quot;})"  class="menu__item">DOVOLENÁ V ČR</a>

        <a href="https://moravskoslezsky.denik.cz/zamestnavatele" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_prace', 'eventLabel': &quot;moravskoslezsky.denik.cz&quot;})"  class="menu__item">PRÁCE</a>

        <a href="https://pr.denik.cz/souteze/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_souteze', 'eventLabel': &quot;moravskoslezsky.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">SOUTĚŽE</a>

    <div class="search-item" id="js-search">
        <button type="button" class="search-lupa" title="Vyhledat" id="js-search-lupa"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_lupa', 'eventLabel': 'https://moravskoslezsky.denik.cz/zpravy_region/rozloucili-jsme-se-v-moravskoslezskem-kraji-30-tyden-2022-20220805.html'})"
></button>
        <form action="/zpravy_region/rozloucili-jsme-se-v-moravskoslezskem-kraji-30-tyden-2022-20220805.html" method="get" id="frm-hledaniForm" class="search-form">
            <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'>
            <input type="submit" name="odeslat" value="Hledat">
        <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

    </div>
</nav>

    <ul class="submenu --submenu">

             <li class="submenu__item">
                <a href="https://moravskoslezsky.denik.cz/zpravy_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_ostravsko', 'eventLabel': &quot;moravskoslezsky.denik.cz&quot;})"  class="submenu__item-a active">
                    Ostravsko
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://moravskoslezsky.denik.cz/z-regionu/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_z-okoli', 'eventLabel': &quot;moravskoslezsky.denik.cz&quot;})"  class="submenu__item-a">
                    Z okolí
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://moravskoslezsky.denik.cz/cerna_kronika/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_krimi', 'eventLabel': &quot;moravskoslezsky.denik.cz&quot;})"  class="submenu__item-a">
                    Krimi
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://moravskoslezsky.denik.cz/kultura_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_kultura', 'eventLabel': &quot;moravskoslezsky.denik.cz&quot;})"  class="submenu__item-a">
                    Kultura
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://moravskoslezsky.denik.cz/tipy/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_tipy', 'eventLabel': &quot;moravskoslezsky.denik.cz&quot;})"  class="submenu__item-a">
                    Tipy
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://moravskoslezsky.denik.cz/lide-odvedle/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_lide-odvedle', 'eventLabel': &quot;moravskoslezsky.denik.cz&quot;})"  class="submenu__item-a">
                    Lidé odvedle
                </a>
            </li>
             <li class="submenu__item submenu__item-divider">
                <a href="https://moravskoslezsky.denik.cz/cesi-v-cislech/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_cesi-v-cislech', 'eventLabel': &quot;moravskoslezsky.denik.cz&quot;})"  class="submenu__item-a">
                    Češi v číslech
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://moravskoslezsky.denik.cz/cesko-a-svet/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_cesko-a-svet', 'eventLabel': &quot;moravskoslezsky.denik.cz&quot;})"  class="submenu__item-a">
                    Česko a svět
                </a>
            </li>
    </ul>







        <div class="content">





	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>





        <a class="vyzva-ctenarum" href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-2022-volebni-system.html" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'redakcni-promo-clanek', 'eventAction': 'click_odkaz_vyzva-ctenarum', 'eventLabel': this.href})"
>
            <h3 class="vyzva-ctenarum__title">Komunální volby 2022</h3>
            <span class="vyzva-ctenarum__text">Buďte připravení. Přinášíme další informace, termíny či volební systém</span>
        </a>





    <div class="layout__row section-base">
        <div class="layout__left">














<section id="copylink-content" class="section-article">
    




        <h1 class="article-title">Rozloučili jsme se v Moravskoslezském kraji - 30. týden 2022</h1>
        
<div class="js-article-rating article-rating__container"
    data-api-url="https://api.denik.cz/api/v2/"
    data-article-token="YTozOntzOjE6ImMiO2k6NjkyMDE0NztzOjE6InIiO2k6NTc7czoxOiJzIjtpOjI1MTQ7fQ%3D%3D"
    data-average=""
    data-min-rating="1"
    data-max-rating="5"
    data-url-login="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fmoravskoslezsky.denik.cz%2Fzpravy_region%2Frozloucili-jsme-se-v-moravskoslezskem-kraji-30-tyden-2022-20220805.html"
    data-total="0"
>
    <div class="article-rating__loading"></div>
</div>


<div class="article-info__tags">
    <div class="article-info__items">
            <div class="article-info__item ac-date">
                    5.8.2022
            </div>
    </div>
</div>

<div class="article-info article-info__big-author">
    <div class="article-info__left">
                    <div class="article-info__author ac-autor">
                            <img src="https://g.denik.cz/57/18/dsc-4142_denik-75-1x1.jpg" width="75" height="75" alt="Gabriela Stašová" title="Gabriela Stašová" class="article-info__author-pic" loading="lazy" srcset="https://g.denik.cz/57/18/dsc-4142_denik-75-1x1.jpg 1x, https://g.denik.cz/57/18/dsc-4142_denik-75-1x1&#64;2x.jpg 2x">
                        
                        <div class="article-info__author-detail">
                            <a class="article-info__link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_autor', 'eventAction': 'click_odkaz_' + 'autor', 'eventLabel': this.href })"  href="/autor/gabriela-stasova-3555.html">
                                <span class="article-info__author-name">
                                    Gabriela
                                    Stašová
                                </span>
                            </a>

                                <div class="article-info__author-func">Redaktor</div>
                                <a class="article-info__author-write" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_autor', 'eventAction': 'click_odkaz_' + 'napiste', 'eventLabel': this.href })"  href="/autor/gabriela-stasova-3555.html">Napište mi</a>
                        </div>
                    </div>
    </div>      
    <div class="article-info__right">

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <button class="article-share__item js-share-twitter" title="Sdílej na Twitter" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'twitter'})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#twitter-box" width="22" height="22" loading="lazy" alt="Twitter">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttps%3A%2F%2Fmoravskoslezsky.denik.cz%2Fzpravy_region%2Frozloucili-jsme-se-v-moravskoslezskem-kraji-30-tyden-2022-20220805.html&subject=Rozlou%C4%8Dili%20jsme%20se%20v%20Moravskoslezsk%C3%A9m%20kraji%20-%2030.%20t%C3%BDden%202022" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'email', 'eventLabel': &quot;Rozloučili jsme se v Moravskoslezském kraji - 30. týden 2022&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div>
    </div>
</div>
            <p class="article-perex">V pravidelné rubrice zveřejňujeme jména těch, kteří navždy opustili své blízké. Zarmoucené rodině a přátelům vyslovujeme upřímnou soustrast.</p>

<div class="article-multimedium mb20">
    <a href="/galerie/foto.html?mm=pohreb-posledni-rozlouceni-smutecni-kvetiny&amp;s=24&amp;back=2764059825-2514-57&amp;photo=1">
        <img src="https://g.denik.cz/24/0f/pohreb-posledni-rozlouceni-smutecni-kvetiny_denik-630-16x9.jpg" width="630" height="354" alt="Ilustrační foto." title="Ilustrační foto." class="multimedium-img" loading="eager" srcset="https://g.denik.cz/24/0f/pohreb-posledni-rozlouceni-smutecni-kvetiny_denik-630-16x9.jpg 1x, https://g.denik.cz/24/0f/pohreb-posledni-rozlouceni-smutecni-kvetiny_denik-630-16x9&#64;2x.jpg 2x">
        <span class="multimedium-hover"><img src="https://g.denik.cz/build/images/denik/icon.svg?v=20211124#lupa-plus" alt="Zvětšit fotku" width="50" height="50" loading="lazy">Kliknutím zvětšíte</span>
    </a>
</div>

<div class="article-multimedium-description mb20">
	Ilustrační foto.
	<span class="description-autor">
		 | 
		Foto: DENÍK/Jan Karásek
	</span>
</div>



        <div class="article-text article-content bbtext">

                <div class="non-paywall"><h2>OSTRAVSKO</h2>
<p>Otakar Grzonka (79) – Německo</p></div><div id="cx_regwall" class="js-regwall"></div><div class="non-paywall mt30">
<p>Zdeněk Horák (83) – Ostrava-Poruba</p>
<p>Marie Krčálová (87) – Ostrava-Zábřeh</p>
<p>Richard Tvardek (80) – Ostrava-Poruba</p>
<p>Jaroslav Paluzga (86) – Slezská Ostrava</p>
<p>Trong Thai Pham (74) – Ostrava-Zábřeh</p>
<p>Pavel Behan (78) – Ostrava-Poruba</p>
<p>Evžen Petroš (86) – Ostrava-Poruba</p>
<p>Stanislav Pika (67) – Ostrava-Zábřeh</p>
<p>Vladimír Falta (86) – Ostrava-Poruba</p>
<p>Svatopluk Kramář (89) – Ostrava-Zábřeh</p>
<p>Jana Plachká (60) – Ostrava-Zábřeh</p>
<p>Vlastimila Fryčová (98) – Ostrava-Petřkovice</p>
<p>Antonín Čecháček (74) – Ostrava-Poruba</p>
<p>Aloisie Králová (87) – Ostrava-Hrabůvka</p>
<h2>KARVINSKO</h2>
<p>Monika Stašová (48) – Karviná–Mizerov</p>
<p>Marie Nytrová (94) – Karviná–Ráj</p>
<p>Miroslav Skupnik (71) - Dolní Marklovice</p>
<p>Rudolf Pavelek (81) – Karviná–Hranice</p>
<p>Helena Winklerová (85)</p>
<p>Marie Ransdorfová (81) – Karviná–Mizerov</p>
<p>Emília Krkošková (76) – Karviná–Ráj</p>
<p>Hana Mečířová (77) – Karviná–Ráj</p>
<p>Miroslav Prášek (86) – Karviná–Hranice</p>
<p>Valerián Drexler (73) – Karviná–Hranice</p>
<p>Miroslav Šustík (70) – Orlová–Lutyně</p>
<p>Vlasta Weiserová (77) – Karviná–Mizerov</p>
<p>Věra Schmidtová (87) - Karviná-Nové Město</p>
<p>Jaromír Oharek (79) – Karviná–Ráj</p>
<p>Ing. Alfons Buzek (84) - Petrovice u Karviné</p>
<p>Vilém Galuszka (82) – Karviná–Mizerov</p>
<p>Věra Kondziolková (67) - Karviná – Mizerov</p>
<p>Bronislava Gajdošová (67) – Karviná–Mizerov</p>
<p>Štefaňák Štefan (66) - Albrechtice u Č. Těšína</p>
<p>Braunerová Anna (69) - Havířov-Prostřední Suchá</p>
<p>Halotová Miluše (91) – Havířov-Podlesí</p>
<p>Bartošová Helena (73) – Havířov-Podlesí</p>
<p>Ingeborg Miklíková (90) – Bohumín</p>
<p>Halina Marta Szczepańska (76) – Bohumín</p>
<p>Jindřich Karkoška (64) – Bohumín</p>
<p>Pavlína Cinová (63) – Bohumín</p>
<p>Hilda Holčáková (79) – Bohumín–Pudlov</p>
<p>Bronislav Adamczyk (67) – Orlová–Poruba</p>
<p>Pavel Rucký (47) – Rychvald</p>
<p>Vlastimil Kwiecinski (65) - Dolní Lutyně</p>
<p>PaedDr. Josef Kurasz (77) - Rychvald</p>
<h2>FRÝDECKO-MÍSTECKO</h2>
<p>Aurelie Cyroňová (91) – Komorní Lhotka</p>
<p>Mária Vojtková (83) – Frýdek-Místek</p>
<p>Miroslav Cagala (73) – Frýdek-Místek</p>
<h2>BRUNTÁLSKO</h2>
<p>Jiří Mahelka (1942) - Krnov</p>
<p>František Zahradníček (1956) - Krnov</p>
<p>Karel Kyselý (1947) - Krnov</p>
<p>Jiří Fizek (1951) – Krnov</p>
<p>Jaroslav Kotrouš (1948) - Dvorce</p>
<p>Božena Meislová (1930) - Horní Václavov</p>
<p>Václav Větrovec (1934) - Stará Rudná</p></div>
        </div>






</section>






<div class="reklama-box">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>
        
<div class="article-footer" style="clear:both">
    <span class="datum">5.8.2022</span>
    
    

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <button class="article-share__item js-share-twitter" title="Sdílej na Twitter" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'twitter'})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#twitter-box" width="22" height="22" loading="lazy" alt="Twitter">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttps%3A%2F%2Fmoravskoslezsky.denik.cz%2Fzpravy_region%2Frozloucili-jsme-se-v-moravskoslezskem-kraji-30-tyden-2022-20220805.html&subject=Rozlou%C4%8Dili%20jsme%20se%20v%20Moravskoslezsk%C3%A9m%20kraji%20-%2030.%20t%C3%BDden%202022" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'email', 'eventLabel': &quot;Rozloučili jsme se v Moravskoslezském kraji - 30. týden 2022&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div>
</div>

<div id="cx_box-research" class="js-io-cxense" data-id="05db621e45c3bf3c600bf16e5b7437c345514418"></div>

    <div class="article-tags">
        <img src="https://g.denik.cz/build/images/denik/icon.svg?v=20211002#label" height="14" width="14" loading="lazy" alt="Label">
                <a class="article-tags__item" title="Štítek: Poruba" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/poruba-86254.html">Poruba, </a>
                <a class="article-tags__item" title="Štítek: Moravskoslezský kraj" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/moravskoslezsky-kraj-154.html">Moravskoslezský kraj, </a>
                <a class="article-tags__item" title="Štítek: okres Ostrava-město" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/okres-ostrava-mesto-1475.html">okres Ostrava-město, </a>
                <a class="article-tags__item" title="Štítek: Zábřeh" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/zabreh-86876.html">Zábřeh, </a>
                <a class="article-tags__item" title="Štítek: Krnov" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/krnov-976.html">Krnov, </a>
                <a class="article-tags__item" title="Štítek: Bohumín" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/bohumin-1007.html">Bohumín, </a>
                <a class="article-tags__item" title="Štítek: Německo" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/nemecko-89.html">Německo, </a>
                <a class="article-tags__item" title="Štítek: Ostrava" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/ostrava-148.html">Ostrava, </a>
                <a class="article-tags__item" title="Štítek: Frýdek-Místek" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/frydek-mistek-202.html">Frýdek-Místek, </a>
                <a class="article-tags__item" title="Štítek: Rychvald" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/rychvald-4784.html">Rychvald</a>
    </div>


    <div id="vwo_related"></div>



<h2 class="main-title lined fs24 mb20">Vybrali jsme pro vás</h2>

<div class="js-io-cxense" id="cx_service-box" data-id="572a6ce738e4fd8ce7d8a85a96bea2044091c20c"></div>



 



<article
        class="box-article box-article-classic mb25 hotjar-top1">
    <a class="box-article-left"
       href="/zpravy_region/zapraszamy-vzkazuji-polsti-obchodnici-cechum-20220807.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_foto','eventLabel': this.href})"
       title="číst článek: Nákupy v Polsku? Zapraszamy, vzkazují obchodníci Čechům, obraty trhají rekordy" tabindex="-1" >
        <img src="https://g.denik.cz/72/83/cesky-tesin-polsko-nakupy-trznice-benzinka202208-07_denik-210-3x2.jpg" width="210" height="140" alt="Výhodné nákupy v polských supermarketech i na tržištích. stejně jako levný benzín a nafta lákají stále více Čechů k nákupům za hranicí." title="Výhodné nákupy v polských supermarketech i na tržištích. stejně jako levný benzín a nafta lákají stále více Čechů k nákupům za hranicí." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/72/83/cesky-tesin-polsko-nakupy-trznice-benzinka202208-07_denik-210-3x2.jpg 1x, https://g.denik.cz/72/83/cesky-tesin-polsko-nakupy-trznice-benzinka202208-07_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/zpravy_region/" title="Rubrika Ostravsko" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_rubrika','eventLabel': this.href})" >
            
            Ostravsko
        </a>
    
        <a class="box-article-tag" href="/galerie/nakupy-v-polsku202208.html?photo=1&amp;back=57864991-2514-57" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 11
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="/zpravy_region/zapraszamy-vzkazuji-polsti-obchodnici-cechum-20220807.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Nákupy v Polsku? Zapraszamy, vzkazují obchodníci Čechům, obraty trhají rekordy</h3>
            Nakupování v Polsku je zvláště pro Čechy bydlící v příhraničí už řadu let běžná věc. Při současné…
        </a>
    </div>
</article>


 



<article
        class="box-article box-article-classic mb25 hotjar-top2">
    <a class="box-article-left"
       href="/nehody/hasici-nehoda-elektrobusu-na-trinecku-vyprostovani-2022.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_foto','eventLabel': this.href})"
       title="číst článek: Náročný zásah u nehody elektrobusu na Třinecku, hasiči vyprošťovali i cestující" tabindex="-1" >
        <img src="https://g.denik.cz/57/a3/dnelektrobusvyprostenivendryne-3_denik-210-3x2.jpg" width="210" height="140" alt="Snímek ze zásahu u nehody elektrobusu na Třinecku, srpen 2022." title="Snímek ze zásahu u nehody elektrobusu na Třinecku, srpen 2022." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/57/a3/dnelektrobusvyprostenivendryne-3_denik-210-3x2.jpg 1x, https://g.denik.cz/57/a3/dnelektrobusvyprostenivendryne-3_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/nehody/" title="Rubrika Nehody" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_rubrika','eventLabel': this.href})" >
            
            Nehody
        </a>
    
        <a class="box-article-tag" href="/galerie/nehoda-elektrobusu-na-trinecku202208.html?photo=1&amp;back=2377694506-6012-57" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 6
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="/nehody/hasici-nehoda-elektrobusu-na-trinecku-vyprostovani-2022.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Náročný zásah u nehody elektrobusu na Třinecku, hasiči vyprošťovali i cestující</h3>
            /FOTOGALERIE/ Na Třinecku havaroval linkový autobus na elektrický pohon. Skončil nebezpečně…
        </a>
    </div>
</article>


 



<article
        class="box-article box-article-classic mb25 hotjar-top3">
    <a class="box-article-left"
       href="/fotbal-prvni-liga/kouc-baniku-vrba-tak-jednoduche-goly-se-nevidi-bod-je-asi-zisk-almasi-zahada-202.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_foto','eventLabel': this.href})"
       title="číst článek: Kouč Baníku Vrba: Tak jednoduché góly se nevidí, bod je asi zisk. Almási? Záhada" tabindex="-1" >
        <img src="https://g.denik.cz/57/cf/banik-ostrava-olomouc-sigma-fotbal-liga-14_denik-210-3x2.jpg" width="210" height="140" alt="Pavel Vrba." title="Pavel Vrba." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/57/cf/banik-ostrava-olomouc-sigma-fotbal-liga-14_denik-210-3x2.jpg 1x, https://g.denik.cz/57/cf/banik-ostrava-olomouc-sigma-fotbal-liga-14_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/fotbal-prvni-liga/" title="Rubrika FORTUNA:LIGA" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_rubrika','eventLabel': this.href})" >
            
            FORTUNA:LIGA
        </a>
    
        <a class="box-article-tag" href="/galerie/fortuna-liga-2-kolo-bohemians-banik-ostrava-6-srpna-2022.html?photo=1&amp;back=1257765198-9052-57" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 49
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="/fotbal-prvni-liga/kouc-baniku-vrba-tak-jednoduche-goly-se-nevidi-bod-je-asi-zisk-almasi-zahada-202.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Kouč Baníku Vrba: Tak jednoduché góly se nevidí, bod je asi zisk. Almási? Záhada</h3>
            /ROZHOVOR, FOTOGALERIE/ Má první bod v roli trenéra fotbalistů Baníku Ostrava, stálo ho to ale…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-1-hp" data-loaded="false"></div>
	</div>

 



<article
        class="box-article box-article-classic mb25 hotjar-top4">
    <a class="box-article-left"
       href="/zpravy-z-ceska/potraviny-zdrazovani-zlevneni-20220803.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_foto','eventLabel': this.href})"
       title="číst článek: Češi se děsí dalšího zdražování potravin. Některé přitom zlevnily, ukazují data" tabindex="-1" >
        <img src="https://g.denik.cz/45/b6/pardubice-lidl-otevreni-obchod-potraviny-nakupovani-jidlo-fronta-dav-otevreni-30_denik-210-3x2.jpg" width="210" height="140" alt="Češi se bojí zbytečně. Potraviny obvykle tolik nezdražily. Některé jejich druhy dokonce oproti předchozímu roku mírně zlevnily." title="Češi se bojí zbytečně. Potraviny obvykle tolik nezdražily. Některé jejich druhy dokonce oproti předchozímu roku mírně zlevnily." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/45/b6/pardubice-lidl-otevreni-obchod-potraviny-nakupovani-jidlo-fronta-dav-otevreni-30_denik-210-3x2.jpg 1x, https://g.denik.cz/45/b6/pardubice-lidl-otevreni-obchod-potraviny-nakupovani-jidlo-fronta-dav-otevreni-30_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/zpravy-z-ceska/" title="Rubrika Zprávy z Česka" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_rubrika','eventLabel': this.href})" >
            
            Zprávy z Česka
        </a>
    

        </div>

        <a class="box-article-perex fs16"
           href="/zpravy-z-ceska/potraviny-zdrazovani-zlevneni-20220803.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Češi se děsí dalšího zdražování potravin. Některé přitom zlevnily, ukazují data</h3>
            Víc než rostoucích účtů za energie se Češi bojí nákupů v supermarketech. Vyplývá to z nového…
        </a>
    </div>
</article>


 



<article
        class="box-article box-article-classic mb25 box-article--video hotjar-top5">
    <a class="box-article-left"
       href="/zpravy_region/den-s-vodni-zachranari-sluzby-terlicka-prehrada202208.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_foto','eventLabel': this.href})"
       title="číst článek: S pobřežní hlídkou na Těrlicku: Chtělo by to více ohleduplnosti a méně alkoholu" tabindex="-1" >
        <img src="https://g.denik.cz/72/af/terlicko-vodni-zachranari-cck-voda-leto202208-32_denik-210-3x2.jpg" width="210" height="140" alt="Vodní záchranná služba na vodní nádrži v Těrlicku, 5. srpna 2022. Záchranáři Lukáš Fojtík a Kamila Kubínková." title="Vodní záchranná služba na vodní nádrži v Těrlicku, 5. srpna 2022. Záchranáři Lukáš Fojtík a Kamila Kubínková." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/72/af/terlicko-vodni-zachranari-cck-voda-leto202208-32_denik-210-3x2.jpg 1x, https://g.denik.cz/72/af/terlicko-vodni-zachranari-cck-voda-leto202208-32_denik-210-3x2&#64;2x.jpg 2x">

        <span class="box-article__video-clanek ">
            <span class="box-article__video-icon">
                <img src="https://g.denik.cz/build/images/denik/icon.svg#video" alt="Přehrát video" width="13" height="13" loading="lazy">
            </span>
        </span>
    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/zpravy_region/" title="Rubrika Ostravsko" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_rubrika','eventLabel': this.href})" >
            
            Ostravsko
        </a>
    
        <a class="box-article-tag" href="/galerie/vodni-zachranna-sluzba202208.html?photo=1&amp;back=92799204-2514-57" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 34
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="/zpravy_region/den-s-vodni-zachranari-sluzby-terlicka-prehrada202208.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">S pobřežní hlídkou na Těrlicku: Chtělo by to více ohleduplnosti a méně alkoholu</h3>
            /FOTOGALERIE/ Ne, nevypadají jako herci z legendárního amerického seriálu Pobřežní hlídka. To…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
	</div>

 



<article
        class="box-article box-article-classic mb25 hotjar-top6">
    <a class="box-article-left"
       href="/fotbal-prvni-liga/prestrelka-bez-viteze-banik-ma-prvni-bod-v-sezone-v-dolicku-remizoval-20220806.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_foto','eventLabel': this.href})"
       title="číst článek: Malý zázrak Baníku v Praze, po pauze smazal dvoubrankovou ztrátu" tabindex="-1" >
        <img src="https://g.denik.cz/57/21/bohemians-banik-ostrava-praha-fotbal-liga-fanousciaaa_denik-210-3x2.jpg" width="210" height="140" alt="Fotbalisté Baníku Ostrava a fanoušci v Ďolíčku." title="Fotbalisté Baníku Ostrava a fanoušci v Ďolíčku." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/57/21/bohemians-banik-ostrava-praha-fotbal-liga-fanousciaaa_denik-210-3x2.jpg 1x, https://g.denik.cz/57/21/bohemians-banik-ostrava-praha-fotbal-liga-fanousciaaa_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/fotbal-prvni-liga/" title="Rubrika FORTUNA:LIGA" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_rubrika','eventLabel': this.href})" >
            
            FORTUNA:LIGA
        </a>
    
        <a class="box-article-tag" href="/galerie/fortuna-liga-2-kolo-bohemians-banik-ostrava-6-srpna-2022.html?photo=1&amp;back=1695034955-9052-57" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 49
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="/fotbal-prvni-liga/prestrelka-bez-viteze-banik-ma-prvni-bod-v-sezone-v-dolicku-remizoval-20220806.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Malý zázrak Baníku v Praze, po pauze smazal dvoubrankovou ztrátu</h3>
            /FOTOGALERIE/ Před pauzou byli na odpis, zralí na další debakl, po obrátce se jim povedl malý…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-hp" data-loaded="false"></div>
	</div>

 



<article
        class="box-article box-article-classic mb25 hotjar-top7">
    <a class="box-article-left"
       href="/arena-nazoru/pokud-se-z-hrenska-nepoucime-v-ochrane-lesu-neobstojime.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_foto','eventLabel': this.href})"
       title="číst článek: Pokud se z Hřenska nepoučíme, v ochraně lesů neobstojíme" tabindex="-1" >
        <img src="https://g.denik.cz/1/3f/dana-balcarova-1_denik-210-3x2.jpg" width="210" height="140" alt="Dana Balcarová" title="Dana Balcarová" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/3f/dana-balcarova-1_denik-210-3x2.jpg 1x, https://g.denik.cz/1/3f/dana-balcarova-1_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/arena-nazoru/" title="Rubrika Aréna názorů" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_rubrika','eventLabel': this.href})" >
            
            Aréna názorů
        </a>
    

        </div>

        <a class="box-article-perex fs16"
           href="/arena-nazoru/pokud-se-z-hrenska-nepoucime-v-ochrane-lesu-neobstojime.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Pokud se z Hřenska nepoučíme, v ochraně lesů neobstojíme</h3>
            Rozsáhlé lesní požáry budou stále častější a ničivější. Klima se mění a my se musíme adaptovat.
        </a>
    </div>
</article>


 



<article
        class="box-article box-article-classic mb25 hotjar-top8">
    <a class="box-article-left"
       href="/ctenar-reporter/retro-damy-chodily-na-tenis-v-kloboucich-a-satech-aneb-jak-se-bavili-lide-drive.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_foto','eventLabel': this.href})"
       title="číst článek: RETRO: Dámy chodily na tenis v kloboucích a šatech aneb Jak se bavili lidé dříve" tabindex="-1" >
        <img src="https://g.denik.cz/28/9a/jak-jsme-zili-tenis-pisek-pi180328-denik-galerie-800-2x_denik-210-3x2.jpg" width="210" height="140" alt="Písek byl jedním z prvních měst českých zemí, kde se začal hrát tenis." title="Písek byl jedním z prvních měst českých zemí, kde se začal hrát tenis." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/28/9a/jak-jsme-zili-tenis-pisek-pi180328-denik-galerie-800-2x_denik-210-3x2.jpg 1x, https://g.denik.cz/28/9a/jak-jsme-zili-tenis-pisek-pi180328-denik-galerie-800-2x_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag  box-article-tag__ctenar" href="/ctenar-reporter/" title="Rubrika Čtenář reportér" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_rubrika','eventLabel': this.href})" >
                        <img src="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/icon.svg?v=20210914#icon-reporter" height="15" width="15" loading="lazy" alt="Čtenář reportér">

                            Čtenář <span class="box-article-tag__ctenar-orange">reportér</span>

        </a>
                    <a href="/ctenar-reporter-formular/" class="box-article-tag__ctenar-button">Poslat příspěvek</a>

        <a class="box-article-tag" href="/galerie/retro-jak-se-bavili-nasi-rodice-a-prarodice.html?photo=1&amp;back=3163633634-11618-57" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 18
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="/ctenar-reporter/retro-damy-chodily-na-tenis-v-kloboucich-a-satech-aneb-jak-se-bavili-lide-drive.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">RETRO: Dámy chodily na tenis v kloboucích a šatech aneb Jak se bavili lidé dříve</h3>
            Chodili do prvních tenisových klubů, hráli fotbal a koupali se na plovárně u Václava… Zajímá vás,…
        </a>
    </div>
</article>


 



<article
        class="box-article box-article-classic mb25 hotjar-top9">
    <a class="box-article-left"
       href="/zpravy_region/bankovni-podvody-nove-finty-kryptomena-penize-ucty-ms-kraj-policie202208.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_foto','eventLabel': this.href})"
       title="číst článek: Nové finty podvodníků: v MS kraji obětí stále přibývá, varování se míjí účinkem" tabindex="-1" >
        <img src="https://g.denik.cz/57/5e/ostrava-policie-podvody-bitcoinmaty202208-04_denik-210-3x2.jpg" width="210" height="140" alt="Policisté u bitcoinmatů umístili varovné letáky." title="Policisté u bitcoinmatů umístili varovné letáky." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/57/5e/ostrava-policie-podvody-bitcoinmaty202208-04_denik-210-3x2.jpg 1x, https://g.denik.cz/57/5e/ostrava-policie-podvody-bitcoinmaty202208-04_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/zpravy_region/" title="Rubrika Ostravsko" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_rubrika','eventLabel': this.href})" >
            
            Ostravsko
        </a>
    
        <a class="box-article-tag" href="/galerie/bitcoinmaty202208.html?photo=1&amp;back=1959264380-2514-57" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 6
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="/zpravy_region/bankovni-podvody-nove-finty-kryptomena-penize-ucty-ms-kraj-policie202208.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Nové finty podvodníků: v MS kraji obětí stále přibývá, varování se míjí účinkem</h3>
            /FOTOGALERIE/ Bankovní podvodníci používají stále rafinovanější metody, jak se dostat k účtům a…
        </a>
    </div>
</article>


 



<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://moravskoslezsky.denik.cz/zahrada/britska-zahradnice-ma-dulezitou-zasadu-diky-ni-se-vasim-trvalkam-bude-darit-2122.html" 
       title="číst článek: Britská zahradnice má důležitou zásadu. Díky ní se i vašim trvalkám bude dařit" tabindex="-1" >
        <img src="https://g.denik.cz/1/88/shutterstock-12930542223_denik-210-3x2.jpg" width="210" height="140" alt="Trvalky ze suchých oblastí nemají rády stálé zamokření, tudíž je důležitá dobrá drenáž." title="Trvalky ze suchých oblastí nemají rády stálé zamokření, tudíž je důležitá dobrá drenáž." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/88/shutterstock-12930542223_denik-210-3x2.jpg 1x, https://g.denik.cz/1/88/shutterstock-12930542223_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/zahrada/" title="Rubrika Zahrada"  >
            
            Zahrada
        </a>
    
        <a class="box-article-tag" href="/galerie/britska-zahradnice-ma-dulezitou-zasadu-diky-ni-se-vasim-trvalkam-bude-darit.html?photo=1&amp;back=2257598070-24667-57"  >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 9
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://moravskoslezsky.denik.cz/zahrada/britska-zahradnice-ma-dulezitou-zasadu-diky-ni-se-vasim-trvalkam-bude-darit-2122.html"  >
            <h3 class="box-article-title fs20">Britská zahradnice má důležitou zásadu. Díky ní se i vašim trvalkám bude dařit</h3>
            Sucho nás trápí už několik let. Zázračné recepty, díky nimž trvalky, letničky i bylinky porostou…
        </a>
    </div>
</article>

 



<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://www.kafe.cz/celebrity/marilyn-monroe-smrt.html" onclick="window.dataLayer.push(&#123;'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'moravskoslezsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Kafe'}, &#123;'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"
       title="číst článek: Marilyn Monroe zemřela před 60 lety: Její smrt dodnes zůstává záhadou" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/f4/profimedia-0210799203_denik-210-3x2.jpg" width="210" height="140" alt="Marilyn Monroe" title="Marilyn Monroe" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/120/f4/profimedia-0210799203_denik-210-3x2.jpg 1x, https://g.denik.cz/120/f4/profimedia-0210799203_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Kafe
        </div>
    
        <a class="box-article-tag" href="https://www.kafe.cz/galerie/marilyn-monroe-smrt.html?photo=1&amp;back=1173828819-8648-120"          target="_blank" rel="noopener"
>
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 5
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://www.kafe.cz/celebrity/marilyn-monroe-smrt.html" onclick="window.dataLayer.push(&#123;'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'moravskoslezsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Kafe'}, &#123;'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Marilyn Monroe zemřela před 60 lety: Její smrt dodnes zůstává záhadou</h3>
            Našli ji mrtvou v brzkých ranních hodinách, ležela nahá na posteli, v ruce svírala telefonní…
        </a>
    </div>
</article>

 



<article
        class="box-article box-article-classic mb25 box-article--video hotjar-top15">
    <a class="box-article-left"
       href="https://moravskoslezsky.denik.cz/cestovani/na-kole-podel-labe-k-atlantiku-osmy-dil.html" 
       title="číst článek: Na kole podél Labe k Atlantiku. Díl osmý: Babišovou chemičkou do města Bauhausu" tabindex="-1" >
        <img src="https://g.denik.cz/1/ed/20220805-184040_denik-210-3x2.jpg" width="210" height="140" alt="Když Dessau, tak Bauhaus. Architektonický zázrak v konfrontaci s realitou v bývalé NDR. A skvělé muzeum Bauhausu v centru Dessau." title="Když Dessau, tak Bauhaus. Architektonický zázrak v konfrontaci s realitou v bývalé NDR. A skvělé muzeum Bauhausu v centru Dessau." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/ed/20220805-184040_denik-210-3x2.jpg 1x, https://g.denik.cz/1/ed/20220805-184040_denik-210-3x2&#64;2x.jpg 2x">

        <span class="box-article__video-clanek ">
            <span class="box-article__video-icon">
                <img src="https://g.denik.cz/build/images/denik/icon.svg#video" alt="Přehrát video" width="13" height="13" loading="lazy">
            </span>
        </span>
    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/cestovani/" title="Rubrika Cestujeme"  >
            
            Cestujeme
        </a>
    
        <a class="box-article-tag" href="/galerie/na-kole-podel-labe-k-atlantiku-dil-osmy.html?photo=1&amp;back=1343648825-13169-57"  >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 47
        </a>
        <a class="box-article-tag" href="/galerie/na-kole-podel-labe-k-atlantiku-dil-osmy.html?photo=2&amp;back=1343648825-13169-57"  >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-video" height="15" width="15" loading="lazy" alt="Video">
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://moravskoslezsky.denik.cz/cestovani/na-kole-podel-labe-k-atlantiku-osmy-dil.html"  >
            <h3 class="box-article-title fs20">Na kole podél Labe k Atlantiku. Díl osmý: Babišovou chemičkou do města Bauhausu</h3>
            Velký letní cestopis Deníku s Lubošem Palatou pokračuje osmou částí. Dnes na téma Babišovou…
        </a>
    </div>
</article>

 



<article
        class="box-article box-article-classic mb25 hotjar-top1">
    <a class="box-article-left"
       href="https://www.dotyk.cz/magazin/rimsky-klub-proroctvi-21000803.html" onclick="window.dataLayer.push(&#123;'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'moravskoslezsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Dotyk'}, &#123;'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"
       title="číst článek: Počítačový program spočítal, kdy zanikne naše civilizace.  Krize již začala" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/111/1c/profimedia-0710531627_denik-210-3x2.jpg" width="210" height="140" alt="Počítačový program spočítal, kdy zanikne naše civilizace." title="Počítačový program spočítal, kdy zanikne naše civilizace." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/111/1c/profimedia-0710531627_denik-210-3x2.jpg 1x, https://g.denik.cz/111/1c/profimedia-0710531627_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-dotyk" height="15" width="15" loading="lazy" alt="Dotyk">

            Dotyk
        </div>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://www.dotyk.cz/magazin/rimsky-klub-proroctvi-21000803.html" onclick="window.dataLayer.push(&#123;'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'moravskoslezsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Dotyk'}, &#123;'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Počítačový program spočítal, kdy zanikne naše civilizace.  Krize již začala</h3>
            Psal se rok 1972. Čtyři studenti amerického Massachusettského technologického institutu dostali…
        </a>
    </div>
</article>

 



<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://moravskoslezsky.denik.cz/autosalon/elektricky-tiger-moc-krasy-nepobral-jezdit-do-skoly-s-nim-ale-muzou-i-nactileti.html" 
       title="číst článek: Elektrický Tiger moc krásy nepobral. Jezdit do školy s ním ale můžou i náctiletí" tabindex="-1" >
        <img src="https://g.denik.cz/1/b2/titul-dsc-0140_denik-210-3x2.jpg" width="210" height="140" alt="Tiger je momentálně nejdůležitějším modelem elBlesku" title="Tiger je momentálně nejdůležitějším modelem elBlesku" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/b2/titul-dsc-0140_denik-210-3x2.jpg 1x, https://g.denik.cz/1/b2/titul-dsc-0140_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/autosalon/" title="Rubrika Autosalon"  >
            
            Autosalon
        </a>
    
        <a class="box-article-tag" href="/galerie/elektricka-vozidla-klatovske-firmy-elblesk.html?photo=1&amp;back=2546469595-26152-57"  >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 31
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://moravskoslezsky.denik.cz/autosalon/elektricky-tiger-moc-krasy-nepobral-jezdit-do-skoly-s-nim-ale-muzou-i-nactileti.html"  >
            <h3 class="box-article-title fs20">Elektrický Tiger moc krásy nepobral. Jezdit do školy s ním ale můžou i náctiletí</h3>
            Na rozdíl od malých "dětských" automobilů, které s malým spalovacím motorem jedou jen 45…
        </a>
    </div>
</article>

 



<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://www.dumazahrada.cz/zajimavosti/americka-hypoteka-20220807.html" onclick="window.dataLayer.push(&#123;'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'moravskoslezsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Dům a zahrada'}, &#123;'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"
       title="číst článek: Americká hypotéka: V čem je lepší než běžný úvěr?" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/109/59/shutterstock-1016363545_denik-210-3x2.jpg" width="210" height="140" alt="Hypotéka" title="Hypotéka" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/109/59/shutterstock-1016363545_denik-210-3x2.jpg 1x, https://g.denik.cz/109/59/shutterstock-1016363545_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-daz" height="15" width="15" loading="lazy" alt="Dům a zahrada">

            Dům a zahrada
        </div>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://www.dumazahrada.cz/zajimavosti/americka-hypoteka-20220807.html" onclick="window.dataLayer.push(&#123;'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'moravskoslezsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Dům a zahrada'}, &#123;'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Americká hypotéka: V čem je lepší než běžný úvěr?</h3>
            Potřebujete rychlý zdroj peněz, ale o běžný hypoteční (ale i jiný) úvěr nestojíte kvůli…
        </a>
    </div>
</article>

 



<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://moravskoslezsky.denik.cz/veda/studie-zdrimnuti-vysoky-tlak-mrtvice.html" 
       title="číst článek: Zdřímnutí přes den zvyšuje šanci na mrtvici, ukázala studie. Je několik důvodů" tabindex="-1" >
        <img src="https://g.denik.cz/1/ee/spatny-spanek_denik-210-3x2.jpg" width="210" height="140" alt="Zdřímnutí zvyšuje šanci na vysoký krevní tlak a mrtvici, ukázala studie. Chce to především kvalitní spánek v noci." title="Zdřímnutí zvyšuje šanci na vysoký krevní tlak a mrtvici, ukázala studie. Chce to především kvalitní spánek v noci." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/ee/spatny-spanek_denik-210-3x2.jpg 1x, https://g.denik.cz/1/ee/spatny-spanek_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/veda/" title="Rubrika Věda"  >
            
            Věda
        </a>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://moravskoslezsky.denik.cz/veda/studie-zdrimnuti-vysoky-tlak-mrtvice.html"  >
            <h3 class="box-article-title fs20">Zdřímnutí přes den zvyšuje šanci na mrtvici, ukázala studie. Je několik důvodů</h3>
            Nová rozsáhlá studie zjistila u lidí, kteří často podřimují, že mají větší riziko vysokého…
        </a>
    </div>
</article>

 



<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://www.ireceptar.cz/hobby/znameni-horoskopu-chudoba.html" onclick="window.dataLayer.push(&#123;'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'moravskoslezsky.denik.cz', 'eventLabel': 'Zprávy odjinud - iReceptář'}, &#123;'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"
       title="číst článek: Nejchudší znamení horoskopu. Patříte mezi smolaře, kteří nikdy nebudou bohatí?" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/122/ed/shutterstock-2007006980_denik-210-3x2.jpg" width="210" height="140" alt="Která znamení zvěrokruhu často nemívají peníze?" title="Která znamení zvěrokruhu často nemívají peníze?" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/122/ed/shutterstock-2007006980_denik-210-3x2.jpg 1x, https://g.denik.cz/122/ed/shutterstock-2007006980_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20220803#icon-ireceptar" height="15" width="15" loading="lazy" alt="iReceptář">

            iReceptář
        </div>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://www.ireceptar.cz/hobby/znameni-horoskopu-chudoba.html" onclick="window.dataLayer.push(&#123;'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'moravskoslezsky.denik.cz', 'eventLabel': 'Zprávy odjinud - iReceptář'}, &#123;'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Nejchudší znamení horoskopu. Patříte mezi smolaře, kteří nikdy nebudou bohatí?</h3>
            I když se snažíte sebevíc, peníze se vás nedrží, pracujete od rána do večera a stejně nemůžete…
        </a>
    </div>
</article>

 



<article
        class="box-article box-article-classic mb25 hotjar-top17">
    <a class="box-article-left"
       href="https://moravskoslezsky.denik.cz/spolecnost/boji-se-odhalovat-tyto-slavne-hvezdy-nahe-na-platne-neuvidime-20500727.html" 
       title="číst článek: Bojí se odhalovat: Tyto slavné hvězdy nahé na plátně diváci nikdy neuvidí" tabindex="-1" >
        <img src="https://g.denik.cz/1/a4/profimedia-0692792375_denik-210-3x2.jpg" width="210" height="140" alt="Julia Robertsová vsází na dublérky. " title="Julia Robertsová vsází na dublérky. " class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/a4/profimedia-0692792375_denik-210-3x2.jpg 1x, https://g.denik.cz/1/a4/profimedia-0692792375_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/spolecnost/" title="Rubrika Společnost"  >
            
            Společnost
        </a>
    
        <a class="box-article-tag" href="/galerie/slavni-kteri-se-boji-odhalovat.html?photo=1&amp;back=1613408225-13171-57"  >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 7
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://moravskoslezsky.denik.cz/spolecnost/boji-se-odhalovat-tyto-slavne-hvezdy-nahe-na-platne-neuvidime-20500727.html"  >
            <h3 class="box-article-title fs20">Bojí se odhalovat: Tyto slavné hvězdy nahé na plátně diváci nikdy neuvidí</h3>
            Zatímco některým celebritám nevadí ukázat se ve filmu, jak je pánbůh stvořil, jiné si raději pro…
        </a>
    </div>
</article>

 



<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://www.vlasta.cz/hubnuti/jak-zhubnout-sport-paddleboard-kolo-strava-potraviny-jidlo-metabolismus-hubnuti.html" onclick="window.dataLayer.push(&#123;'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'moravskoslezsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Vlasta'}, &#123;'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"
       title="číst článek: Hubněte chytře! 5 letních sportů, při kterých spálíte nejvíce kalorií" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/129/d8/shutterstock-666125716_denik-210-3x2.jpg" width="210" height="140" alt="Dívka v běhu" title="Dívka v běhu" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/129/d8/shutterstock-666125716_denik-210-3x2.jpg 1x, https://g.denik.cz/129/d8/shutterstock-666125716_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20220803#icon-vlasta" height="15" width="15" loading="lazy" alt="Vlasta">

            Vlasta
        </div>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://www.vlasta.cz/hubnuti/jak-zhubnout-sport-paddleboard-kolo-strava-potraviny-jidlo-metabolismus-hubnuti.html" onclick="window.dataLayer.push(&#123;'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'moravskoslezsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Vlasta'}, &#123;'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Hubněte chytře! 5 letních sportů, při kterých spálíte nejvíce kalorií</h3>
            Během léta můžete provozovat spoustu pohybových aktivit, u kterých spálíte nejen hromadu kalorií…
        </a>
    </div>
</article>

 



<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://moravskoslezsky.denik.cz/zdravi/nelegalni-potraty.html" 
       title="číst článek: Ramínko na šaty, jehlice na pletení. Potraty načerno zabíjejí tisíce žen" tabindex="-1" >
        <img src="https://g.denik.cz/1/22/polsko-potraty-zakaz-01_denik-210-3x2.jpg" width="210" height="140" alt="Už žádná další. Smrt mladé ženy vyvolala další vlnu demonstrací proti zákazu potratů v Polsku." title="Už žádná další. Smrt mladé ženy vyvolala další vlnu demonstrací proti zákazu potratů v Polsku." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/22/polsko-potraty-zakaz-01_denik-210-3x2.jpg 1x, https://g.denik.cz/1/22/polsko-potraty-zakaz-01_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/zdravi/" title="Rubrika Zdraví"  >
            
            Zdraví
        </a>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://moravskoslezsky.denik.cz/zdravi/nelegalni-potraty.html"  >
            <h3 class="box-article-title fs20">Ramínko na šaty, jehlice na pletení. Potraty načerno zabíjejí tisíce žen</h3>
            Potratové zákony se zpřísňují. Jak v sousedním Polsku, tak v poslední době ve Spojených státech.…
        </a>
    </div>
</article>

 



<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://www.kondice.cz/prirodni-cesta/tipy-na-dokonale-letni-vyuziti-bylinek-20220731.html" onclick="window.dataLayer.push(&#123;'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'moravskoslezsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Kondice'}, &#123;'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"
       title="číst článek: Tipy na dokonalé letní využití bylinek" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/124/85/shutterstock-669397450_denik-210-3x2.jpg" width="210" height="140" alt="669397450" title="669397450" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/124/85/shutterstock-669397450_denik-210-3x2.jpg 1x, https://g.denik.cz/124/85/shutterstock-669397450_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kondice" height="15" width="15" loading="lazy" alt="Kondice">

            Kondice
        </div>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://www.kondice.cz/prirodni-cesta/tipy-na-dokonale-letni-vyuziti-bylinek-20220731.html" onclick="window.dataLayer.push(&#123;'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'moravskoslezsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Kondice'}, &#123;'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Tipy na dokonalé letní využití bylinek</h3>
            Léto nabízí plnými hrstmi dary přírody. Stačí si jen vybrat a zvolit ty, které momentálně…
        </a>
    </div>
</article>

 



<article
        class="box-article box-article-classic mb25 hotjar-top17">
    <a class="box-article-left"
       href="https://moravskoslezsky.denik.cz/hobby/serm-je-pro-dnesni-deti-idealni-sport-rika-olympijsky-vitez-david-svoboda-212208.html" 
       title="číst článek: Šerm je pro dnešní děti ideální sport, říká olympijský vítěz David Svoboda" tabindex="-1" >
        <img src="https://g.denik.cz/1/e4/svoboda-david-petibojar_denik-210-3x2.jpg" width="210" height="140" alt="David Svoboda" title="David Svoboda" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/e4/svoboda-david-petibojar_denik-210-3x2.jpg 1x, https://g.denik.cz/1/e4/svoboda-david-petibojar_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/hobby/" title="Rubrika Hobby"  >
            
            Hobby
        </a>
    
        <a class="box-article-tag" href="/galerie/serm.html?photo=1&amp;back=187480018-13173-57"  >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 38
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://moravskoslezsky.denik.cz/hobby/serm-je-pro-dnesni-deti-idealni-sport-rika-olympijsky-vitez-david-svoboda-212208.html"  >
            <h3 class="box-article-title fs20">Šerm je pro dnešní děti ideální sport, říká olympijský vítěz David Svoboda</h3>
            Když rodiče vybírají vhodný sport pro své dítě, nejčastěji myslí na fotbal, hokej, tenis nebo…
        </a>
    </div>
</article>

 



<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://sip.denik.cz/celebrity/katerina-kasanova-tehotna.html" onclick="window.dataLayer.push(&#123;'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'moravskoslezsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Šíp'}, &#123;'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"
       title="číst článek: Kateřina Kasanová čeká miminko: Expartnerka Bena Cristovao je v pátém měsíci" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/c5/profimedia-0414262055_denik-210-3x2.jpg" width="210" height="140" alt="Kateřina Kasanová" title="Kateřina Kasanová" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/120/c5/profimedia-0414262055_denik-210-3x2.jpg 1x, https://g.denik.cz/120/c5/profimedia-0414262055_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Šíp
        </div>
    
        <a class="box-article-tag" href="https://sip.denik.cz/galerie/katerina-kasanova-je-tehotna.html?photo=1&amp;back=1760948215-4238-56"          target="_blank" rel="noopener"
>
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 5
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://sip.denik.cz/celebrity/katerina-kasanova-tehotna.html" onclick="window.dataLayer.push(&#123;'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'moravskoslezsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Šíp'}, &#123;'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Kateřina Kasanová čeká miminko: Expartnerka Bena Cristovao je v pátém měsíci</h3>
            Třiadvacetiletá kráska Kateřina Kasanová, která se v roce 2017 stala Miss Czech Republic, na…
        </a>
    </div>
</article>

<div class="volby-2022-seobox">
	<h2 class="mt0 mb10">
		<a class="volby-2022-seobox__title" href="/volby-2022/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - SEO box v článku', 'eventAction': 'Klik', 'eventLabel': this.href })">
			Volby 2022 na Ostravsku
		</a>
	</h2>
	<div class="volby-2022-seobox__text fs16"><p><a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-termin-2022-kdo-muze-kandidovat-do-zastupitelstva-obce.html" target="_blank" rel="noopener">Kdy jsou komunální volby</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-2022-navod-jak-volit.html" target="_blank" rel="noopener">Volební systém</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-2022-termin-volebni-system-preferencni-hlasy-kandidati.html" target="_blank" rel="noopener">Jak často jsou komunální volby</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-2022-navod-jak-volit.html" target="_blank" rel="noopener">Proč se křížkuje</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-v-praze-brne-plzni-ostrave-pruzkum-spolu-ano.html" target="_blank" rel="noopener">Kandidáti a strany</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-2018-vysledky-clenove-zastupitelstev.html" target="_blank" rel="noopener">Členové zastupitelstev</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-2018-vysledky-clenove-zastupitelstev.html" target="_blank" rel="noopener">Výsledky voleb 2018</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-2022-termin-volebni-system-preferencni-hlasy-kandidati.html" target="_blank" rel="noopener">Kdo vyhlašuje volby</a>, <a href="https://www.denik.cz/volby-2022-senat/volby-do-senatu-2022-termin-hlasovaci-system-kandidati-okresky.html" target="_blank" rel="noopener">Senátní volby 2022</a>, <a href="https://www.denik.cz/z_domova/prezidentske-volby-2023.html" target="_blank" rel="noopener">Prezidentské volby 2023</a>, <a href="https://www.denik.cz/volby-2022-senat/senatni-volby-2022.html" target="_blank" rel="noopener">Volby do roku 2027</a>, <a href="https://www.denik.cz/volby-2022-komunalni/praha-volby-pirati-primator-20220525.html" target="_blank" rel="noopener">Bitva o radnice</a></p></div>
	<div class="volby-2022-seobox__links fs16">
		<a class="volby-2022-seobox__link" href="/volby-2022-komunalni/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - SEO box v článku', 'eventAction': 'Klik', 'eventLabel': this.href })">Komunální volby 2022</a>,
		<a class="volby-2022-seobox__link" href="/volby-2022-senat/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - SEO box v článku', 'eventAction': 'Klik', 'eventLabel': this.href })">Senátní volby 2022</a>,
		<a class="volby-2022-seobox__link" href="/volby-u-vas/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - SEO box v článku', 'eventAction': 'Klik', 'eventLabel': this.href })">Co rozhodne volby u vás</a>,
		<a class="volby-2022-seobox__link" href="/tagy/komunalni-volby-13010.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - SEO box v článku', 'eventAction': 'Klik', 'eventLabel': this.href })">Komunální volby</a>,
		<a class="volby-2022-seobox__link" href="/tagy/volby-do-zastupitelstev-obci-v-cesku-93664.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - SEO box v článku', 'eventAction': 'Klik', 'eventLabel': this.href })">Volby do zastupitelstev obcí v Česku</a>,
		<a class="volby-2022-seobox__link" href="/tagy/volby-do-senatu-parlamentu-ceske-republiky-95010.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - SEO box v článku', 'eventAction': 'Klik', 'eventLabel': this.href })">Volby do Senátu Parlamentu České republiky</a>
	</div>
</div>        </div>
        <div class="layout__right">

<a class="moje-predplatne mb20 js-hideSeznamTraffic" aria-label="Předplaťte si Deník" href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="noopener nofollow"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_pravy-sloupec', 'eventAction': 'click_box_predplatte_denik_desktop', 'eventLabel': this.href})"
 target="_blank">
    <img src="https://g.denik.cz/build/images/denik/moje-predplatne/moje-predplatne.gif" width="300" height="75" alt="Předplaťte si Deník" loading="eager">
</a>


<div class="sticky-top">








<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>


 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>
</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic"> 
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>
    <article class="small-article">
        <a class="small-article__left" href="https://tn.nova.cz/zpravodajstvi/clanek/468593-predpoved-ochlazeni-dlouho-nevydrzi-uz-brzy-zase-dorazi-tropicke-pocasi?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'moravskoslezsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/dcd2d30351487424ca07384a7be22094.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-tn" height="15" width="15" loading="lazy" alt="TN.cz">
                TN.cz
            </div>
            <a class="small-article__title" href="https://tn.nova.cz/zpravodajstvi/clanek/468593-predpoved-ochlazeni-dlouho-nevydrzi-uz-brzy-zase-dorazi-tropicke-pocasi?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'moravskoslezsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: PŘEDPOVĚĎ: Ochlazení dlouho nevydrží! Už brzy zase dorazí tropické počasí" target="_blank" rel="noopener">
                PŘEDPOVĚĎ: Ochlazení dlouho nevydrží! Už brzy zase dorazí…
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://tn.nova.cz/zpravodajstvi/clanek/468576-u-chersonu-to-zacina-vrit-ukrajina-pripravuje-ofenzivu-rusove-stosuji-zasoby?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'moravskoslezsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="" width="0" height="0" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-tn" height="15" width="15" loading="lazy" alt="TN.cz">
                TN.cz
            </div>
            <a class="small-article__title" href="https://tn.nova.cz/zpravodajstvi/clanek/468576-u-chersonu-to-zacina-vrit-ukrajina-pripravuje-ofenzivu-rusove-stosuji-zasoby?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'moravskoslezsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: U Chersonu to začíná vřít. Ukrajina připravuje ofenzívu, Rusové štosují zásoby" target="_blank" rel="noopener">
                U Chersonu to začíná vřít. Ukrajina připravuje ofenzívu,…
            </a>
        </div>
    </article>
    </section>
</div>
        </div>
    </div>
        </div>

	<div class="reklama-box-leaderboard">
		<div id="leaderboard-bottom" data-loaded="false"></div>
	</div>


        <div class="content">
            

<div class="prometheus js-io js-hideSeznamTraffic" data-content="&lt;h2 class=&quot;main-title lined fs24 prometheus__title mt20&quot;&gt;Akční letáky&lt;/h2&gt; &lt;div class=&quot;prometheus__wrap&quot;&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/128#utm_source=moravskoslezsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak1&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/2/0/0/4/5/5/3200455-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;ROSSMANN&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;25.05. - 31.08.&quot;&gt; ROSSMANN &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/61#utm_source=moravskoslezsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak2&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/3/6/3/2/9/2/3363292-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Globus&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;28.07. - 06.09.&quot;&gt; Globus &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/113#utm_source=moravskoslezsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak3&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/3/9/2/3/0/5/3392305-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;PEPCO&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;04.08. - 10.08.&quot;&gt; PEPCO &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/140#utm_source=moravskoslezsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak4&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/3/8/1/8/8/0/3381880-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;TESCO&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;03.08. - 09.08.&quot;&gt; TESCO &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/76#utm_source=moravskoslezsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak5&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/2/8/3/4/2/6/3283426-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;kik&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;07.08. - 07.08.&quot;&gt; kik &lt;/div&gt; &lt;/a&gt; &lt;/div&gt;"></div>
	<div class="service-box service-box-seo_box mb10 mt20">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/technik-pripravy-vyroby-63963473-w6c38r.html#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Technik přípravy výroby, 30 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Technik přípravy výroby, 30 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pekar--pekarka-63286145-w9v18t.html#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Pekař / Pekařka, 26 200 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Pekař / Pekařka, 26 200 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/kreativec--idea-maker-60914329-wt1dgc.html#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Kreativec &amp;amp; idea maker, 29 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Kreativec &amp; idea maker, 29 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pomocny-pracovnik--obsluha-63549875-wp54wh.html#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Pomocný pracovník - obsluha ruční myčky, 20 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Pomocný pracovník - obsluha ruční myčky, 20 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/koordinator-ka--elektrotechnik-cka-64196759-wxpa52.html#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Koordinátor/ka - elektrotechnik/čka, 25 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Koordinátor/ka - elektrotechnik/čka, 25 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/telefonni-operator--57444913-wfnkt2.html#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Telefonní operátor / operátorka OZP, 25 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Telefonní operátor / operátorka OZP, 25 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/sales-manager-s-aj-60904687-wnda2f.html#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Sales manager s AJ, 35 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Sales manager s AJ, 35 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/manipulacni-delnik--64839083-wen646.html#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Manipulační dělník - řidič sekacího stroje FERRARI, 19 770 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Manipulační dělník - řidič sekacího stroje FERRARI, 19 770 Kč
			    </a>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">CARS.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-6TDi-DSG-Kombi-16474285303790.html?d_ov#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia první majitel, koupeno v D, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Octavia první majitel, koupeno v D, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/SsangYong/Korando/Korando-1-5T-163k-C-SUV-1659522798397149.html?d_ov#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="SsangYong Korando nové vozidlo, servisní knížka, koupeno v CZ, v záruce" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	SsangYong Korando nové vozidlo, servisní knížka, koupeno v CZ, v záruce
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Passat/Passat-2-0-TDi-All-Kombi-16536283439715372.html?d_ov#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Passat první majitel, servisní knížka, koupeno v CZ" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Passat první majitel, servisní knížka, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/-3-6FSI-High-SUV-16152764150072342.html?d_ov#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen  nové vozidlo, servisní knížka, koupeno v CDN, předváděcí vozidlo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen  nové vozidlo, servisní knížka, koupeno v CDN, předváděcí vozidlo
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-1-0-i-74-kw-Kombi-1644235306294872.html?d_ov#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Focus první majitel, servisní knížka, koupeno v CZ, nehavarované, ukončený leasing" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Ford Focus první majitel, servisní knížka, koupeno v CZ, nehavarované, ukončený leasing
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/GLE-400/GLE-400-d-4MATIC-SUV-1658394461381144.html?d_ov#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz GLE 400 nové vozidlo, servisní knížka" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Mercedes-Benz GLE 400 nové vozidlo, servisní knížka
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-6-TDI-85k-Sedan-Limuzina-1646235454595255.html?d_ov#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia první majitel, servisní knížka, koupeno v CZ, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Octavia první majitel, servisní knížka, koupeno v CZ, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Jeep/Grand-Cherokee/Grand-Cherokee-3-0CRDi-LIM-SUV-1659512087050220.html?d_ov#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Jeep Grand Cherokee první majitel, servisní knížka, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Jeep Grand Cherokee první majitel, servisní knížka, nehavarované
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/nissan-juke/suv/benzin/nissan-juke-1-0-dig-t-kiiro-winter-sle-48542071.html#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Nissan Juke 1.0 DIG-T KIIRO + WINTER - SLE" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Nissan Juke 1.0 DIG-T KIIRO + WINTER - SLE
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-passat/kombi/nafta/volkswagen-passat-2-0-tdi-highline-ventil-sed-cr-16087016.html#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Passat 2.0 TDi HIGHLINE-ventil.sed.ČR" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Passat 2.0 TDi HIGHLINE-ventil.sed.ČR
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-fabia/kombi/benzin/skoda-fabia-1-2-tsi-81kw-style-cr-1-maj-16-5051954.html#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia 1,2 TSi 81kW Style ČR 1.maj 16" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Fabia 1,2 TSi 81kW Style ČR 1.maj 16
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/lada-kalina/kombi/benzin/lada-kalina-1-6-autoac-1-maj-25-tkm-4731894.html#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Lada Kalina 1,6 , AutoAC, 1. Maj, 25 tkm" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Lada Kalina 1,6 , AutoAC, 1. Maj, 25 tkm
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-scala/hatchback/benzin/skoda-scala-1-0-tsi-navi-800573.html#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Scala 1.0 TSI, NAVI" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Scala 1.0 TSI, NAVI
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/liftback/nafta/skoda-octavia-2-0-tdi-cr-2-maj-serv-kniha-7040690.html#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia 2.0 TDI, ČR,2.maj, Serv.kniha" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Octavia 2.0 TDI, ČR,2.maj, Serv.kniha
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-superb/kombi/nafta/skoda-superb-2-0-tdi-140kw-dsg-4x4-style-cr-5051929.html#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Superb 2,0 TDi 140kW DSG 4x4 Style ČR" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Superb 2,0 TDi 140kW DSG 4x4 Style ČR
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/alfa-romeo-159/hatchback/benzin/alfa-romeo-159-1-8-top-stav-tempomat-kamera-4730959.html#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Alfa Romeo 159 1,8 ,TOP stav, tempomat,kamera" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Alfa Romeo 159 1,8 ,TOP stav, tempomat,kamera
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-ostrava-konevova-4127523#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ostrava, Koněvova Pronájem bytu 2+kk" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Ostrava, Koněvova Pronájem bytu 2+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-vratimov-datynska-4127520#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Vratimov, Datyňská Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Vratimov, Datyňská Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-ostrava-gen-piky-4127474#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ostrava, Gen. Píky Prodej bytu 2+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Ostrava, Gen. Píky Prodej bytu 2+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-1-ostrava-okrajni-4127472#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ostrava, Okrajní Pronájem bytu 3+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Ostrava, Okrajní Pronájem bytu 3+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-ostrava-jaromira-matuska-4127451#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ostrava, Jaromíra Matuška Prodej bytu 3+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Ostrava, Jaromíra Matuška Prodej bytu 3+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-1-ostrava-gen-janka-1157-3-4127377#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ostrava, Gen. Janka 1157/3 Pronájem bytu 3+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Ostrava, Gen. Janka 1157/3 Pronájem bytu 3+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-ostrava-k-jezeru-4127259#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ostrava, K Jezeru Prodej bytu 3+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Ostrava, K Jezeru Prodej bytu 3+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-4-kk-ostrava-nedbalova-4127252#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ostrava, Nedbalova Prodej bytu 4+kk" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Ostrava, Nedbalova Prodej bytu 4+kk
		        </a>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>

        </div>





<div class="footer">
    <div class="footer__box">
            <a class="footer__logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_denik_logo', 'eventLabel': this.href })" href="/">
                <img src="https://g.denik.cz/build/images/denik/loga/regions/moravskoslezsky_denik.svg#m-origin" height="35" width="120" alt="Deník region" loading="lazy">
            </a>
            


        <nav class="footer__nav">
            <a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_inzerce', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Inzerce</a>
            <a class="footer__nav-item" href="https://inzerce.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_podat-inzerat', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Podat inzerát</a>
            <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/moravskoslezsky_denik.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_redakce', 'eventLabel': this.href })" target="_blank" rel="noopener">Redakce</a>
            <a class="footer__nav-item" href="https://www.denik.cz/poutaky" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_zpravy-na-web', 'eventLabel': this.href })" target="_blank" rel="noopener">Zprávy na váš web</a>
            <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_predplatne', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Moje předplatné</a>
            <a class="footer__nav-item" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_aplikace', 'eventLabel': this.href })" target="_blank" rel="noopener" href="/aplikace/">Aplikace</a>
            <a class="footer__nav-item" href="https://epaper.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_elektronicke-vydani', 'eventLabel': this.href })" target="_blank" rel="noopener">Elektronické vydání novin</a>
            <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_oznameni-zrusit', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
            <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_doplnek-prohlizece', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
        </nav>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/moravskoslezskydenik/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_instagram', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram" loading="lazy">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_twitter', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter" loading="lazy">
            </a>

                <a class="footer__icon-link" href="https://www.facebook.com/msdenik" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_facebook', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook" loading="lazy">
                </a>

            <a class="footer__icon-link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_rss', 'eventLabel': this.href })" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss" loading="lazy">
            </a>

                    <button type="button" class="footer__icon-link js-platform-switch" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_mobile-verze_mobile', 'eventLabel': this.href })" >
                        <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze" loading="lazy">
                        <span>Mobilní<br>deník</span>
                    </button>
        </div>
    </div>
</div>
				    <link rel="stylesheet" href="https://g.denik.cz/001659630488/build/style/shared/footer.css" media="all">

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_logo-vlm_desktop', 'eventLabel': this.href })" >Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_o-spolecnosti_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kariera_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kontakt_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_moje-predplatne_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vseobecne-smluvni-podminky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_zasady-zpracovani-osobnich-udaju_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/cookies/" target="_blank" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_cookies_desktop', 'eventLabel': this.href })" rel="noopener nofollow">Cookies</a>
		                <button class="shared-footer__vlmedia-link" type="button" onclick="window.Didomi && window.Didomi.notice.show();window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Globální patička', 'eventAction': 'klik - zpracování dat', 'eventLabel': window.dataLayer[0].device})">Zpracování dat</button>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prava-subjektu-udaju_desktop', 'eventLabel': this.href })" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
	        <nav class="shared-footer__logs">
					<a class="shared-footer__item denik" href="https://www.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_denik_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						denik
					</a>
					<a class="shared-footer__item dotyk" href="https://www.dotyk.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_dotyk_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						dotyk
					</a>
					<a class="shared-footer__item sip" href="https://sip.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_sip_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						sip
					</a>
					<a class="shared-footer__item krizovka" href="https://www.denik.cz/mojekrizovka/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_krizovka_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						krizovka
					</a>
					<a class="shared-footer__item daz" href="https://www.dumazahrada.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_daz_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						daz
					</a>
					<a class="shared-footer__item kondice" href="https://www.kondice.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kondice_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kondice
					</a>
					<a class="shared-footer__item realcity" href="https://www.realcity.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_realcity_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						realcity
					</a>
					<a class="shared-footer__item kafe" href="https://www.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kafe_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kafe
					</a>
					<a class="shared-footer__item ireceptar" href="https://www.ireceptar.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ireceptar_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ireceptar
					</a>
					<a class="shared-footer__item tipcars" href="https://www.tipcars.com/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_tipcars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						tipcars
					</a>
					<a class="shared-footer__item vlasta" href="https://vlasta.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vlasta_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						vlasta
					</a>
					<a class="shared-footer__item kvety" href="https://kvety.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kvety_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kvety
					</a>
					<a class="shared-footer__item annonce" href="https://www.annonce.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_annonce_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						annonce
					</a>
					<a class="shared-footer__item story" href="https://story.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_story_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						story
					</a>
					<a class="shared-footer__item estranky" href="https://www.estranky.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_estranky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						estranky
					</a>
					<a class="shared-footer__item cars" href="https://www.cars.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_cars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						cars
					</a>
					<a class="shared-footer__item igurmet" href="https://www.igurmet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_igurmet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						igurmet
					</a>
					<a class="shared-footer__item prekvapeni" href="https://prekvapeni.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prekvapeni_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						prekvapeni
					</a>
					<a class="shared-footer__item ng" href="https://www.national-geographic.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ng_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ng
					</a>
					<a class="shared-footer__item kreativ" href="https://praktickazena.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kreativ_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kreativ
					</a>
					<a class="shared-footer__item automodul" href="https://www.automodul.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_automodul_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						automodul
					</a>
					<a class="shared-footer__item poznatsvet" href="https://www.poznatsvet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_poznatsvet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						poznatsvet
					</a>
			</nav>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    
</div>

	<div id="sticky" data-loaded="false"></div>


    		<script src="https://g.denik.cz/001659630488/build/js/denik/desktop/pages/page-article.js" ></script>







    </body>
    </html>
