
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
        <title>Velký dar pro Ostravu zazářil v jiném světle. Autor nápadu chtěl vzbudit emoce - Moravskoslezský deník</title>
        <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
        <meta name="viewport" content="width=1024">

      


	
	

<script>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</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
<!-- Start VWO Async SmartCode -->
<script>
window._vwo_code = window._vwo_code || (function(){
var account_id=575848,
settings_tolerance=2000,
library_tolerance=2500,
use_existing_jquery=false,
is_spa=1,
hide_element='body',

/* DO NOT EDIT BELOW THIS LINE */
f=false,d=document,code={use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.async=true;b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){
window.settings_timer=setTimeout(function () {_vwo_code.finish() },settings_tolerance);var a=d.createElement('style'),b=hide_element?hide_element+'{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}':'',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);this.load('https://dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&f='+(+is_spa)+'&r='+Math.random());return settings_timer; }};window._vwo_settings_timer = code.init(); return code; }());
</script>
<!-- End VWO Async SmartCode -->         <script>
            var exodusPanelUrl = "\/admin-panel\/";
        </script>
        		<script src="https://g.denik.cz/001639743998/build/js/denik/app-async.js" async></script>



<script src="https://g.denik.cz/webtemp/jsloader-9faa8b676f31-svg-1637275761.js"></script>
    <script type="application/ld+json">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</script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Moravskoslezský deník",
                "item": "https:\/\/moravskoslezsky.denik.cz\/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Ostravsko",
                "item": "https:\/\/moravskoslezsky.denik.cz\/zpravy_region\/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Velký dar pro Ostravu zazářil v jiném světle. Autor nápadu chtěl vzbudit emoce",
                "item": "https:\/\/moravskoslezsky.denik.cz\/zpravy_region\/velky-dar-pro-ostravu-zazaril-v-jinem-svetle-autor-napadu-chtel-vzbudit-emoce-20.html"
            }
        ]
    }
    </script>

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-e0ab0a285cbf-1639742943.css">

        



        

        

<script src="https://g.denik.cz/webtemp/jsloader-79effa930a90-page-article-1639742943.js" defer></script>
<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1637275761.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-0f3110f23873-1637275761.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-68639a17a014-1637275761.js"></script>


<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#007bc2">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#007bc2">
<meta name="theme-color" content="#007bc2">

            <link rel="manifest" href="/manifest.json">

            <link rel="alternate" href="https://moravskoslezsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Moravskoslezský deník">

                <meta name="robots" content="index,follow,noarchive">
        <meta name="description" lang="cs" content="/FOTOGALERIE/ Velkou pozornost vzbudila ve středu v podvečer nasvícená umělecké instalace nazvaná Velký dar, která se stala dominantou Prokešova náměstí…">
        <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
        <link rel="canonical" href="https://moravskoslezsky.denik.cz/zpravy_region/velky-dar-pro-ostravu-zazaril-v-jinem-svetle-autor-napadu-chtel-vzbudit-emoce-20.html">
        <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
        <meta name="yandex-verification" content="476ab3f8e31f29fb">
    <meta name="author" content="Jaroslav Perdoch">


	<meta property="og:site_name" content="Moravskoslezský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://moravskoslezsky.denik.cz/zpravy_region/velky-dar-pro-ostravu-zazaril-v-jinem-svetle-autor-napadu-chtel-vzbudit-emoce-20.html">
	<meta property="og:title" content="Velký dar pro Ostravu zazářil v jiném světle. Autor nápadu chtěl vzbudit emoce">
	<meta property="og:description" content="/FOTOGALERIE/ Velkou pozornost vzbudila ve středu v podvečer nasvícená umělecké instalace nazvaná Velký dar, která se stala dominantou Prokešova náměstí před ostravským magistrátem. Kontroverzní dílo, instalované koncem listopadu, vyvolalo napříč Ostravou velké negativní i pozitivní emoce.  ">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Velký dar pro Ostravu zazářil v jiném světle. Autor nápadu chtěl vzbudit emoce">
	<meta name="twitter:description" content="/FOTOGALERIE/ Velkou pozornost vzbudila ve středu v podvečer nasvícená umělecké instalace nazvaná Velký dar, která se stala dominantou Prokešova náměstí před ostravským magistrátem. Kontroverzní dílo, instalované koncem listopadu, vyvolalo napříč Ostravou velké negativní i pozitivní emoce.  ">
	<meta property="og:image" content="https://g.denik.cz/57/a3/ostrava-prokesovo-namesti-vecer-noc-vanoce-vanocni-vyzdoba-velky-dar-nasvetleny-radnice-03_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Nasvětlená letošní nová vánoční výzdoba před Novou radnicí, dílo Eriky Bornové s názve Velký dar - úhel pohledu, na Prokešově náměstí, 22. prosince 2021 v Ostravě.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/57/a3/ostrava-prokesovo-namesti-vecer-noc-vanoce-vanocni-vyzdoba-velky-dar-nasvetleny-radnice-03_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/57/a3/ostrava-prokesovo-namesti-vecer-noc-vanoce-vanocni-vyzdoba-velky-dar-nasvetleny-radnice-03_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/msdenik">
    <meta property="article:published_time" content="2021-12-23T10:55:00+01:00">
    <meta property="article:modified_time" content="2021-12-23T10:55:00+01:00">


        </head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
            <a href="https://www.denik.cz/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;moravskoslezsky.denik.cz&quot;})">
                <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/denik-iniciala.svg#blue" alt="deník.cz" title="deník.cz" width="36" height="36" loading="eager">
            </a>

            <a
                class="user-bar__btn user-bar__btn-mail"
                href="/newsletter-deniku/" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;moravskoslezsky.denik.cz&quot;})"
            >
                Chci zprávy do e-mailu
            </a>

            <div class="user-bar__info-text js-user-bar-text"></div>

            <a
                class="user-bar__btn user-bar__btn-gold js-gold js-locked"
                href="/predplatne/"
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;moravskoslezsky.denik.cz&quot;})"
            >Chci předplatné</a>

        <div class="user-bar__loading js-user-bar-loading" 
            data-status="loading" 
            data-reglogLoginUrl="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fmoravskoslezsky.denik.cz%2Fzpravy_region%2Fvelky-dar-pro-ostravu-zazaril-v-jinem-svetle-autor-napadu-chtel-vzbudit-emoce-20.html" 
            data-logoutUrl="https://www.denik.cz/sign/out-2?back_uri=https%3A%2F%2Fmoravskoslezsky.denik.cz%2Fzpravy_region%2Fvelky-dar-pro-ostravu-zazaril-v-jinem-svetle-autor-napadu-chtel-vzbudit-emoce-20.html" 
            data-pwbActiveSubscriptions="https://predplatne.denik.cz/profil/subscription/active" 
            data-userEditUrl="https://predplatne.denik.cz/profil/in/?backUrl=https://moravskoslezsky.denik.cz/zpravy_region/velky-dar-pro-ostravu-zazaril-v-jinem-svetle-autor-napadu-chtel-vzbudit-emoce-20.html" 
            data-predplatneUrl="/predplatne/" 
            data-notificationsUrl="https://www.denik.cz/sign/notifications/get"
            data-pwbNotificationsList="https://predplatne.denik.cz/profil/email-notification/">
        </div>
    </div>
</div>

	<div class="reklama-box-leaderboard reklama-box-leaderboard-top">
		<div id="leaderboard-top" data-loaded="false"></div>
	</div>

<div class="page">

    <header class="header">
            <a onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_logo_denik', 'eventLabel': this.href })" class="logo logo-denik" href="/">
                <img src="https://g.denik.cz/images/dv4/logo/svg/moravskoslezsky_denik.svg" height="59" alt="Deník region" title="Deník region" loading="eager">
            </a>

<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>
<div class="header-map" id="js-mapa-opener" data-link="https://www.denik.cz/" data-json="/exporty/nacti-servery/">
    <span class="text" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_vybrat_region', 'eventLabel': https://moravskoslezsky.denik.cz/regionalni-deniky/ })">ZMĚNIT REGION</span>
    <div class="header-map__mapa" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_mapa_desktop', 'eventLabel': https://moravskoslezsky.denik.cz/regionalni-deniky/ })"></div>
</div>
    </header>

<nav class="menu">
    
        <a href="https://moravskoslezsky.denik.cz/z_regionu/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zpravy', 'eventLabel': &quot;moravskoslezsky.denik.cz&quot;})"  class="menu__item active">ZPRÁVY</a>

        <a href="https://moravskoslezsky.denik.cz/podnikani/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikani', 'eventLabel': &quot;moravskoslezsky.denik.cz&quot;})"  class="menu__item">PODNIKÁNÍ</a>

        <a href="https://moravskoslezsky.denik.cz/sport_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;moravskoslezsky.denik.cz&quot;})"  class="menu__item">SPORT</a>

        <a href="https://moravskoslezsky.denik.cz/nazory_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_nazory', 'eventLabel': &quot;moravskoslezsky.denik.cz&quot;})"  class="menu__item">NÁZORY</a>

        <a href="https://moravskoslezsky.denik.cz/magazin/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazin', 'eventLabel': &quot;moravskoslezsky.denik.cz&quot;})"  class="menu__item">MAGAZÍN</a>

        <a href="https://moravskoslezsky.denik.cz/tipy/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;moravskoslezsky.denik.cz&quot;})"  class="menu__item">TIPY</a>

        <a href="https://moravskoslezsky.denik.cz/miminka/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;moravskoslezsky.denik.cz&quot;})"  class="menu__item menu__item-divider">MIMINKA</a>

        <a href="https://moravskoslezsky.denik.cz/my-jsme-denik/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_o-deniku', 'eventLabel': &quot;moravskoslezsky.denik.cz&quot;})"  class="menu__item">O DENÍKU</a>

        <a href="https://moravskoslezsky.denik.cz/volby-ps-2021/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_volby', 'eventLabel': &quot;moravskoslezsky.denik.cz&quot;})"  class="menu__item">VOLBY</a>

        <a href="https://moravskoslezsky.denik.cz/zamestnavatele" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_prace', 'eventLabel': &quot;moravskoslezsky.denik.cz&quot;})"  class="menu__item">PRÁCE</a>

        <a href="https://pr.denik.cz/souteze/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_souteze', 'eventLabel': &quot;moravskoslezsky.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">SOUTĚŽE</a>

    <div class="search-item" id="js-search">
        <button type="button" class="search-lupa" title="Vyhledat" id="js-search-lupa"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_lupa', 'eventLabel': http://moravskoslezsky.denik.cz/zpravy_region/velky-dar-pro-ostravu-zazaril-v-jinem-svetle-autor-napadu-chtel-vzbudit-emoce-20.html})"
></button>
        <form action="/zpravy_region/velky-dar-pro-ostravu-zazaril-v-jinem-svetle-autor-napadu-chtel-vzbudit-emoce-20.html" method="get" id="frm-hledaniForm" class="search-form">
            <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'>
            <input type="submit" name="odeslat" value="Hledat">
        <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

    </div>
</nav>

    <ul class="submenu">

             <li class="submenu__item">
                <a href="https://moravskoslezsky.denik.cz/zpravy_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_ostravsko', 'eventLabel': &quot;moravskoslezsky.denik.cz&quot;})"  class="submenu__item-a active">
                    Ostravsko
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://moravskoslezsky.denik.cz/z-regionu/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_z-okoli', 'eventLabel': &quot;moravskoslezsky.denik.cz&quot;})"  class="submenu__item-a">
                    Z okolí
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://moravskoslezsky.denik.cz/cerna_kronika/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_krimi', 'eventLabel': &quot;moravskoslezsky.denik.cz&quot;})"  class="submenu__item-a">
                    Krimi
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://moravskoslezsky.denik.cz/kultura_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_kultura', 'eventLabel': &quot;moravskoslezsky.denik.cz&quot;})"  class="submenu__item-a">
                    Kultura
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://moravskoslezsky.denik.cz/lide-odvedle/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_lide-odvedle', 'eventLabel': &quot;moravskoslezsky.denik.cz&quot;})"  class="submenu__item-a">
                    Lidé odvedle
                </a>
            </li>
             <li class="submenu__item submenu__item-divider">
                <a href="https://moravskoslezsky.denik.cz/cesi-v-cislech/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_cesi-v-cislech', 'eventLabel': &quot;moravskoslezsky.denik.cz&quot;})"  class="submenu__item-a">
                    Češi v číslech
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://moravskoslezsky.denik.cz/cesko-a-svet/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_cesko-a-svet', 'eventLabel': &quot;moravskoslezsky.denik.cz&quot;})"  class="submenu__item-a">
                    Česko a svět
                </a>
            </li>
    </ul>






        <div class="content">






	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>



        <a class="vyzva-ctenarum" href="https://www.denik.cz/z_domova/prehledne-vlada-covid-opatreni-20211222.html" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'redakcni-promo-clanek', 'eventAction': 'click_odkaz_vyzva-ctenarum', 'eventLabel': this.href})"
>
            <h3 class="vyzva-ctenarum__title">Přehledně:</h3>
            <span class="vyzva-ctenarum__text">Nová covidová opatření od Vánoc až do začátku roku 2022</span>
        </a>






    <div class="layout__row section-base">
        <div class="layout__left">












<section id="copylink-content" class="section-article">
    



        <h1 class="article-title">Velký dar pro Ostravu zazářil v jiném světle. Autor nápadu chtěl vzbudit emoce</h1>
        


<div class="article-info__tags">
    <div class="article-info__items">
                <div class="article-info__item ac-date">dnes 10:55</div>
    </div>
</div>

<div class="article-info article-info__big-author">
    <div class="article-info__left">
                <div class="article-info__author ac-autor">
                        <img src="https://g.denik.cz/57/32/ostrava-jaroslav-perdoch-my-jsme-denik-redakce-portretni-foto-01_denik-75-1x1.jpg" width="75" height="75" alt="Jaroslav Perdoch" title="Jaroslav Perdoch" class="article-info__author-pic" loading="lazy" srcset="https://g.denik.cz/57/32/ostrava-jaroslav-perdoch-my-jsme-denik-redakce-portretni-foto-01_denik-75-1x1.jpg 1x, https://g.denik.cz/57/32/ostrava-jaroslav-perdoch-my-jsme-denik-redakce-portretni-foto-01_denik-75-1x1&#64;2x.jpg 2x">
                    
                    <div class="article-info__author-detail">
                        <a class="article-info__link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_autor', 'eventAction': 'click_odkaz_' + 'autor', 'eventLabel': this.href })"  href="/autor/jaroslav-perdoch-1020.html">
                            <span class="article-info__author-name">
                                Jaroslav
                                Perdoch
                            </span>
                        </a>

                            <div class="article-info__author-func">Reportér</div>
                            <a class="article-info__author-write" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_autor', 'eventAction': 'click_odkaz_' + 'napiste', 'eventLabel': this.href })"  href="/autor/jaroslav-perdoch-1020.html">Napište mi</a>
                    </div>
                </div>
    </div>      
    <div class="article-info__right">

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <button class="article-share__item js-share-twitter" title="Sdílej na Twitter" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'twitter'})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#twitter-box" width="22" height="22" loading="lazy" alt="Twitter">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fmoravskoslezsky.denik.cz%2Fzpravy_region%2Fvelky-dar-pro-ostravu-zazaril-v-jinem-svetle-autor-napadu-chtel-vzbudit-emoce-20.html&subject=Velk%C3%BD%20dar%20pro%20Ostravu%20zaz%C3%A1%C5%99il%20v%20jin%C3%A9m%20sv%C4%9Btle.%20Autor%20n%C3%A1padu%20cht%C4%9Bl%20vzbudit%20emoce" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'email', 'eventLabel': &quot;Velký dar pro Ostravu zazářil v jiném světle. Autor nápadu chtěl vzbudit emoce&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div>    </div>
</div>
            <p class="article-perex">/FOTOGALERIE/ Velkou pozornost vzbudila ve středu v podvečer nasvícená umělecké instalace nazvaná Velký dar, která se stala dominantou Prokešova náměstí před ostravským magistrátem. Kontroverzní dílo, instalované koncem listopadu, vyvolalo napříč Ostravou velké negativní i pozitivní emoce.  </p>


    <a class="article-multimedium" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_foto_hlavni', 'eventLabel': this.href})"  href="/galerie/nasvetlene-vanocni-dilo-v-ostrave202112.html?photo=1&amp;back=2747320611-2514-57">
        <img src="https://g.denik.cz/57/a3/ostrava-prokesovo-namesti-vecer-noc-vanoce-vanocni-vyzdoba-velky-dar-nasvetleny-radnice-03_denik-630-16x9.jpg" width="630" height="354" alt="Nasvětlená letošní nová vánoční výzdoba před Novou radnicí, dílo Eriky Bornové s názve Velký dar - úhel pohledu, na Prokešově náměstí, 22. prosince 2021 v Ostravě." title="Nasvětlená letošní nová vánoční výzdoba před Novou radnicí, dílo Eriky Bornové s názve Velký dar - úhel pohledu, na Prokešově náměstí, 22. prosince 2021 v Ostravě." class="multimedium-img" loading="eager" srcset="https://g.denik.cz/57/a3/ostrava-prokesovo-namesti-vecer-noc-vanoce-vanocni-vyzdoba-velky-dar-nasvetleny-radnice-03_denik-630-16x9.jpg 1x, https://g.denik.cz/57/a3/ostrava-prokesovo-namesti-vecer-noc-vanoce-vanocni-vyzdoba-velky-dar-nasvetleny-radnice-03_denik-630-16x9&#64;2x.jpg 2x">
        <span class="multimedium-hover"><img src="https://g.denik.cz/build/images/denik/icon.svg?v=20211124#lupa-plus" alt="Zvětšit fotku" width="50" height="50" loading="lazy">Kliknutím zvětšíte</span>
    </a>

<nav class="article-gallery">
    
            <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 1 + '_desktop', 'eventLabel': this.href})"  href="/galerie/nasvetlene-vanocni-dilo-v-ostrave202112.html?back=2747320611-2514-57&amp;photo=2">
                    <img src="https://g.denik.cz/57/72/ostrava-prokesovo-namesti-vecer-noc-vanoce-vanocni-vyzdoba-velky-dar-nasvetleny-radnice_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/57/72/ostrava-prokesovo-namesti-vecer-noc-vanoce-vanocni-vyzdoba-velky-dar-nasvetleny-radnice_denik-150-3x2.jpg 1x, https://g.denik.cz/57/72/ostrava-prokesovo-namesti-vecer-noc-vanoce-vanocni-vyzdoba-velky-dar-nasvetleny-radnice_denik-150-3x2&#64;2x.jpg 2x">
            </a>
            <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 2 + '_desktop', 'eventLabel': this.href})"  href="/galerie/nasvetlene-vanocni-dilo-v-ostrave202112.html?back=2747320611-2514-57&amp;photo=3">
                    <img src="https://g.denik.cz/57/1c/ostrava-prokesovo-namesti-vecer-noc-vanoce-vanocni-vyzdoba-velky-dar-nasvetleny-radnice-01_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/57/1c/ostrava-prokesovo-namesti-vecer-noc-vanoce-vanocni-vyzdoba-velky-dar-nasvetleny-radnice-01_denik-150-3x2.jpg 1x, https://g.denik.cz/57/1c/ostrava-prokesovo-namesti-vecer-noc-vanoce-vanocni-vyzdoba-velky-dar-nasvetleny-radnice-01_denik-150-3x2&#64;2x.jpg 2x">
            </a>
            <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 3 + '_desktop', 'eventLabel': this.href})"  href="/galerie/nasvetlene-vanocni-dilo-v-ostrave202112.html?back=2747320611-2514-57&amp;photo=4">
                    <img src="https://g.denik.cz/57/ee/ostrava-prokesovo-namesti-vecer-noc-vanoce-vanocni-vyzdoba-velky-dar-nasvetleny-radnice-11_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/57/ee/ostrava-prokesovo-namesti-vecer-noc-vanoce-vanocni-vyzdoba-velky-dar-nasvetleny-radnice-11_denik-150-3x2.jpg 1x, https://g.denik.cz/57/ee/ostrava-prokesovo-namesti-vecer-noc-vanoce-vanocni-vyzdoba-velky-dar-nasvetleny-radnice-11_denik-150-3x2&#64;2x.jpg 2x">
            </a>
    
    <a class="article-gallery__link" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_vsechny-fotky', 'eventLabel': this.href, 'eventValue': 0})"  href="/galerie/nasvetlene-vanocni-dilo-v-ostrave202112.html?back=2747320611-2514-57&amp;photo=1">
        <img width="22" height="22" class="article-gallery__gallery" src="https://g.denik.cz/build/images/denik/icon.svg?v=20211124#gallery" loading="lazy" alt="gallery">
        18 fotografií v&nbsp;galerii &#8250;
    </a>
</nav>

<div class="article-multimedium-description mb20">
        Nasvětlená letošní nová vánoční výzdoba před Novou radnicí, dílo Eriky Bornové s názve Velký dar - úhel pohledu, na Prokešově náměstí, 22. prosince 2021 v Ostravě.
        <span class="description-autor">
             | 
            Foto: Deník/Lukáš Kaboň
        </span>
</div>


        <div class="article-text article-content bbtext">
                <div class="non-paywall"><p>Místní aktivisté se nyní rozhodli představit Velký dar v jiném světle, a to doslova. Na vlastní náklady ho nasvítili, aby dle svých slov vyzdvihli jeho pozitiva i ve večerních hodinách. Umělecká instalace svítila zhruba tři hodiny a přilákala řadu návštěvníků.</p></div><div id="cx_regwall" class="js-regwall"></div><div class="non-paywall mt30">
<h2 class="pseudo-h3">Nápad</h2>
<p>S nápadem nasvícení Velkého daru se na ostravský magistrát obrátil zhruba v polovině prosince Petr Toporcer z Ostravy.</p>


        <a class="inserted-article" href="https://moravskoslezsky.denik.cz/zpravy_region/obrazem-libi-se-vam-osvetlene-ziskalo-kontroverzni-dilo-v-ostrave-novou-tvar-202.html"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_' + 'text', 'eventLabel': 'https://moravskoslezsky.denik.cz/zpravy_region/obrazem-libi-se-vam-osvetlene-ziskalo-kontroverzni-dilo-v-ostrave-novou-tvar-202.html' })">
            <img src="https://g.denik.cz/57/72/ostrava-prokesovo-namesti-vecer-noc-vanoce-vanocni-vyzdoba-velky-dar-nasvetleny-radnice_denik-150-3x2.jpg" width="150" height="100" alt="Nasvětlená letošní nová vánoční výzdoba před Novou radnicí, dílo Eriky Bornové s názvem Velký dar - úhel pohledu, na Prokešově náměstí, 22. prosince 2021 v Ostravě." title="Nasvětlená letošní nová vánoční výzdoba před Novou radnicí, dílo Eriky Bornové s názvem Velký dar - úhel pohledu, na Prokešově náměstí, 22. prosince 2021 v Ostravě." class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/57/72/ostrava-prokesovo-namesti-vecer-noc-vanoce-vanocni-vyzdoba-velky-dar-nasvetleny-radnice_denik-150-3x2.jpg 1x, https://g.denik.cz/57/72/ostrava-prokesovo-namesti-vecer-noc-vanoce-vanocni-vyzdoba-velky-dar-nasvetleny-radnice_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">OBRAZEM: Jak se vám teď líbí? Kontroverzní dílo v Ostravě zazářilo pod světly</div>
        </a>

<p>„Dotaz pana Toporcera nás překvapil, ale zároveň potěšil. Pan Toporcer chtěl Velký dar ukázat v jiném světle, protože se mu instalace velmi líbí. Jelikož se světly běžně pracuje, vysvětlil nám velmi srozumitelně svou představu a my jsme souhlasili,“ uvedla náměstkyně primátora Zuzana Bajgarová s tím, že se tak znovu potvrdilo, že umění v ulicích vzbuzuje zájem obyvatel Ostravy.</p>
<p><em><strong>Představení díla:</strong></em></p>


    
    <aside class="inserted-gallery">
        <div class="inserted-gallery__head">
            <h3 class="inserted-gallery__title">Galerie</h3>
            <a class="inserted-gallery__link" href="https://moravskoslezsky.denik.cz/galerie/vanocni-vyzdoba-u-nove-radnice-v-ostrave2021.html?photo=1&mm=12893798&back=2747320611-2514-57" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_galerie-vlozena', 'eventAction': 'click_' + 'tlacitko', 'eventLabel': this.href})" >
                <img class="inserted-gallery__gallery" src="/build/images/denik/icon.svg?v=20211124#gallery" loading="lazy" alt="gallery" width="22" height="22"> 21 fotografií v galerii &#8250;
            </a>
        </div>
        <div class="inserted-gallery__list">
                <a class="inserted-gallery__item" href="https://moravskoslezsky.denik.cz/galerie/vanocni-vyzdoba-u-nove-radnice-v-ostrave2021.html?photo=1&mm=12893798&back=2747320611-2514-57" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_galerie-vlozena', 'eventAction': 'click_' + 'foto1', 'eventLabel': this.href})" >
                    <img src="https://g.denik.cz/57/75/ostrava-ostravske-vanoce-instalace-nova-radnice-prokesovo-namesti-sane-balik-balicek-darek-10_denik-150-3x2.jpg" width="150" height="100" alt="Vánoční výzdoba na Prokešově náměstí v Ostravě, 24. listopadu 2021." title="Vánoční výzdoba na Prokešově náměstí v Ostravě, 24. listopadu 2021." loading="lazy" srcset="https://g.denik.cz/57/75/ostrava-ostravske-vanoce-instalace-nova-radnice-prokesovo-namesti-sane-balik-balicek-darek-10_denik-150-3x2.jpg 1x, https://g.denik.cz/57/75/ostrava-ostravske-vanoce-instalace-nova-radnice-prokesovo-namesti-sane-balik-balicek-darek-10_denik-150-3x2&#64;2x.jpg 2x">
                </a>
                <a class="inserted-gallery__item" href="https://moravskoslezsky.denik.cz/galerie/vanocni-vyzdoba-u-nove-radnice-v-ostrave2021.html?photo=1&mm=12893798&back=2747320611-2514-57" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_galerie-vlozena', 'eventAction': 'click_' + 'foto2', 'eventLabel': this.href})" >
                    <img src="https://g.denik.cz/57/43/ostrava-ostravske-vanoce-instalace-nova-radnice-prokesovo-namesti-sane-balik-balicek-darek_denik-150-3x2.jpg" width="150" height="100" alt="Tisková konference k zahájení Ostravských Vánoc na Prokešově náměstí, 24. listopadu 2021 v Ostravě." title="Tisková konference k zahájení Ostravských Vánoc na Prokešově náměstí, 24. listopadu 2021 v Ostravě." loading="lazy" srcset="https://g.denik.cz/57/43/ostrava-ostravske-vanoce-instalace-nova-radnice-prokesovo-namesti-sane-balik-balicek-darek_denik-150-3x2.jpg 1x, https://g.denik.cz/57/43/ostrava-ostravske-vanoce-instalace-nova-radnice-prokesovo-namesti-sane-balik-balicek-darek_denik-150-3x2&#64;2x.jpg 2x">
                </a>
                <a class="inserted-gallery__item" href="https://moravskoslezsky.denik.cz/galerie/vanocni-vyzdoba-u-nove-radnice-v-ostrave2021.html?photo=1&mm=12893798&back=2747320611-2514-57" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_galerie-vlozena', 'eventAction': 'click_' + 'foto3_desktop', 'eventLabel': this.href})" >
                    <img src="https://g.denik.cz/57/a7/ostrava-ostravske-vanoce-instalace-nova-radnice-prokesovo-namesti-sane-balik-balicek-darek-04_denik-150-3x2.jpg" width="150" height="100" alt="Vánoční výzdoba na Prokešově náměstí v Ostravě, 24. listopadu 2021." title="Vánoční výzdoba na Prokešově náměstí v Ostravě, 24. listopadu 2021." loading="lazy" srcset="https://g.denik.cz/57/a7/ostrava-ostravske-vanoce-instalace-nova-radnice-prokesovo-namesti-sane-balik-balicek-darek-04_denik-150-3x2.jpg 1x, https://g.denik.cz/57/a7/ostrava-ostravske-vanoce-instalace-nova-radnice-prokesovo-namesti-sane-balik-balicek-darek-04_denik-150-3x2&#64;2x.jpg 2x">
                </a>
                <a class="inserted-gallery__item" href="https://moravskoslezsky.denik.cz/galerie/vanocni-vyzdoba-u-nove-radnice-v-ostrave2021.html?photo=1&mm=12893798&back=2747320611-2514-57" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_galerie-vlozena', 'eventAction': 'click_' + 'foto4_desktop', 'eventLabel': this.href})" >
                    <img src="https://g.denik.cz/57/d7/ostrava-ostravske-vanoce-instalace-nova-radnice-prokesovo-namesti-sane-balik-balicek-darek-02_denik-150-3x2.jpg" width="150" height="100" alt="Vánoční výzdoba na Prokešově náměstí v Ostravě, 24. listopadu 2021." title="Vánoční výzdoba na Prokešově náměstí v Ostravě, 24. listopadu 2021." loading="lazy" srcset="https://g.denik.cz/57/d7/ostrava-ostravske-vanoce-instalace-nova-radnice-prokesovo-namesti-sane-balik-balicek-darek-02_denik-150-3x2.jpg 1x, https://g.denik.cz/57/d7/ostrava-ostravske-vanoce-instalace-nova-radnice-prokesovo-namesti-sane-balik-balicek-darek-02_denik-150-3x2&#64;2x.jpg 2x">
                </a>
        </div>
    </aside>

<p>„Cílem současného umění je společnost aktivizovat, vzbudit v nich emoce, názor, dialog o věcech kolem nás. Velký dar i aktivita s jeho nasvícením vše zmíněné zcela splňuje,“ dodala náměstkyně Bajgarová.</p>
<h2 class="pseudo-h3">Světla</h2>
<p>Velký dar svítil díky zhruba desítce světel, jejichž instalace však nevyžadovala žádný zásah do samotného díla.</p>
<p>„Jednalo se skutečně pouze o samostojná světla, která měla bílou až modrou barvu a v divákovi tak vytvářela ten pravý zimní dojem,“ vysvětlil autor nápadu a vedoucí realizačního týmu Petr Toporcer.</p>


        <a class="inserted-article" href="https://moravskoslezsky.denik.cz/zpravy_region/vandalove-ostrava-vanoce-svatecni-vyzdoba-202112.html"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_' + 'text', 'eventLabel': 'https://moravskoslezsky.denik.cz/zpravy_region/vandalove-ostrava-vanoce-svatecni-vyzdoba-202112.html' })">
            <img src="https://g.denik.cz/57/e1/centrum-ostrava-vandalove202112-03_denik-150-3x2.jpg" width="150" height="100" alt="Vandalové v centru Ostravy zničili sváteční výzdobu." title="Vandalové v centru Ostravy zničili sváteční výzdobu." class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/57/e1/centrum-ostrava-vandalove202112-03_denik-150-3x2.jpg 1x, https://g.denik.cz/57/e1/centrum-ostrava-vandalove202112-03_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Kouzlo Vánoc pro ně neplatí. Vandalové v Ostravě zničili sváteční výzdobu</div>
        </a>

<p>Celé nasvícení v zimním duchu pak umocňovalo také promítání sněhových vloček na budovu ostravské radnice, jež zajistila další čtyři samostatná světla. Podle zjištění Deníku šlo o jednorázovou akci, která se již i s ohledem na náklady nebude opakovat.</p>
<h2 class="pseudo-h3">Umělkyně</h2>
<p><strong><a href="https://moravskoslezsky.denik.cz/zpravy_region/krasne-gesto-autorka-kontroverzni-vyzdoby-v-ostrave-venovala-honorar-hospici-202.html" target="_blank" rel="noopener">Velký dar je dílem Eriky Bornové</a></strong>, uznávané umělkyně a dcery významného malíře, ilustrátora a výtvarníka Adolfa Borna. Měří na délku i šířku jedenáct metrů, na výšku pak metrů deset. Instalace vznikala v dílnách Národního divadla moravskoslezského pod dozorem ředitele PLATO Ostrava Marka Pokorného <strong><a href="https://moravskoslezsky.denik.cz/zpravy_region/vanocni-image-ostravy-pro-nektere-kyc-hnus-podle-kuratora-jde-o-posun-dopredu-20.html" target="_blank" rel="noopener">- rozhovor s ním na téma vánoční výzdoby NAJDETE ZDE</a>. </strong></p>
<p>Instalace vyšla město celkem na dva miliony korun. Erika Bornová se rozhodla svůj honorář věnovat na dobročinné účely.<strong></strong></p>


        <a class="inserted-article" href="https://moravskoslezsky.denik.cz/zpravy_region/anketa-deniku-nejkrasnejsi-vanocni-strom-moravskoslezskeho-kraje202112.html"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_' + 'text', 'eventLabel': 'https://moravskoslezsky.denik.cz/zpravy_region/anketa-deniku-nejkrasnejsi-vanocni-strom-moravskoslezskeho-kraje202112.html' })">
            <img src="https://g.denik.cz/57/f8/vanocni-stromy-ms-kraj2021_denik-150-3x2.jpg" width="150" height="100" alt="Vánoční stromy z Moravskoslezského kraje, prosinec 2021." title="Vánoční stromy z Moravskoslezského kraje, prosinec 2021." class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/57/f8/vanocni-stromy-ms-kraj2021_denik-150-3x2.jpg 1x, https://g.denik.cz/57/f8/vanocni-stromy-ms-kraj2021_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Vyberte Nejkrásnější vánoční strom Moravskoslezského kraje, hlasujte pro ten váš</div>
        </a>

<p><strong><a href="https://moravskoslezsky.denik.cz/zpravy_region/ostravske-vanoce-budou-bez-koncertu-a-podia-program-se-rozmelni-do-ulic-20211124.html" target="_blank" rel="noopener">Ostravská i mimoostravská veřejnost však výsledek hodnotila od začátku rozporuplně.</a></strong></p>
<p>Nasvětlené dílo si můžete prohlédnout ve fotogalerii výše a současně porovnat s jeho podobou na snímcích pořízených při jeho odhalení za bílého dne (<em>fotogalerie níže</em>):</p>


    
    <aside class="inserted-gallery">
        <div class="inserted-gallery__head">
            <h3 class="inserted-gallery__title">Galerie</h3>
            <a class="inserted-gallery__link" href="https://moravskoslezsky.denik.cz/galerie/vanocni-vyzdoba-u-nove-radnice-v-ostrave2021.html?photo=1&mm=12893798&back=2747320611-2514-57" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_galerie-vlozena', 'eventAction': 'click_' + 'tlacitko', 'eventLabel': this.href})" >
                <img class="inserted-gallery__gallery" src="/build/images/denik/icon.svg?v=20211124#gallery" loading="lazy" alt="gallery" width="22" height="22"> 21 fotografií v galerii &#8250;
            </a>
        </div>
        <div class="inserted-gallery__list">
                <a class="inserted-gallery__item" href="https://moravskoslezsky.denik.cz/galerie/vanocni-vyzdoba-u-nove-radnice-v-ostrave2021.html?photo=1&mm=12893798&back=2747320611-2514-57" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_galerie-vlozena', 'eventAction': 'click_' + 'foto1', 'eventLabel': this.href})" >
                    <img src="https://g.denik.cz/57/75/ostrava-ostravske-vanoce-instalace-nova-radnice-prokesovo-namesti-sane-balik-balicek-darek-10_denik-150-3x2.jpg" width="150" height="100" alt="Vánoční výzdoba na Prokešově náměstí v Ostravě, 24. listopadu 2021." title="Vánoční výzdoba na Prokešově náměstí v Ostravě, 24. listopadu 2021." loading="lazy" srcset="https://g.denik.cz/57/75/ostrava-ostravske-vanoce-instalace-nova-radnice-prokesovo-namesti-sane-balik-balicek-darek-10_denik-150-3x2.jpg 1x, https://g.denik.cz/57/75/ostrava-ostravske-vanoce-instalace-nova-radnice-prokesovo-namesti-sane-balik-balicek-darek-10_denik-150-3x2&#64;2x.jpg 2x">
                </a>
                <a class="inserted-gallery__item" href="https://moravskoslezsky.denik.cz/galerie/vanocni-vyzdoba-u-nove-radnice-v-ostrave2021.html?photo=1&mm=12893798&back=2747320611-2514-57" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_galerie-vlozena', 'eventAction': 'click_' + 'foto2', 'eventLabel': this.href})" >
                    <img src="https://g.denik.cz/57/43/ostrava-ostravske-vanoce-instalace-nova-radnice-prokesovo-namesti-sane-balik-balicek-darek_denik-150-3x2.jpg" width="150" height="100" alt="Tisková konference k zahájení Ostravských Vánoc na Prokešově náměstí, 24. listopadu 2021 v Ostravě." title="Tisková konference k zahájení Ostravských Vánoc na Prokešově náměstí, 24. listopadu 2021 v Ostravě." loading="lazy" srcset="https://g.denik.cz/57/43/ostrava-ostravske-vanoce-instalace-nova-radnice-prokesovo-namesti-sane-balik-balicek-darek_denik-150-3x2.jpg 1x, https://g.denik.cz/57/43/ostrava-ostravske-vanoce-instalace-nova-radnice-prokesovo-namesti-sane-balik-balicek-darek_denik-150-3x2&#64;2x.jpg 2x">
                </a>
                <a class="inserted-gallery__item" href="https://moravskoslezsky.denik.cz/galerie/vanocni-vyzdoba-u-nove-radnice-v-ostrave2021.html?photo=1&mm=12893798&back=2747320611-2514-57" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_galerie-vlozena', 'eventAction': 'click_' + 'foto3_desktop', 'eventLabel': this.href})" >
                    <img src="https://g.denik.cz/57/a7/ostrava-ostravske-vanoce-instalace-nova-radnice-prokesovo-namesti-sane-balik-balicek-darek-04_denik-150-3x2.jpg" width="150" height="100" alt="Vánoční výzdoba na Prokešově náměstí v Ostravě, 24. listopadu 2021." title="Vánoční výzdoba na Prokešově náměstí v Ostravě, 24. listopadu 2021." loading="lazy" srcset="https://g.denik.cz/57/a7/ostrava-ostravske-vanoce-instalace-nova-radnice-prokesovo-namesti-sane-balik-balicek-darek-04_denik-150-3x2.jpg 1x, https://g.denik.cz/57/a7/ostrava-ostravske-vanoce-instalace-nova-radnice-prokesovo-namesti-sane-balik-balicek-darek-04_denik-150-3x2&#64;2x.jpg 2x">
                </a>
                <a class="inserted-gallery__item" href="https://moravskoslezsky.denik.cz/galerie/vanocni-vyzdoba-u-nove-radnice-v-ostrave2021.html?photo=1&mm=12893798&back=2747320611-2514-57" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_galerie-vlozena', 'eventAction': 'click_' + 'foto4_desktop', 'eventLabel': this.href})" >
                    <img src="https://g.denik.cz/57/d7/ostrava-ostravske-vanoce-instalace-nova-radnice-prokesovo-namesti-sane-balik-balicek-darek-02_denik-150-3x2.jpg" width="150" height="100" alt="Vánoční výzdoba na Prokešově náměstí v Ostravě, 24. listopadu 2021." title="Vánoční výzdoba na Prokešově náměstí v Ostravě, 24. listopadu 2021." loading="lazy" srcset="https://g.denik.cz/57/d7/ostrava-ostravske-vanoce-instalace-nova-radnice-prokesovo-namesti-sane-balik-balicek-darek-02_denik-150-3x2.jpg 1x, https://g.denik.cz/57/d7/ostrava-ostravske-vanoce-instalace-nova-radnice-prokesovo-namesti-sane-balik-balicek-darek-02_denik-150-3x2&#64;2x.jpg 2x">
                </a>
        </div>
    </aside>
</div>
        </div>

            <div class="daruj-predplatne js-hideSeznamTraffic">
                Předplaťte si Deník.cz na jeden rok a&nbsp;získejte jedinečné výhody. Nyní ve&nbsp;vánoční slevě a&nbsp;navíc s&nbsp;řadou benefitů.
                <a class="daruj-predplatne__link" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Promo link', 'eventAction': 'Klik', 'eventLabel': 'special Darujte radost'})" target="_blank" rel="noopener nofollow" href="/predplatne/?f=70">Více&nbsp;<span class="daruj-predplatne__zde">zde</span>.</a>
            </div>



</section>






<div class="reklama-box">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

        
<div class="article-footer" style="clear:both">
    <span class="datum">dnes 10:55</span>
    
    

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <button class="article-share__item js-share-twitter" title="Sdílej na Twitter" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'twitter'})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#twitter-box" width="22" height="22" loading="lazy" alt="Twitter">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fmoravskoslezsky.denik.cz%2Fzpravy_region%2Fvelky-dar-pro-ostravu-zazaril-v-jinem-svetle-autor-napadu-chtel-vzbudit-emoce-20.html&subject=Velk%C3%BD%20dar%20pro%20Ostravu%20zaz%C3%A1%C5%99il%20v%20jin%C3%A9m%20sv%C4%9Btle.%20Autor%20n%C3%A1padu%20cht%C4%9Bl%20vzbudit%20emoce" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'email', 'eventLabel': &quot;Velký dar pro Ostravu zazářil v jiném světle. Autor nápadu chtěl vzbudit emoce&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div></div>

<div id="cx_box-research" class="js-io-cxense" data-id="05db621e45c3bf3c600bf16e5b7437c345514418"></div>

    <div class="article-tags">
        <img src="https://g.denik.cz/build/images/denik/icon.svg?v=20211002#label" height="14" width="14" loading="lazy" alt="Label">
                <a class="article-tags__item article-tags__item--primary" title="Téma: Vánoce v Ostravě a MS kraji 2021" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_temata', 'eventLabel': this.href})"  href="/tema/vanoce-v-ms-kraji-2021.html">Vánoce v Ostravě a MS kraji 2021, </a>
                <a class="article-tags__item" title="Štítek: Ostrava" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/ostrava-148.html">Ostrava, </a>
                <a class="article-tags__item" title="Štítek: emoce" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/emoce-36952.html">emoce, </a>
                <a class="article-tags__item" title="Štítek: instalace" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/instalace-76011.html">instalace, </a>
                <a class="article-tags__item" title="Štítek: Erika Bornová" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/erika-bornova-95761.html">Erika Bornová, </a>
                <a class="article-tags__item" title="Štítek: Adolf Born" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/adolf-born-7026.html">Adolf Born, </a>
                <a class="article-tags__item" title="Štítek: Marek Pokorný" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/marek-pokorny-101502.html">Marek Pokorný, </a>
                <a class="article-tags__item" title="Štítek: Národní divadlo moravskoslezské" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/narodni-divadlo-moravskoslezske-10308.html">Národní divadlo moravskoslezské</a>
    </div>



     <section class="related-articles mb20 mt20">
        <h2 class="main-title lined fs24 mb20">Související články</h2>
                <a class="related-articles__item" href="/zpravy_region/obrazem-libi-se-vam-osvetlene-ziskalo-kontroverzni-dilo-v-ostrave-novou-tvar-202.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Souvisejici clanky', 'eventAction': 'Klik souvisejici clanek: /zpravy_region/obrazem-libi-se-vam-osvetlene-ziskalo-kontroverzni-dilo-v-ostrave-novou-tvar-202.html', 'eventLabel': 'Clanek: /zpravy_region/velky-dar-pro-ostravu-zazaril-v-jinem-svetle-autor-napadu-chtel-vzbudit-emoce-20.html', 'eventValue': 1})">OBRAZEM: Jak se vám teď líbí? Kontroverzní dílo v Ostravě zazářilo pod světly</a>
                <a class="related-articles__item" href="/zpravy_region/zlata-nedele-v-nakupnim-centru-v-ostrave-202112.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Souvisejici clanky', 'eventAction': 'Klik souvisejici clanek: /zpravy_region/zlata-nedele-v-nakupnim-centru-v-ostrave-202112.html', 'eventLabel': 'Clanek: /zpravy_region/velky-dar-pro-ostravu-zazaril-v-jinem-svetle-autor-napadu-chtel-vzbudit-emoce-20.html', 'eventValue': 2})">Nákupní horečka? Do Vánoc zbývají dny, takto vypadala zlatá neděle v Ostravě</a>
                <a class="related-articles__item" href="/zpravy_region/obrazem-vanoce-ostrava-masarykova-namesti-tri-stanky-2021.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Souvisejici clanky', 'eventAction': 'Klik souvisejici clanek: /zpravy_region/obrazem-vanoce-ostrava-masarykova-namesti-tri-stanky-2021.html', 'eventLabel': 'Clanek: /zpravy_region/velky-dar-pro-ostravu-zazaril-v-jinem-svetle-autor-napadu-chtel-vzbudit-emoce-20.html', 'eventValue': 3})">OBRAZEM: Opuštěné centrum Ostravy, na Masarykově náměstí zůstaly jen tři stánky</a>
    </section>







<h2 class="main-title lined fs24 mb20">Hlavní zprávy</h2>
<div id="cx_region-clanky" data-neighbors="2558162928,1253740222,2761512484,4092359552,4255801169,1370553480,2134761702,2306364745,1251681477"></div>

 




<article class="box-article box-article-classic mb25 hotjar-top1">

    <a class="box-article-left" href="/zpravy_region/obrazem-libi-se-vam-osvetlene-ziskalo-kontroverzni-dilo-v-ostrave-novou-tvar-202.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_foto','eventLabel': this.href})" title="číst článek: OBRAZEM: Jak se vám teď líbí? Kontroverzní dílo v Ostravě zazářilo pod světly" tabindex="-1" >
        <img src="https://g.denik.cz/57/72/ostrava-prokesovo-namesti-vecer-noc-vanoce-vanocni-vyzdoba-velky-dar-nasvetleny-radnice_denik-210-3x2.jpg" width="210" height="140" alt="Nasvětlená letošní nová vánoční výzdoba před Novou radnicí, dílo Eriky Bornové s názvem Velký dar - úhel pohledu, na Prokešově náměstí, 22. prosince 2021 v Ostravě." title="Nasvětlená letošní nová vánoční výzdoba před Novou radnicí, dílo Eriky Bornové s názvem Velký dar - úhel pohledu, na Prokešově náměstí, 22. prosince 2021 v Ostravě." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/57/72/ostrava-prokesovo-namesti-vecer-noc-vanoce-vanocni-vyzdoba-velky-dar-nasvetleny-radnice_denik-210-3x2.jpg 1x, https://g.denik.cz/57/72/ostrava-prokesovo-namesti-vecer-noc-vanoce-vanocni-vyzdoba-velky-dar-nasvetleny-radnice_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/nasvetlene-vanocni-dilo-v-ostrave202112.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 18
        </a>

        </div>
        <a class="box-article-perex fs16" href="/zpravy_region/obrazem-libi-se-vam-osvetlene-ziskalo-kontroverzni-dilo-v-ostrave-novou-tvar-202.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">OBRAZEM: Jak se vám teď líbí? Kontroverzní dílo v Ostravě zazářilo pod světly</h3>
            /FOTOGALERIE/ Velký dar - úhel pohledu, jak se nová vánoční ozdoba Prokešova náměstí v Ostravě z…
        </a>
    </div>
</article>

 




<article class="box-article box-article-classic mb25 hotjar-top2">

    <a class="box-article-left" href="/zpravy_region/v-polance-spadl-muz-ze-strechy-skoncil-v-nemocnici-20211223.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_foto','eventLabel': this.href})" title="číst článek: V Polance spadl muž ze střechy, skončil v nemocnici" tabindex="-1" >
        <img src="https://g.denik.cz/35/96/snihstrecha_previsled_denik-210-3x2.jpg" width="210" height="140" alt="Muž spadl ze střechy." title="Muž spadl ze střechy." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/35/96/snihstrecha_previsled_denik-210-3x2.jpg 1x, https://g.denik.cz/35/96/snihstrecha_previsled_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    

        </div>
        <a class="box-article-perex fs16" href="/zpravy_region/v-polance-spadl-muz-ze-strechy-skoncil-v-nemocnici-20211223.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">V Polance spadl muž ze střechy, skončil v nemocnici</h3>
            Moravskoslezští záchranáři zasahovali ve středu 22. prosince odpoledne u těžkého poranění v…
        </a>
    </div>
</article>

        <div class="js-io-cxense" id="cx_tipcars" data-id="84d39ba0338dd0fec1ce012a0f20689ae2d09b00"></div>
 




<article class="box-article box-article-classic mb25 hotjar-top3">

    <a class="box-article-left" href="/zpravy_region/co-bude-s-ostravar-arenou-mesto-ceka-strategicke-rozhodnuti-emoce-jen-litaji-202.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_foto','eventLabel': this.href})" title="číst článek: Co bude s Ostravar Arénou? Město čeká strategické rozhodnutí, emoce jen lítají" tabindex="-1" >
        <img src="https://g.denik.cz/57/08/ostravar-arena-ilustracni-05_denik-210-3x2.jpg" width="210" height="140" alt="Ostravar Aréna" title="Ostravar Aréna" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/57/08/ostravar-arena-ilustracni-05_denik-210-3x2.jpg 1x, https://g.denik.cz/57/08/ostravar-arena-ilustracni-05_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/ostravar-arena-ilustracni.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 7
        </a>
        <a class="box-article-tag" href="/diskuse/co-bude-s-ostravar-arenou-mesto-ceka-strategicke-rozhodnuti-emoce-jen-litaji.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_diskuze','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-comment" height="15" width="17" loading="lazy" alt=""> 3
        </a>

        </div>
        <a class="box-article-perex fs16" href="/zpravy_region/co-bude-s-ostravar-arenou-mesto-ceka-strategicke-rozhodnuti-emoce-jen-litaji-202.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Co bude s Ostravar Arénou? Město čeká strategické rozhodnutí, emoce jen lítají</h3>
            Opozici se nelíbí rekonstrukce Ostravar Arény možná až za dvě miliardy. Lidé se údajně…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-1-hp" data-loaded="false"></div>
	</div>
        <div class="js-io-cxense" id="cx_annonce" data-id="cf6e42f446a5e01f93f71d1c490668ca35ba61e9"></div>
 




<article class="box-article box-article-classic mb25 hotjar-top4">

    <a class="box-article-left" href="/zpravy-z-ceska/oteviraci-doba-obchodu-post-a-bank-o-vanocich.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_foto','eventLabel': this.href})" title="číst článek: Provozní doba o svátcích: Kde nakoupit a kdy zavřou pobočky pošt či bank" tabindex="-1" >
        <img src="https://g.denik.cz/43/20/globus_nakupy_obchod_supermarket_1212_05_denik-210-3x2.jpg" width="210" height="140" alt="Nakoupit si o Štědrý den by neměl být problém. Většina marketů zůstane dopoledne otevřená. Poté se dveře obchodů uzavřou a zůstanou tak v drtivé většině po oba sváteční dny. " title="Nakoupit si o Štědrý den by neměl být problém. Většina marketů zůstane dopoledne otevřená. Poté se dveře obchodů uzavřou a zůstanou tak v drtivé většině po oba sváteční dny. " class="box-article-img" loading="lazy" srcset="https://g.denik.cz/43/20/globus_nakupy_obchod_supermarket_1212_05_denik-210-3x2.jpg 1x, https://g.denik.cz/43/20/globus_nakupy_obchod_supermarket_1212_05_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/nakupy-o-vanocnich-svatcich.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 8
        </a>

        </div>
        <a class="box-article-perex fs16" href="/zpravy-z-ceska/oteviraci-doba-obchodu-post-a-bank-o-vanocich.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Provozní doba o svátcích: Kde nakoupit a kdy zavřou pobočky pošt či bank</h3>
            Nakoupit si o Štědrý den by neměl být problém. Většina marketů zůstane dopoledne otevřená. Poté…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
	</div>
 




<article class="box-article box-article-classic mb25 hotjar-top5">

    <a class="box-article-left" href="/fotbal-prvni-liga/ostrava-fotbalova-liga-banik-ostrava-podzim-hodnoceni.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_foto','eventLabel': this.href})" title="číst článek: BANÍK OČIMA DENÍKU: Premianti Tetour a Fleišman. Komu to nešlo a co soudí Lukeš?" tabindex="-1" >
        <img src="https://g.denik.cz/57/4d/ostrava-banik-slavia-praha-fotbal202112-32_denik-210-3x2.jpg" width="210" height="140" alt="Utkání 19. kola první fotbalové ligy: Baník Ostrava - Slavia Praha, 19. prosince 2021 v Ostravě. (střed) Ladislav Almási z Ostravy oslavuje gól." title="Utkání 19. kola první fotbalové ligy: Baník Ostrava - Slavia Praha, 19. prosince 2021 v Ostravě. (střed) Ladislav Almási z Ostravy oslavuje gól." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/57/4d/ostrava-banik-slavia-praha-fotbal202112-32_denik-210-3x2.jpg 1x, https://g.denik.cz/57/4d/ostrava-banik-slavia-praha-fotbal202112-32_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    

        </div>
        <a class="box-article-perex fs16" href="/fotbal-prvni-liga/ostrava-fotbalova-liga-banik-ostrava-podzim-hodnoceni.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">BANÍK OČIMA DENÍKU: Premianti Tetour a Fleišman. Komu to nešlo a co soudí Lukeš?</h3>
            /ZNÁMKY, ANKETA/ Fotbalisté Baníku Ostrava mají za sebou podzim 2021. Vedeni trenérským triem…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-hp" data-loaded="false"></div>
	</div>
        <div class="js-io-cxense" id="cx_realcity" data-id="07d0ae235d1f98c01e23e5f93bf21385ded3dec6"></div>
 




<article class="box-article box-article-classic mb25 hotjar-top6">

    <a class="box-article-left" href="/zpravy_region/vera-spinarova-sedmdesat-vzpominky-posledni-rozhovor202112.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_foto','eventLabel': this.href})" title="číst článek: Věra Špinarová by slavila 70. Byla jsem &quot;přichvístek&quot;, vzpomínala před pěti lety" tabindex="-1" >
        <img src="https://g.denik.cz/57/54/vera201703_denik-210-3x2.jpg" width="210" height="140" alt="Věra Špinarová." title="Věra Špinarová." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/57/54/vera201703_denik-210-3x2.jpg 1x, https://g.denik.cz/57/54/vera201703_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/vera-spinarova201703.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 31
        </a>

        </div>
        <a class="box-article-perex fs16" href="/zpravy_region/vera-spinarova-sedmdesat-vzpominky-posledni-rozhovor202112.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Věra Špinarová by slavila 70. Byla jsem "přichvístek", vzpomínala před pěti lety</h3>
            /FOTOGALERIE/ "Mám ráda vánoční atmosféru, ale nelíbí se mi ten shon, v němž skoro každý kupuje…
        </a>
    </div>
</article>

 




<article class="box-article box-article-classic mb25 hotjar-top7">

    <a class="box-article-left" href="/arena-nazoru/havel-by-jiste-i-dnes-umel-prekvapit-svymi-postoji.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_foto','eventLabel': this.href})" title="číst článek: Nejsvětovější Čech Václav Havel" tabindex="-1" >
        <img src="https://g.denik.cz/1/2b/praha-rozhovor-dlouhy-08_denik-210-3x2.jpg" width="210" height="140" alt="Vladimír Dlouhý" title="Vladimír Dlouhý" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/2b/praha-rozhovor-dlouhy-08_denik-210-3x2.jpg 1x, https://g.denik.cz/1/2b/praha-rozhovor-dlouhy-08_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    

        </div>
        <a class="box-article-perex fs16" href="/arena-nazoru/havel-by-jiste-i-dnes-umel-prekvapit-svymi-postoji.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Nejsvětovější Čech Václav Havel</h3>
            Při vyslovení názvu Česko si dnes lidé po světě vybaví pár jmen špičkových sportovců a pak již jen Havla. 
        </a>
    </div>
</article>

 




<article class="box-article box-article-classic mb25 hotjar-top8">

    <a class="box-article-left" href="/ctenar-reporter/obrazem-z-vecerni-karvine-frystatu-v-nazdobenem-vanocnim-havu-srsi-romantika-202.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_foto','eventLabel': this.href})" title="číst článek: OBRAZEM: Z večerní Karviné-Fryštátu v nazdobeném vánočním hávu srší romantika" tabindex="-1" >
        <img src="https://g.denik.cz/72/e7/psx-20211221-180715_denik-210-3x2.jpg" width="210" height="140" alt="Večerní Fryštát v romantickém předvánočním hávu." title="Večerní Fryštát v romantickém předvánočním hávu." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/72/e7/psx-20211221-180715_denik-210-3x2.jpg 1x, https://g.denik.cz/72/e7/psx-20211221-180715_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag  box-article-tag__ctenar" href="/ctenar-reporter/" title="Rubrika Čtenář reportér" >
                        <img src="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/icon.svg?v=20210914#icon-reporter" height="15" width="15" loading="lazy" alt="Čtenář reportér">

                            Čtenář <span class="box-article-tag__ctenar-orange">reportér</span>

        </a>
                    <a href="/ctenar-reporter-formular/" class="box-article-tag__ctenar-button">Poslat příspěvek</a>

        <a class="box-article-tag" href="/galerie/vecerni-karvina-frystat-2021.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 12
        </a>

        </div>
        <a class="box-article-perex fs16" href="/ctenar-reporter/obrazem-z-vecerni-karvine-frystatu-v-nazdobenem-vanocnim-havu-srsi-romantika-202.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">OBRAZEM: Z večerní Karviné-Fryštátu v nazdobeném vánočním hávu srší romantika</h3>
            Karviná - město, které v minulosti několikrát se svou výzdobou a především stromečkem uspělo i za…
        </a>
    </div>
</article>

 




<article class="box-article box-article-classic mb25 hotjar-top9">

    <a class="box-article-left" href="/zpravy_region/anketa-deniku-nejkrasnejsi-vanocni-strom-moravskoslezskeho-kraje202112.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_foto','eventLabel': this.href})" title="číst článek: Vyberte Nejkrásnější vánoční strom Moravskoslezského kraje, hlasujte pro ten váš" tabindex="-1" >
        <img src="https://g.denik.cz/57/f8/vanocni-stromy-ms-kraj2021_denik-210-3x2.jpg" width="210" height="140" alt="Vánoční stromy z Moravskoslezského kraje, prosinec 2021." title="Vánoční stromy z Moravskoslezského kraje, prosinec 2021." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/57/f8/vanocni-stromy-ms-kraj2021_denik-210-3x2.jpg 1x, https://g.denik.cz/57/f8/vanocni-stromy-ms-kraj2021_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/vanocni-strom-moravskoslezskeho-kraje-202112.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 49
        </a>

        </div>
        <a class="box-article-perex fs16" href="/zpravy_region/anketa-deniku-nejkrasnejsi-vanocni-strom-moravskoslezskeho-kraje202112.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Vyberte Nejkrásnější vánoční strom Moravskoslezského kraje, hlasujte pro ten váš</h3>
            /ANKETA, FOTOGALERIE/ Deník startuje další ročník oblíbené ankety Nejkrásnější vánoční strom…
        </a>
    </div>
</article>


        </div>
        <div class="layout__right">

<a class="moje-predplatne js-hideSeznamTraffic mb20" href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="noopener nofollow"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_pravy-sloupec', 'eventAction': 'click_box_predplatte_denik_desktop', 'eventLabel': this.href})"
 target="_blank">
    <img src="https://g.denik.cz/build/images/denik/moje-predplatne/moje-predplatne.gif" width="300" height="75" alet="Předplaťte si Deník" loading="eager">
</a>


<div class="sticky-top">









<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>


<article class="small-article mb15 hotjar-top11">
    <a class="small-article__left" href="/zpravy_region/v-polance-spadl-muz-ze-strechy-skoncil-v-nemocnici-20211223.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
        <img src="https://g.denik.cz/35/96/snihstrecha_previsled_denik-120-3x2.jpg" width="120" height="80" alt="Muž spadl ze střechy." title="Muž spadl ze střechy." loading="lazy" srcset="https://g.denik.cz/35/96/snihstrecha_previsled_denik-120-3x2.jpg 1x, https://g.denik.cz/35/96/snihstrecha_previsled_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <a class="box-article-tag blue-tag " href="/zpravy_region/" title="Rubrika Ostravsko" >
            
            Ostravsko
        </a>
    
        <a class="small-article__title" href="/zpravy_region/v-polance-spadl-muz-ze-strechy-skoncil-v-nemocnici-20211223.html" tabindex="-1" title="číst článek: V Polance spadl muž ze střechy, skončil v nemocnici" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            V Polance spadl muž ze střechy, skončil v nemocnici
        </a>
    </div>
</article>


<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="/zpravy_region/zemrel-uznavany-fotograf-z-krnova-gustav-aulehla-bylo-mu-devadesat-let-20211223.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
        <img src="https://g.denik.cz/75/17/krnov-aulehla-2021_denik-120-3x2.jpg" width="120" height="80" alt="Fotograf Gustav Aulehla z Krnova." title="Fotograf Gustav Aulehla z Krnova." loading="lazy" srcset="https://g.denik.cz/75/17/krnov-aulehla-2021_denik-120-3x2.jpg 1x, https://g.denik.cz/75/17/krnov-aulehla-2021_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <a class="box-article-tag blue-tag " href="/zpravy_region/" title="Rubrika Ostravsko" >
            
            Ostravsko
        </a>
    
        <a class="small-article__title" href="/zpravy_region/zemrel-uznavany-fotograf-z-krnova-gustav-aulehla-bylo-mu-devadesat-let-20211223.html" tabindex="-1" title="číst článek: Zemřel uznávaný fotograf z Krnova Gustav Aulehla. Bylo mu devadesát let" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            Zemřel uznávaný fotograf z Krnova Gustav Aulehla. Bylo mu devadesát let
        </a>
    </div>
</article>


<article class="small-article mb15 hotjar-top2">
    <a class="small-article__left" href="/zpravy_region/obrazem-libi-se-vam-osvetlene-ziskalo-kontroverzni-dilo-v-ostrave-novou-tvar-202.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
        <img src="https://g.denik.cz/57/72/ostrava-prokesovo-namesti-vecer-noc-vanoce-vanocni-vyzdoba-velky-dar-nasvetleny-radnice_denik-120-3x2.jpg" width="120" height="80" alt="Nasvětlená letošní nová vánoční výzdoba před Novou radnicí, dílo Eriky Bornové s názvem Velký dar - úhel pohledu, na Prokešově náměstí, 22. prosince 2021 v Ostravě." title="Nasvětlená letošní nová vánoční výzdoba před Novou radnicí, dílo Eriky Bornové s názvem Velký dar - úhel pohledu, na Prokešově náměstí, 22. prosince 2021 v Ostravě." loading="lazy" srcset="https://g.denik.cz/57/72/ostrava-prokesovo-namesti-vecer-noc-vanoce-vanocni-vyzdoba-velky-dar-nasvetleny-radnice_denik-120-3x2.jpg 1x, https://g.denik.cz/57/72/ostrava-prokesovo-namesti-vecer-noc-vanoce-vanocni-vyzdoba-velky-dar-nasvetleny-radnice_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <a class="box-article-tag blue-tag " href="/zpravy_region/" title="Rubrika Ostravsko" >
            
            Ostravsko
        </a>
    
        <a class="small-article__title" href="/zpravy_region/obrazem-libi-se-vam-osvetlene-ziskalo-kontroverzni-dilo-v-ostrave-novou-tvar-202.html" tabindex="-1" title="číst článek: OBRAZEM: Jak se vám teď líbí? Kontroverzní dílo v Ostravě zazářilo pod světly" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            OBRAZEM: Jak se vám teď líbí? Kontroverzní dílo v Ostravě zazářilo pod světly
        </a>
    </div>
</article>
    </div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>




<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<img src="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/icon.svg?v=20210914#icon-reporter" height="41" width="41" loading="lazy" alt="Čtenář reportér">
				<span class="ugc-promo__title-text"><span class="ugc-promo__blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/obrazem-z-vecerni-karvine-frystatu-v-nazdobenem-vanocnim-havu-srsi-romantika-202.html" tabindex="-1" title="číst článek: OBRAZEM: Z večerní Karviné-Fryštátu v nazdobeném vánočním hávu srší romantika" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'ctenar-reporter-promobox-hp', 'eventAction': 'click_box_reporter_zprava1', 'eventLabel': this.href})"
>
			        <h3 class="ugc-promo__article-title">OBRAZEM: Z večerní Karviné-Fryštátu v nazdobeném vánočním hávu srší romantika</h3>
			    </a>
				<a href="/ctenar-reporter/obrazem-vylet-tentokrat-vlakem-z-branky-u-opavy-az-do-hradce-nad-moravici-202112.html" tabindex="-1" title="číst článek: OBRAZEM: Výlet, tentokrát vlakem. Z Branky u Opavy až do Hradce nad Moravicí" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'ctenar-reporter-promobox-hp', 'eventAction': 'click_box_reporter_zprava2', 'eventLabel': this.href})"
>
			        <h3 class="ugc-promo__article-title">OBRAZEM: Výlet, tentokrát vlakem. Z Branky u Opavy až do Hradce nad Moravicí</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		Chcete tady mít zveřejněný svůj příspěvek?
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;moravskoslezsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>
</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic"> 
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

        <div class="js-hideSeznamTraffic">

    <article class="small-article">
        <a class="small-article__left" href="https://www.kondice.cz/osobni-rust/vanoce-me-stresuji-jak-z-toho-ven-20211222.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'moravskoslezsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/a5c6d77373c0209c023a42f31a71c450.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-kondice" height="15" width="15" loading="lazy" alt="Kondice">
                Kondice
            </div>
            <a class="small-article__title" href="https://www.kondice.cz/osobni-rust/vanoce-me-stresuji-jak-z-toho-ven-20211222.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'moravskoslezsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Vánoce mě stresují – jak z toho ven?" target="_blank" rel="noopener">
                Vánoce mě stresují – jak z toho ven?
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://www.kondice.cz/osobni-rust/vanoce-jako-sance-12-dni-na-peci-o-sebe-20211221.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'moravskoslezsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/fdbafa8e15d164a5d77eed5156f1fc2e.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-kondice" height="15" width="15" loading="lazy" alt="Kondice">
                Kondice
            </div>
            <a class="small-article__title" href="https://www.kondice.cz/osobni-rust/vanoce-jako-sance-12-dni-na-peci-o-sebe-20211221.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'moravskoslezsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Vánoce jako šance – 12 dní na péči o sebe" target="_blank" rel="noopener">
                Vánoce jako šance – 12 dní na péči o sebe
            </a>
        </div>
    </article>

    <article class="small-article">
        <a class="small-article__left" href="https://www.dumazahrada.cz/clanek/zemezluc-horky-zazrak-na-zazivani-20211223.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'moravskoslezsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/1dab1ec3836837c051c5b997ab20028e.jpg" width="279" height="157" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-daz" height="15" width="15" loading="lazy" alt="Dům a zahrada">
                Dům a zahrada
            </div>
            <a class="small-article__title" href="https://www.dumazahrada.cz/clanek/zemezluc-horky-zazrak-na-zazivani-20211223.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'moravskoslezsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: 
                Zeměžluč – hořký zázrak na zažívání
            " target="_blank" rel="noopener">
                
                Zeměžluč – hořký zázrak na zažívání
      …
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://www.dumazahrada.cz/clanek/vypestujte-si-kiwi-ze-seminek-20211223.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'moravskoslezsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/d778029c5911b668545c024dd8914e36.jpg" width="279" height="157" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-daz" height="15" width="15" loading="lazy" alt="Dům a zahrada">
                Dům a zahrada
            </div>
            <a class="small-article__title" href="https://www.dumazahrada.cz/clanek/vypestujte-si-kiwi-ze-seminek-20211223.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'moravskoslezsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: 
                Vypěstujte si kiwi ze semínek
            " target="_blank" rel="noopener">
                
                Vypěstujte si kiwi ze semínek
            
            </a>
        </div>
    </article>

    <article class="small-article">
        <a class="small-article__left" href="https://tn.nova.cz/zpravodajstvi/clanek/451183-konci-dalsi-dodavatel-energii-v-rezimu-dpi-se-ocitnou-tisice-klientu-spolecnosti?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'moravskoslezsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/dbbeb2ea838b68f6a038e5fc88b93ac9.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-tn" height="15" width="15" loading="lazy" alt="TN.cz">
                TN.cz
            </div>
            <a class="small-article__title" href="https://tn.nova.cz/zpravodajstvi/clanek/451183-konci-dalsi-dodavatel-energii-v-rezimu-dpi-se-ocitnou-tisice-klientu-spolecnosti?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'moravskoslezsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Končí další dodavatel energií. V režimu DPI se ocitnou tisíce klientů společnosti" target="_blank" rel="noopener">
                Končí další dodavatel energií. V režimu DPI se ocitnou…
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://tn.nova.cz/zpravodajstvi/clanek/451132-omikron-se-projevuje-osmi-novymi-priznaky-nakazenych-muze-byt-daleko-vice?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'moravskoslezsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/dc1d1bb915ed83cd54425536654ccd71.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-tn" height="15" width="15" loading="lazy" alt="TN.cz">
                TN.cz
            </div>
            <a class="small-article__title" href="https://tn.nova.cz/zpravodajstvi/clanek/451132-omikron-se-projevuje-osmi-novymi-priznaky-nakazenych-muze-byt-daleko-vice?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'moravskoslezsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Omikron má osm nových příznaků, nakažených může být daleko více" target="_blank" rel="noopener">
                Omikron má osm nových příznaků, nakažených může být daleko…
            </a>
        </div>
    </article>



<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://sip.denik.cz/celebrity/jasmina-alagic-soud.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Moravskoslezský deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/6b/alagic-01_denik-120-3x2.jpg" width="120" height="80" alt="Jasmina Alagič Vrbovská, Patrik Vrbovský" title="Jasmina Alagič Vrbovská, Patrik Vrbovský" loading="lazy" srcset="https://g.denik.cz/120/6b/alagic-01_denik-120-3x2.jpg 1x, https://g.denik.cz/120/6b/alagic-01_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://sip.denik.cz/celebrity/jasmina-alagic-soud.html" tabindex="-1" title="číst článek: Jasmina Alagič se soudí: Odstavili jí bankovní účet, tvrdí, že dluží tisíce eur" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Moravskoslezský deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
            Jasmina Alagič se soudí: Odstavili jí bankovní účet, tvrdí, že dluží tisíce eur
        </a>
    </div>
</article>


<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://sip.denik.cz/celebrity/jan-cina-stardance-vitez.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Moravskoslezský deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/bf/stardance-03-d211219g8rjz4_denik-120-3x2.jpg" width="120" height="80" alt="Jan Cina Adiana Mašková" title="Jan Cina Adiana Mašková" loading="lazy" srcset="https://g.denik.cz/120/bf/stardance-03-d211219g8rjz4_denik-120-3x2.jpg 1x, https://g.denik.cz/120/bf/stardance-03-d211219g8rjz4_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://sip.denik.cz/celebrity/jan-cina-stardance-vitez.html" tabindex="-1" title="číst článek: Slavilo se do rána: Jan Cina vyhrál StarDance, jak herec vnímá vítězství?" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Moravskoslezský deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
            Slavilo se do rána: Jan Cina vyhrál StarDance, jak herec vnímá vítězství?
        </a>
    </div>
</article>



<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://www.kafe.cz/celebrity/adam-pavlovcin-superstar-vitez-hlas.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Moravskoslezský deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/bc/tvnovaofficial-269109683-401491888433107-4573414915485401868-n-1_denik-120-3x2.jpg" width="120" height="80" alt="Adam Pavlovčin" title="Adam Pavlovčin" loading="lazy" srcset="https://g.denik.cz/120/bc/tvnovaofficial-269109683-401491888433107-4573414915485401868-n-1_denik-120-3x2.jpg 1x, https://g.denik.cz/120/bc/tvnovaofficial-269109683-401491888433107-4573414915485401868-n-1_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://www.kafe.cz/celebrity/adam-pavlovcin-superstar-vitez-hlas.html" tabindex="-1" title="číst článek: Vítěz SuperStar Adam Pavlovčin ušel kus cesty: Změna image a tvrdá dřina" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Moravskoslezský deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
            Vítěz SuperStar Adam Pavlovčin ušel kus cesty: Změna image a tvrdá dřina
        </a>
    </div>
</article>


<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://www.kafe.cz/celebrity/ondrej-gregor-brzobohaty-rozvod-vyjadreni.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Moravskoslezský deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/e2/profimedia-0280008419_denik-120-3x2.jpg" width="120" height="80" alt="Ondřej Gregor Brzobohatý a Taťána Kuchařová" title="Ondřej Gregor Brzobohatý a Taťána Kuchařová" loading="lazy" srcset="https://g.denik.cz/120/e2/profimedia-0280008419_denik-120-3x2.jpg 1x, https://g.denik.cz/120/e2/profimedia-0280008419_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://www.kafe.cz/celebrity/ondrej-gregor-brzobohaty-rozvod-vyjadreni.html" tabindex="-1" title="číst článek: Ondřej Gregor Brzobohatý se vyjádřil k rozvodu: S Taťánou nežije už od srpna" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Moravskoslezský deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
            Ondřej Gregor Brzobohatý se vyjádřil k rozvodu: S Taťánou nežije už od srpna
        </a>
    </div>
</article>

        </div>
    </section>
</div>
        </div>
    </div>
        </div>

	<div class="reklama-box-leaderboard">
		<div id="leaderboard-bottom" data-loaded="false"></div>
	</div>

        <div class="content">
            

<div class="prometheus js-io js-hideSeznamTraffic" data-content="&lt;h2 class=&quot;main-title lined fs24 prometheus__title mt20&quot;&gt;Akční letáky&lt;/h2&gt; &lt;div class=&quot;prometheus__wrap&quot;&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/140#utm_source=moravskoslezsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push({&#039;event&#039;: &#039;GAeventAB&#039;, &#039;eventCategory&#039;: &#039;clanky_letaky&#039;, &#039;eventAction&#039;: &#039;click_letak1&#039;, &#039;eventLabel&#039;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/2/7/0/3/7/0/0/2703700-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;TESCO - Magazín&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;19.11. - 28.02.&quot;&gt; TESCO - Magazín &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/140#utm_source=moravskoslezsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push({&#039;event&#039;: &#039;GAeventAB&#039;, &#039;eventCategory&#039;: &#039;clanky_letaky&#039;, &#039;eventAction&#039;: &#039;click_letak2&#039;, &#039;eventLabel&#039;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/2/7/1/4/1/5/5/2714155-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;TESCO - Nadílka&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;29.11. - 24.12.&quot;&gt; TESCO - Nadílka &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/75#utm_source=moravskoslezsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push({&#039;event&#039;: &#039;GAeventAB&#039;, &#039;eventCategory&#039;: &#039;clanky_letaky&#039;, &#039;eventAction&#039;: &#039;click_letak3&#039;, &#039;eventLabel&#039;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/2/7/5/0/2/8/4/2750284-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Kaufland&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;20.12. - 24.12.&quot;&gt; Kaufland &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/17#utm_source=moravskoslezsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push({&#039;event&#039;: &#039;GAeventAB&#039;, &#039;eventCategory&#039;: &#039;clanky_letaky&#039;, &#039;eventAction&#039;: &#039;click_letak4&#039;, &#039;eventLabel&#039;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/2/7/5/0/6/2/0/2750620-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;BILLA - Zelené ceny pro členy BILLA Bonus clubu&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;22.12. - 04.01.&quot;&gt; BILLA - Zelené ceny pro členy BILLA Bonus clubu &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/75#utm_source=moravskoslezsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push({&#039;event&#039;: &#039;GAeventAB&#039;, &#039;eventCategory&#039;: &#039;clanky_letaky&#039;, &#039;eventAction&#039;: &#039;click_letak5&#039;, &#039;eventLabel&#039;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/2/7/4/8/1/0/9/2748109-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Kaufland&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;20.12. - 24.12.&quot;&gt; Kaufland &lt;/div&gt; &lt;/a&gt; &lt;/div&gt;"></div>
	<div class="service-box service-box-seo_box mb10 mt20">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/management-kvality-60436993-w8t6pa.html#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Management kvality, 30 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Management kvality, 30 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pracovnik-podpory-prodeje-60436989-wafqud.html#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Pracovník podpory prodeje (OZP), 14 800 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Pracovník podpory prodeje (OZP), 14 800 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/uklizec--uklizecka-57736779-w3tsvv.html#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Uklízeč / Uklízečka, 6 075 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Uklízeč / Uklízečka, 6 075 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/provozni-zamecnik-ce-60397319-w7mchp.html#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Provozní zámečník/ce, 30 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Provozní zámečník/ce, 30 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pracovnik-ce-uklidu-a-60452665-wphwt7.html#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Pracovník/ce úklidu a údržby/uklízečka, 7 200 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Pracovník/ce úklidu a údržby/uklízečka, 7 200 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/specialni-pedagog-zka-60340969-wwk2x3.html#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Speciální pedagog/žka, 28 630 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Speciální pedagog/žka, 28 630 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zamecnik-58105403-w4w1k1.html#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Zámečník, 22 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Zámečník, 22 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/kuchar-ka--pizzar-60479145-wz2gwe.html#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Kuchař/ka - pizzař, 25 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Kuchař/ka - pizzař, 25 000 Kč
			    </a>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">CARS.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Passat/Passat-2-0-TDi-DSG-Kombi-163818208063256.html?d_ov#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Passat první majitel, servisní knížka, koupeno v CZ" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Passat první majitel, servisní knížka, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Mondeo/Mondeo-2-majitel-16387939270840.html?d_ov#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Mondeo servisní knížka, koupeno v CZ" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Ford Mondeo servisní knížka, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-2-0-TDI-135-Kombi-16394833431640.html?d_ov#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia koupeno v CZ, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Octavia koupeno v CZ, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/SsangYong/Korando/Korando-1-5T-163k-S-SUV-1631709275114162.html?d_ov#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="SsangYong Korando nové vozidlo, servisní knížka, koupeno v CZ, v záruce" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	SsangYong Korando nové vozidlo, servisní knížka, koupeno v CZ, v záruce
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-6-TDI-85k-Sedan-Limuzina-1637681928935627.html?d_ov#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia první majitel, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Octavia první majitel, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-1-4-TGI-B-Hatchback-1609335150671163.html?d_ov#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf první majitel, servisní knížka, koupeno v CZ, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Golf první majitel, servisní knížka, koupeno v CZ, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-6-CNG-com-Kombi-1636625454197226.html?d_ov#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia první majitel, servisní knížka, koupeno v CZ, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Octavia první majitel, servisní knížka, koupeno v CZ, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/C/C-C-220-d-4MA-Kombi-1640009091063175.html?d_ov#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz C nové vozidlo, servisní knížka" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Mercedes-Benz C nové vozidlo, servisní knížka
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-2-0-style-1-majitel-cr-top-8337541.html#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia 2.0 STYLE 1.MAJITEL ČR TOP" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Octavia 2.0 STYLE 1.MAJITEL ČR TOP
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/bmw-x5/suv/nafta/bmw-x5-xdrive40d-cr-4x4-automat-7043377.html#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW X5 xDrive40d, ČR,4x4,Automat" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	BMW X5 xDrive40d, ČR,4x4,Automat
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/kia-ceed/hatchback/nafta/kia-ceed-1-4-crdi-16v-puvodni-km-cr-ac-7226137.html#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Kia Ceed 1,4 CRDi 16V Původní KM,ČR,AC" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Kia Ceed 1,4 CRDi 16V Původní KM,ČR,AC
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/bmw-x1/suv/nafta/bmw-x1-xdrive20d-cr-navi-7042113.html#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW X1 xDrive20d, ČR, navi" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	BMW X1 xDrive20d, ČR, navi
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/nissan-double-cab/pick-up/nafta/nissan-double-cab-2-5-tdi-4x4-cr-tazne-na-3t-ac-7226565.html#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Nissan Double Cab 2,5 TDi 4x4,ČR,Tažné na 3t,AC" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Nissan Double Cab 2,5 TDi 4x4,ČR,Tažné na 3t,AC
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/opel-astra/kombi/benzin/opel-astra-1-4-turbo-sports-tourer-cr-1-4731335.html#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Astra 1,4 Turbo Sports Tourer, ČR, 1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Opel Astra 1,4 Turbo Sports Tourer, ČR, 1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-yeti/suv/nafta/skoda-yeti-2-0-tdi-4x4-cr-2-maj-7044103.html#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Yeti 2.0 TDI, 4X4, ČR,2.maj" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Yeti 2.0 TDI, 4X4, ČR,2.maj
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/seat-ibiza/hatchback/benzin/seat-ibiza-1-0-tsi-70-kw-reference-9068809.html#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Seat Ibiza 1.0 TSi 70 kW.Reference." onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Seat Ibiza 1.0 TSi 70 kW.Reference.
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-ostrava-komenskeho-4079380#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ostrava, Komenského Prodej bytu 3+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Ostrava, Komenského Prodej bytu 3+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-ostrava-volgogradska-4079377#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ostrava, Volgogradská Pronájem bytu 1+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Ostrava, Volgogradská Pronájem bytu 1+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-ostrava-dr-martinka-4079352#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ostrava, Dr. Martínka Pronájem bytu 1+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Ostrava, Dr. Martínka Pronájem bytu 1+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-ostrava-ludmilina-4079203#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ostrava, Ludmilina Pronájem bytu 2+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Ostrava, Ludmilina Pronájem bytu 2+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-1-ostrava-vietnamska-4079201#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ostrava, Vietnamská Pronájem bytu 3+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Ostrava, Vietnamská Pronájem bytu 3+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-ostrava-cs-legii-4079200#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ostrava, Čs. legií Pronájem bytu 1+kk" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Ostrava, Čs. legií Pronájem bytu 1+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-ostrava-cs-legii-4079199#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ostrava, Čs. legií Pronájem bytu 2+kk" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Ostrava, Čs. legií Pronájem bytu 2+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-ostrava-cs-legii-4079198#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ostrava, Čs. legií Pronájem bytu 2+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Ostrava, Čs. legií Pronájem bytu 2+1
		        </a>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
        </div>





<div class="footer">
        <a class="footer__logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_denik_logo', 'eventLabel': this.href })" href="/">
            <img src="https://g.denik.cz/build/images/denik/loga/regions/moravskoslezsky_denik.svg#m-origin" height="35" width="120" alt="Deník region" loading="lazy">
        </a>
        
        

    <div class="footer__nav-wrap">
        <nav class="footer__nav">
            <a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_inzerce', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Inzerce</a>
            <a class="footer__nav-item" href="https://inzerce.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_podat-inzerat', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Podat inzerát</a>
            <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/moravskoslezsky_denik.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_redakce', 'eventLabel': this.href })" target="_blank" rel="noopener">Redakce</a>
            <a class="footer__nav-item" href="https://www.denik.cz/poutaky" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_zpravy-na-web', 'eventLabel': this.href })" target="_blank" rel="noopener">Zprávy na váš web</a>
            <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_predplatne', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Moje předplatné</a>
            <a class="footer__nav-item" href="/aplikace/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_aplikace', 'eventLabel': this.href })" target="_blank" rel="noopener">Aplikace</a>
            <a class="footer__nav-item" href="https://epaper.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_elektronicke-vydani', 'eventLabel': this.href })" target="_blank" rel="noopener">Elektronické vydání novin</a>
            <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_oznameni-zrusit', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
            <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_doplnek-prohlizece', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
        </nav>
    </div>

    <div class="footer__icons">
            <a class="footer__icon-link" href="https://www.instagram.com/moravskoslezskydenik/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_instagram', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram" loading="lazy">
            </a>

        <a class="footer__icon-link" href="https://twitter.com/denikcz" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_twitter', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
            <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter" loading="lazy">
        </a>
            <a class="footer__icon-link" href="https://www.facebook.com/msdenik" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_facebook', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook" loading="lazy">
            </a>

        <a class="footer__icon-link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_rss', 'eventLabel': this.href })" href="/rss/">
            <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss" loading="lazy">
        </a>
            <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile'); window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_mobile-verze_mobile', 'eventLabel': '&quot;http:\/\/moravskoslezsky.denik.cz\/zpravy_region\/velky-dar-pro-ostravu-zazaril-v-jinem-svetle-autor-napadu-chtel-vzbudit-emoce-20.html&quot;'})" style="display:none">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze" loading="lazy">
                <span>Mobilní<br>deník</span>
            </span>
    </div>
</div>
					<link rel="stylesheet" href="https://g.denik.cz/001639743998/build/style/shared/footer.css" media="print" onload="this.media='all'; this.onload=null;">
			<noscript>
				<link rel="stylesheet" href="https://g.denik.cz/001639743998/build/style/shared/footer.css" media="all">
			</noscript>

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_logo-vlm_desktop', 'eventLabel': this.href })" >Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_o-spolecnosti_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kariera_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kontakt_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_moje-predplatne_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vseobecne-smluvni-podminky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_zasady-zpracovani-osobnich-udaju_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prava-subjektu-udaju_desktop', 'eventLabel': this.href })" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
	        <nav class="shared-footer__logs">
					<a class="shared-footer__item denik" href="https://www.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_denik_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						denik
					</a>
					<a class="shared-footer__item dotyk" href="https://www.dotyk.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_dotyk_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						dotyk
					</a>
					<a class="shared-footer__item sip" href="https://sip.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_sip_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						sip
					</a>
					<a class="shared-footer__item krizovka" href="https://www.denik.cz/mojekrizovka/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_krizovka_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						krizovka
					</a>
					<a class="shared-footer__item daz" href="https://www.dumazahrada.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_daz_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						daz
					</a>
					<a class="shared-footer__item kondice" href="https://www.kondice.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kondice_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kondice
					</a>
					<a class="shared-footer__item realcity" href="https://www.realcity.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_realcity_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						realcity
					</a>
					<a class="shared-footer__item kafe" href="https://www.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kafe_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kafe
					</a>
					<a class="shared-footer__item ireceptar" href="https://www.ireceptar.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ireceptar_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ireceptar
					</a>
					<a class="shared-footer__item tipcars" href="https://www.tipcars.com/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_tipcars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						tipcars
					</a>
					<a class="shared-footer__item vlasta" href="https://vlasta.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vlasta_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						vlasta
					</a>
					<a class="shared-footer__item kvety" href="https://kvety.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kvety_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kvety
					</a>
					<a class="shared-footer__item annonce" href="https://www.annonce.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_annonce_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						annonce
					</a>
					<a class="shared-footer__item story" href="https://story.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_story_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						story
					</a>
					<a class="shared-footer__item estranky" href="https://www.estranky.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_estranky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						estranky
					</a>
					<a class="shared-footer__item cars" href="https://www.cars.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_cars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						cars
					</a>
					<a class="shared-footer__item igurmet" href="https://www.igurmet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_igurmet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						igurmet
					</a>
					<a class="shared-footer__item prekvapeni" href="https://prekvapeni.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prekvapeni_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						prekvapeni
					</a>
					<a class="shared-footer__item automix" href="https://automix.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_automix_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						automix
					</a>
					<a class="shared-footer__item ng" href="https://www.national-geographic.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ng_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ng
					</a>
					<a class="shared-footer__item kreativ" href="https://praktickazena.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kreativ_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kreativ
					</a>
					<a class="shared-footer__item automodul" href="https://www.automodul.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_automodul_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						automodul
					</a>
					<a class="shared-footer__item poznatsvet" href="https://www.poznatsvet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_poznatsvet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						poznatsvet
					</a>
			</nav>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    
</div>

	<div id="sticky" data-loaded="false"></div>


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1637275761.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-e2013388a2cc-platformSwitch-1637275761.js"></script>
</body>
</html>