
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>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</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "ReportageNewsArticle",
            "url": "http://moravskoslezsky.denik.cz/zpravy_region/zuzana-klusova-pirati-ostrava.html",
            "name": "www.denik.cz",
            "headline": "Pirátka Klusová: Chceme být nejsilnější v opozici a do budoucna vyhrávat volby!",
            "description": "\/EXKLUZIVNÍ ROZHOVOR\/ V minulých volbách se nepřehoupli ani přes tři procenta hlasů a lavice krajského zastupitelstva jim zůstaly uzavřené. Nyní získali téměř 12 procent hlasů a v zastupitelstvu chtějí čeřit vodu – avšak konstruktivně a se vší vážností. „V karvinském zastupitelstvu jsem známá jako jeho nejaktivnější členka a rozhodně v tom hodlám pokračovat i na kraji. Chceme však, aby nás partneři brali vážně!“ vyhlašuje lídryně Pirátů Zuzana Klusová, v právě skončených volbách ověnčených pomyslným bronzem.",
            "articleBody":
                    "Panuje u Pirátů s bezmála dvanácti procenty hlasů spokojenost?Hranici úspěchu jsme určili celkem jasně. Říkala jsem, že úspěch znamená 11 procent a cokoliv nad to je příjemné překvapení. I kdyby z…"
                ,
            "image":{
                "@type": "ImageObject",
                
                "url": "https://g.denik.cz/57/50/ostrava-volby-krajske-volby-piratska-strana-pirati-03_denik-630-16x9.jpg",
                "description":"Volební štáb Pirátské strany, 3. října 2020 v Ostravě. Zuzana Klusová.",
                "name":"Volební štáb Pirátské strany, 3. října 2020 v Ostravě. Zuzana Klusová."

            },
            "Publisher": {
                "@type": "NewsMediaOrganization",
                "name": "www.denik.cz",
                "url": "https://www.denik.cz/",
                "logo": {
                    "@type": "ImageObject",
                    "name": "Deník.cz",
                    "url": "https://g.denik.cz/images/vlmedia/loga/web/denik-cz_product.png"
                },
                "sameAs": ["https://www.facebook.com/msdenik", "https://twitter.com/denikcz", "https://cs.wikipedia.org/wiki/Den%C3%ADk_(Vltava_Labe_Media)", "https://en.wikipedia.org/wiki/Den%C3%ADk", "https://www.vlmedia.cz/online/denik-cz.html", "https://www.vlmedia.cz/denik"]
            },
            "dateCreated": "2020-10-03T23:16:00+02:00",
            "dateModified": "2020-10-03T23:19:55+02:00",
            "datePublished": "2020-10-03T23:16:00+02:00",
            "keywords": "null",
            "genre": "Ostravsko",
            "author": {
                "@type": "Person",
                "name": "Petr Jiříček"
            },
            "editor": {
                "@type": "Person",
                "name": "Petr Jiříček"
            },
                "hasPart": {
                    "@type": "WebPageElement",
                    "isAccessibleForFree": "False",
                    "cssSelector": ".paywall"
                },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "http://moravskoslezsky.denik.cz/zpravy_region/zuzana-klusova-pirati-ostrava.html"
            }
                ,"isAccessibleForFree": "False"
        }
    </script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Moravskoslezský deník",
                "item": "https:\/\/moravskoslezsky.denik.cz\/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Ostravsko",
                "item": "https:\/\/moravskoslezsky.denik.cz\/zpravy_region\/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Pirátka Klusová: Chceme být nejsilnější v opozici a do budoucna vyhrávat volby!",
                "item": "https:\/\/moravskoslezsky.denik.cz\/zpravy_region\/zuzana-klusova-pirati-ostrava.html"
            }
        ]
    }
    </script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Pirátka Klusová: Chceme být nejsilnější v opozici a do budoucna vyhrávat volby! - Moravskoslezský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="/EXKLUZIVNÍ ROZHOVOR/ V minulých volbách se nepřehoupli ani přes tři procenta hlasů a lavice krajského zastupitelstva jim zůstaly uzavřené. Nyní získali…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">


    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="keywords" content="Zuzana Klusová, Piráti">
    <meta name="author" content="Petr Jiříček">


	<meta property="og:site_name" content="Moravskoslezský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://moravskoslezsky.denik.cz/zpravy_region/zuzana-klusova-pirati-ostrava.html">
	<meta property="og:title" content="Pirátka Klusová: Chceme být nejsilnější v opozici a do budoucna vyhrávat volby!">
	<meta property="og:description" content="/EXKLUZIVNÍ ROZHOVOR/ V minulých volbách se nepřehoupli ani přes tři procenta hlasů a lavice krajského zastupitelstva jim zůstaly uzavřené. Nyní získali téměř 12 procent hlasů a v zastupitelstvu chtějí čeřit vodu – avšak konstruktivně a se vší vážností. „V karvinském zastupitelstvu jsem známá jako jeho nejaktivnější členka a rozhodně v tom hodlám pokračovat i na kraji. Chceme však, aby nás partneři brali vážně!“ vyhlašuje lídryně Pirátů Zuzana Klusová, v právě skončených volbách ověnčených pomyslným bronzem.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Pirátka Klusová: Chceme být nejsilnější v opozici a do budoucna vyhrávat volby!">
	<meta name="twitter:description" content="/EXKLUZIVNÍ ROZHOVOR/ V minulých volbách se nepřehoupli ani přes tři procenta hlasů a lavice krajského zastupitelstva jim zůstaly uzavřené. Nyní získali téměř 12 procent hlasů a v zastupitelstvu chtějí čeřit vodu – avšak konstruktivně a se vší vážností. „V karvinském zastupitelstvu jsem známá jako jeho nejaktivnější členka a rozhodně v tom hodlám pokračovat i na kraji. Chceme však, aby nás partneři brali vážně!“ vyhlašuje lídryně Pirátů Zuzana Klusová, v právě skončených volbách ověnčených pomyslným bronzem.">
	<meta property="og:image" content="https://g.denik.cz/57/50/ostrava-volby-krajske-volby-piratska-strana-pirati-03_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Volební štáb Pirátské strany, 3. října 2020 v Ostravě. Zuzana Klusová.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/57/50/ostrava-volby-krajske-volby-piratska-strana-pirati-03_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/57/50/ostrava-volby-krajske-volby-piratska-strana-pirati-03_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/msdenik">
    <meta property="article:published_time" content="2020-10-03T23:16:00+02:00">
    <meta property="article:modified_time" content="2020-10-03T23:16:00+02:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f2391cffefee-1601803542.css">

    



    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
        var checkLoginUrl = "https:\/\/www.denik.cz\/sign\/info";
    </script>

    <script src="/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1601799498.js"></script>


<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1601799498.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-ac337fe6ce8a-1601799498.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1601799498.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="canonical" href="https://moravskoslezsky.denik.cz/zpravy_region/zuzana-klusova-pirati-ostrava.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://moravskoslezsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Moravskoslezský deník">

        

    <script src="https://ssp.imedia.cz/static/js/ssp.js" async defer></script>
</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


        			<link rel="stylesheet" href="https://g.denik.cz/001601803542/build/style/shared/header.css" media="all">

        <div class="shared-header">
            <input class="shared-header__opener" type="checkbox" id="shared-header-opener">
            <div class="shared-header__container">
                <div class="shared-header__projects">
                    <nav class="shared-header__nav">
                            <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Deník">
                                Deník
                            </a>
                            <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kondice">
                                Kondice
                            </a>
                            <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Šíp">
                                Šíp
                            </a>
                            <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kafe">
                                Kafe
                            </a>
                            <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iReceptář">
                                iReceptář
                            </a>
                            <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Cars">
                                Cars
                            </a>
                            <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dům a zahrada">
                                Dům a zahrada
                            </a>
                            <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" rel="noopener" title="TipCars">
                                TipCars
                            </a>
                            <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Annonce">
                                Annonce
                            </a>
                            <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Realcity">
                                Realcity
                            </a>
                            <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dotyk">
                                Dotyk
                            </a>
                            <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" rel="noopener" title="National Geographic">
                                National Geographic
                            </a>
                            <a href="https://automix.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automix">
                                Automix
                            </a>
                            <a href="https://vlasta.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Vlasta">
                                Vlasta
                            </a>
                            <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Story">
                                Story
                            </a>
                            <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Květy">
                                Květy
                            </a>
                            <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Překvapení">
                                Překvapení
                            </a>
                            <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iGurmet">
                                iGurmet
                            </a>
                            <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" rel="noopener" title="eStránky">
                                eStránky
                            </a>
                            <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" rel="noopener" title="Kreativ">
                                Kreativ
                            </a>
                            <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automodul.cz">
                                Automodul.cz
                            </a>
                    </nav>
                </div>
                <label for="shared-header-opener" class="shared-header__label">
                    <span class="shared-header__label-more">více &gt;&gt;</span>
                    <span class="shared-header__label-less">&lt;&lt; méně</span>
                </label>
            </div>
        </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="/images/dv4/logo/svg/moravskoslezsky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<a href="/volby-krajske2020/" id="js-counter" class="volby-counter">
</a>

<div class="header-links">
        <a class="login-item item-predplatne" href="https://predplatne.denik.cz/zakorunu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'hlavicka', 'eventAction': 'click_predplatne-za-1-kc', 'eventLabel': &quot;moravskoslezsky.denik.cz&quot;})" target="_blank" rel="noopener">Předplatné za 1 Kč</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://moravskoslezsky.denik.cz/zpravy_region/zuzana-klusova-pirati-ostrava.html">Můj účet</a>
                <a class="js-logout" href="https://www.denik.cz/sign/out?back_uri=http%3A%2F%2Fmoravskoslezsky.denik.cz%2Fzpravy_region%2Fzuzana-klusova-pirati-ostrava.html">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog js-login" href="https://www.denik.cz/sign/in?back_uri=http%3A%2F%2Fmoravskoslezsky.denik.cz%2Fzpravy_region%2Fzuzana-klusova-pirati-ostrava.html" title="Přihlásit se">
            Přihlášení / registrace
        </a>
    </div>
</div>
<div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use data-href="/images/denik/map-icon-cr2.svg#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/zpravy_region/zuzana-klusova-pirati-ostrava.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="denik-select" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav>
    <ul class="menu clear-after denikRegion moravskoslezsky_denik">

            <li>

                <a href="https://moravskoslezsky.denik.cz/z_regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;moravskoslezsky.denik.cz&quot;})"  class="active">ZPRÁVY</a>

                    <ul class="submenu-wide">

                            <li class="item">
                                <a class="rolled" href="#vybrat-mesto">Vybrat město</a>
                                <ul class="submenu">
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_ostrava', 'eventLabel': &quot;moravskoslezsky.denik.cz&quot;})" href="/mikroregion/ostrava.html">OSTRAVA</a></li>
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_jih', 'eventLabel': &quot;moravskoslezsky.denik.cz&quot;})" href="/mikroregion/jih.html">JIH</a></li>
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_poruba', 'eventLabel': &quot;moravskoslezsky.denik.cz&quot;})" href="/mikroregion/poruba.html">PORUBA</a></li>
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_centrum', 'eventLabel': &quot;moravskoslezsky.denik.cz&quot;})" href="/mikroregion/centrum.html">CENTRUM</a></li>
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_slezská-ostrava', 'eventLabel': &quot;moravskoslezsky.denik.cz&quot;})" href="/mikroregion/slezska-ostrava.html">SLEZSKÁ OSTRAVA</a></li>
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_malé-obvody', 'eventLabel': &quot;moravskoslezsky.denik.cz&quot;})" href="/mikroregion/male-obvody.html">MALÉ OBVODY</a></li>
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_okolí-ostravy', 'eventLabel': &quot;moravskoslezsky.denik.cz&quot;})" href="/mikroregion/okoli-ostravy.html">OKOLÍ OSTRAVY</a></li>
                                </ul>
                            </li>

    <li class="item">
        <a href="https://moravskoslezsky.denik.cz/zpravy_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_ostravsko', 'eventLabel': &quot;moravskoslezsky.denik.cz&quot;})"  class="active">
Ostravsko
        </a>
    </li>
    <li class="item">
        <a href="https://moravskoslezsky.denik.cz/z-regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_z-okolí', 'eventLabel': &quot;moravskoslezsky.denik.cz&quot;})" >
Z okolí
        </a>
    </li>
    <li class="item">
        <a href="https://moravskoslezsky.denik.cz/cerna_kronika/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_krimi', 'eventLabel': &quot;moravskoslezsky.denik.cz&quot;})" >
Krimi
        </a>
    </li>
    <li class="item">
        <a href="https://moravskoslezsky.denik.cz/kultura_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_kultura', 'eventLabel': &quot;moravskoslezsky.denik.cz&quot;})" >
Kultura
        </a>
    </li>
    <li class="item">
        <a href="https://moravskoslezsky.denik.cz/lide-odvedle/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_lidé-odvedle', 'eventLabel': &quot;moravskoslezsky.denik.cz&quot;})" >
Lidé odvedle
        </a>
    </li>
    <li class="item">
        <a href="https://moravskoslezsky.denik.cz/cesi-v-cislech/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_češi-v-číslech', 'eventLabel': &quot;moravskoslezsky.denik.cz&quot;})" >
Češi v číslech
        </a>
    </li>

                    </ul>
            </li>

            <li>

                <a href="https://moravskoslezsky.denik.cz/podnikani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;moravskoslezsky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://moravskoslezsky.denik.cz/sport_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;moravskoslezsky.denik.cz&quot;})" >SPORT</a>

            </li>

            <li>

                <a href="https://moravskoslezsky.denik.cz/nazory_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;moravskoslezsky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://moravskoslezsky.denik.cz/magazin/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;moravskoslezsky.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>

                <a href="https://moravskoslezsky.denik.cz/tipy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;moravskoslezsky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://moravskoslezsky.denik.cz/miminka/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;moravskoslezsky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://doporucujeme.denik.cz/nejlepsi-zamestnavatele/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;moravskoslezsky.denik.cz&quot;})" target="_blank" rel="noopener">PRÁCE</a>

            </li>

            <li>

                <a href="https://doporucujeme.denik.cz/cesty-mesty/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená', 'eventLabel': &quot;moravskoslezsky.denik.cz&quot;})" target="_blank" rel="noopener">DOVOLENÁ</a>

            </li>

            <li class="last">

                <a href="https://moravskoslezsky.denik.cz/volby-krajske2020/kandidati/" onclick="dataLayer.push({'event':'GAevent','eventCategory':'menu','eventAction':'click_volby-2020-inzertni-special', 'eventLabel':'moravskoslezsky.denik.cz'})" >VOLBY</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/zpravy_region/zuzana-klusova-pirati-ostrava.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;moravskoslezsky.denik.cz&quot;})"  href="/predplatne/co-ziskate/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>
    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>



            <div class="content">


	<div class="volby2020-menuTop">
		<h1 class="volby2020-menuTop__title">KRAJSKÉ A&nbsp;SENÁTNÍ VOLBY 2020</h1>
		<div class="volby2020-menuTop__content">
			<a href="/online-reportaz/reportaz/krajske-volby-2020.html" class="volby2020-menuTop__item">
				<img src="/build/images/denik/specialy/volby2020/menu.svg#reportage" width="45" height="45" alt="Online reportáž">
				<span class="volby2020-menuTop__text">On-line reportáž</span>
			</a>
			<a href="/volby-krajske2020/" class="volby2020-menuTop__item">
				<img src="/build/images/denik/specialy/volby2020/menu.svg#result" width="45" height="45" alt="Výsledky voleb">
				<span class="volby2020-menuTop__text">Výsledky voleb</span>
			</a>
			<a href="http://www.denik.cz/tema/volby-2020-politici-v-akci.html" class="volby2020-menuTop__item">
				<img src="/build/images/denik/specialy/volby2020/menu.svg#politics" width="45" height="45" alt="Politici v akci">
				<span class="volby2020-menuTop__text">Politici v akci</span>
			</a>
			<span class="volby2020-menuTop__break"></span>
			<a href="/volby-krajske2020/kandidati/" class="volby2020-menuTop__item">
				<img src="/build/images/denik/specialy/volby2020/menu.svg#kandidati" width="45" height="45" alt="Kandidáti">
				<span class="volby2020-menuTop__text">Kandidáti</span>
			</a>
			<a href="http://www.denik.cz/tema/volby-kraje-2020.html" class="volby2020-menuTop__item">
				<img src="/build/images/denik/specialy/volby2020/menu.svg#living" width="45" height="45" alt="Jak se u Vás žije">
				<span class="volby2020-menuTop__text">Jak se u vás žije</span>
			</a>
			<a href="/zpravy-z-ceska/krajske-a-senatni-volby-jakvolit-hlasovaci-listky-pravidla-2020.html" class="volby2020-menuTop__item">
				<img src="/build/images/denik/specialy/volby2020/menu.svg#voting" width="45" height="45" alt="Jak volit">
				<span class="volby2020-menuTop__text">Jak volit</span>
			</a>
		</div>
	</div>

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-00858eaa7ae0-special-volby2020-1601803542.css">






<div class="reklama-box">
    <div id="poutak-top"></div>
</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="denik-vyzva-ctenarum">
            
            <h3 class="nadpis">VOLBY v MS kraji:</h3>
            <a href="https://moravskoslezsky.denik.cz/tema/vobly-2020-rozhovory-s-krajskymi-lidry.html" class="text">Rozhovory s lídry krajských kandidátek najdete zde</a>
            <a href="#close" class="close" data-title="rozhovory-s-lidry-krajskych-kandidatek-najdete-zde">
                <svg width="18" height="18"><use data-href="/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Pirátka Klusová: Chceme být nejsilnější v opozici a do budoucna vyhrávat volby!</h1>
        <div class="article-info">
            <div class="article-info__left">
                        <div class="article-info__item article-date">včera 23:16</div>
                    <div class="article-info__klub js-unlocked">
                        <div class="article-info__item">
                            <svg width="80" height="22" fill="#d4af37"><use data-href="/images/denik/box-article-sprite.svg#icon-klub"></use></svg>
                        </div>
                    </div>
            </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://moravskoslezsky.denik.cz/zpravy_region/zuzana-klusova-pirati-ostrava.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://moravskoslezsky.denik.cz/zpravy_region/zuzana-klusova-pirati-ostrava.html&text=Pir%C3%A1tka%20Klusov%C3%A1%3A%20Chceme%20b%C3%BDt%20nejsiln%C4%9Bj%C5%A1%C3%AD%20v%20opozici%20a%20do%20budoucna%20vyhr%C3%A1vat%20volby%21&via=denikms" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fmoravskoslezsky.denik.cz%2Fzpravy_region%2Fzuzana-klusova-pirati-ostrava.html&subject=Pir%C3%A1tka%20Klusov%C3%A1%3A%20Chceme%20b%C3%BDt%20nejsiln%C4%9Bj%C5%A1%C3%AD%20v%20opozici%20a%20do%20budoucna%20vyhr%C3%A1vat%20volby%21">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
        </div>

        <p class="article-perex">/EXKLUZIVNÍ ROZHOVOR/ V minulých volbách se nepřehoupli ani přes tři procenta hlasů a lavice krajského zastupitelstva jim zůstaly uzavřené. Nyní získali téměř 12 procent hlasů a v zastupitelstvu chtějí čeřit vodu – avšak konstruktivně a se vší vážností. „V karvinském zastupitelstvu jsem známá jako jeho nejaktivnější členka a rozhodně v tom hodlám pokračovat i na kraji. Chceme však, aby nás partneři brali vážně!“ vyhlašuje lídryně Pirátů Zuzana Klusová, v právě skončených volbách ověnčených pomyslným bronzem.</p>

<div class="article-multimedium">
        <a href="/galerie/jak-to-vypadalo-v-ostravskych-volebnich-stabech-podivejte-se.html?photo=1&amp;back=2244873273-2514-57">
            <img src="https://g.denik.cz/57/50/ostrava-volby-krajske-volby-piratska-strana-pirati-03_denik-630-16x9.jpg" width="630" height="354" alt="Volební štáb Pirátské strany, 3. října 2020 v Ostravě. Zuzana Klusová." title="Volební štáb Pirátské strany, 3. října 2020 v Ostravě. Zuzana Klusová." class="multimedium-img" srcset="https://g.denik.cz/57/50/ostrava-volby-krajske-volby-piratska-strana-pirati-03_denik-630-16x9.jpg 1x, https://g.denik.cz/57/50/ostrava-volby-krajske-volby-piratska-strana-pirati-03_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
        
                <li class="gallery-item">
                    <a href="/galerie/jak-to-vypadalo-v-ostravskych-volebnich-stabech-podivejte-se.html?back=2244873273-2514-57&amp;photo=2">
                            <img src="https://g.denik.cz/57/d2/ostrava-volby-krajske-volby-ano-2011_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/57/d2/ostrava-volby-krajske-volby-ano-2011_denik-150-3x2.jpg 1x, https://g.denik.cz/57/d2/ostrava-volby-krajske-volby-ano-2011_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/jak-to-vypadalo-v-ostravskych-volebnich-stabech-podivejte-se.html?back=2244873273-2514-57&amp;photo=3">
                            <img src="https://g.denik.cz/57/66/ostrava-volby-krajske-volby-ano-2011-01_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/57/66/ostrava-volby-krajske-volby-ano-2011-01_denik-150-3x2.jpg 1x, https://g.denik.cz/57/66/ostrava-volby-krajske-volby-ano-2011-01_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/jak-to-vypadalo-v-ostravskych-volebnich-stabech-podivejte-se.html?back=2244873273-2514-57&amp;photo=4">
                            <img src="https://g.denik.cz/57/fd/ostrava-volby-krajske-volby-ano-2011-02_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/57/fd/ostrava-volby-krajske-volby-ano-2011-02_denik-150-3x2.jpg 1x, https://g.denik.cz/57/fd/ostrava-volby-krajske-volby-ano-2011-02_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/jak-to-vypadalo-v-ostravskych-volebnich-stabech-podivejte-se.html?back=2244873273-2514-57&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>35 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>

</div>

<div class="article-multimedium-description mb20">
        Volební štáb Pirátské strany, 3. října 2020 v Ostravě. Zuzana Klusová.
        <span class="description-autor">
             | 
            Foto: Deník / Pavel Netolička
        </span>
</div>

        <div class="article-text article-content bbtext"><p><strong>Panuje u Pirátů s bezmála dvanácti procenty hlasů spokojenost?</strong><br>Hranici úspěchu jsme určili celkem jasně. Říkala jsem, že úspěch znamená 11 procent a cokoliv nad to je příjemné překvapení. I kdyby z toho byla opozice. To platí, slavíme a jsme spokojení.</p><div class="paywall paywall-article" id="cx_paywall_article">
<p><strong>Zatímco před čtyřmi lety bylo největším skokanem voleb hnutí ANO, tentokrát jste to vy…</strong><br>To nás samozřejmě těší a doufáme, že dál to bude jen lepší.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://moravskoslezsky.denik.cz/zpravy_region/hejtman-ivo-vondrak-budeme-se-bavit-o-rozsireni-stavajici-koalice-20201003.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/57/c9/ostrava-volby-krajske-volby-ano-2011-03_denik-150-3x2.jpg" width="150" height="100" alt="Volební štáb ANO 2011, 3. října 2020 v Ostravě. Ivo Vondrák." title="Volební štáb ANO 2011, 3. října 2020 v Ostravě. Ivo Vondrák." srcset="https://g.denik.cz/57/c9/ostrava-volby-krajske-volby-ano-2011-03_denik-150-3x2.jpg 1x, https://g.denik.cz/57/c9/ostrava-volby-krajske-volby-ano-2011-03_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Hejtman Ivo Vondrák: Budeme se bavit o rozšíření stávající koalice!</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p><strong>Budete očekávat nebo doufat, že vás vítězné ANO osloví pro možnou spolupráci v koalici?</strong><br>Jsme si dobře vědomi toho, že vedení kraje před volbami několikrát zopakovalo, že pokud jim to vyjde, nebudou se snažit o nějakou změnu. Jsem ale bojovnice, všichni jsme bojovníci, a určitě se pokusíme dostat do vedení kraje.</p>
<p><strong>Znamená to snad, že vítěze oslovíte, nebo budete jen pasivně vyčkávat?</strong><br>Pogratulovali jsme úspěšným stranám a řekli jsme, že jsme připraveni jednat. Teď je míč na jejich straně hřiště. Jsme samozřejmě připraveni na pozici v opozici a zatím čekáme. Ale budeme bojovat.</p>
<p><strong>Ta bojovnost z vás jen čiší. Lze tedy očekávat i z opozičních lavic konstruktivní diskuzi a to, že budete koalici bedlivě hlídat?</strong><br>Pokud skončíme v opozici, tak určitě. Už v karvinském zastupitelstvu jsem známá jako jeho nejaktivnější členka. V tom rozhodně hodlám pokračovat i v krajském zastupitelstvu, ale musí to být samozřejmě v duchu konstruktivních připomínek. Chceme, aby nás partneři brali vážně. Nejde o kvantitu připomínek, ale o kvalitu. V Karviné nám už například některé návrhy schvalují a někam jsme se posunuli. To je role, která nám může slušet.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://moravskoslezsky.denik.cz/zpravy_region/krajske-zastupitelstvo-moravskoslezskeho-kraje.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/57/6d/kab-8134krajsky-urad_denik-150-3x2.jpg" width="150" height="100" alt="Krajský úřad Moravskoslezského kraje. Ilustrační foto." title="Krajský úřad Moravskoslezského kraje. Ilustrační foto." srcset="https://g.denik.cz/57/6d/kab-8134krajsky-urad_denik-150-3x2.jpg 1x, https://g.denik.cz/57/6d/kab-8134krajsky-urad_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Toto jsou noví zastupitelé Moravskoslezského kraje. Podívejte se na ně!</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p><strong>Donedávna se nevědělo, co od Pirátů očekávat, ale postupně se v regionu prokousáváte do vedení radnic, nyní jste zabodovali v krajských volbách… Co bude dál?</strong><br>Teď se snažíme být nejsilnější opoziční stranou, ale do budoucna je cíl jasný – vyhrávat volby a být hlavní vládní stranou.</p>
<p><strong>Překvapilo, nebo zklamalo vás něco na letošních volbách?</strong><br>Ani ne tak překvapilo, jako spíše trochu naštvalo, že Moravskoslezská pirátská strana nám sebrala určitě pár stovek hlasů. Je to zbytečné, mohli jsme se přehoupnout přes dvanáct procent, což mohlo udělat i jeden mandát navíc. Jsem přesvědčená, že jim to někteří lidé mohli hodit i omylem.</p>
<p><strong>Z vašich slov cítím, že jste patrně pro vytváření předvolebních koalic, a ne štěpení stran na stejném základu, viďte. Ať už se jedná o dvojí Starosty či třeba vámi zmíněné Piráty…</strong><br>Ano, to bych ráda zmínila. Ukazuje se, že to vyšlo ODS a TOP 09, kteří překvapili ve volbách dobrým výsledkem. Ta spojení skutečně mají význam a fungují. Už před volbami jsme se vážně bavili o tom, že do sněmovních voleb bychom složili koalici se STAN a budeme se o tom bavit nejspíše ještě vážněji.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://moravskoslezsky.denik.cz/zpravy_region/jak-se-slavilo-v-ostravskych-volebnich-stabech-podivejte-se-20201003.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/57/3f/ostrava-volby-krajske-volby-piratska-strana-pirati_denik-150-3x2.jpg" width="150" height="100" alt="Volební štáb Pirátské strany, 3. října 2020 v Ostravě. Vpravo Zuzana Klusová." title="Volební štáb Pirátské strany, 3. října 2020 v Ostravě. Vpravo Zuzana Klusová." srcset="https://g.denik.cz/57/3f/ostrava-volby-krajske-volby-piratska-strana-pirati_denik-150-3x2.jpg 1x, https://g.denik.cz/57/3f/ostrava-volby-krajske-volby-piratska-strana-pirati_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Jak to vypadalo v ostravských volebních štábech. Podívejte se</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>
</div></div>

        <div class="klub-clanek-info js-unlocked">Tento článek jste si mohli přečíst díky předplatnému Deník Klubu</div>


<div class="section-article-autor fs16" >
    
    Autor: <a href="/autor/petr-jiricek-2875.html">Petr Jiříček</a>
</div>
</section>







<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">včera 23:16</span>
    <a href="/diskuse/nova/1haOG.html" class="diskuse-vstup">Diskuze</a>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://moravskoslezsky.denik.cz/zpravy_region/zuzana-klusova-pirati-ostrava.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://moravskoslezsky.denik.cz/zpravy_region/zuzana-klusova-pirati-ostrava.html&text=Pir%C3%A1tka%20Klusov%C3%A1%3A%20Chceme%20b%C3%BDt%20nejsiln%C4%9Bj%C5%A1%C3%AD%20v%20opozici%20a%20do%20budoucna%20vyhr%C3%A1vat%20volby%21&via=denikms" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fmoravskoslezsky.denik.cz%2Fzpravy_region%2Fzuzana-klusova-pirati-ostrava.html&subject=Pir%C3%A1tka%20Klusov%C3%A1%3A%20Chceme%20b%C3%BDt%20nejsiln%C4%9Bj%C5%A1%C3%AD%20v%20opozici%20a%20do%20budoucna%20vyhr%C3%A1vat%20volby%21">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a class="primary" title="Téma: Krajské volby 2020 v Moravskoslezském kraji" href="/tema/krajske-volby-2020-v-moravskoslezskem-kraji.html">Krajské volby 2020 v Moravskoslezském kraji, </a></li>
                    <li><a class="primary" title="Téma: Krajské volby 2020" href="http://www.denik.cz/tema/krajske-volby-2020.html">Krajské volby 2020, </a></li>
                    <li><a class="primary" title="Téma: Volby 2020 v MS kraji: Rozhovory s krajskými lídry" href="/tema/vobly-2020-rozhovory-s-krajskymi-lidry.html">Volby 2020 v MS kraji: Rozhovory s krajskými lídry, </a></li>
                    <li><a title="Štítek: volby" href="/tagy/volby-382.html">volby, </a></li>
                    <li><a title="Štítek: Česká pirátská strana" href="/tagy/ceska-piratska-strana-3197.html">Česká pirátská strana, </a></li>
                    <li><a title="Štítek: Zuzana Klusová" href="/tagy/zuzana-klusova-85231.html">Zuzana Klusová, </a></li>
                    <li><a title="Štítek: koalice" href="/tagy/koalice-1188.html">koalice, </a></li>
                    <li><a title="Štítek: ANO 2011" href="/tagy/ano-2011-168.html">ANO 2011, </a></li>
                    <li><a title="Štítek: ODS" href="/tagy/ods-172.html">ODS, </a></li>
                    <li><a title="Štítek: TOP 09" href="/tagy/top-09-171.html">TOP 09, </a></li>
                    <li><a title="Štítek: Starostové a nezávislí" href="/tagy/starostove-a-nezavisli-335.html">Starostové a nezávislí, </a></li>
                    <li><a title="Štítek: Karviná" href="/tagy/karvina-876.html">Karviná</a></li>
        </ul>
    </div>


    <section class="related-articles mb20 mt20 clearfix">
        <h2 class="main-title lined fs24 mb20">Související články</h2>


 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="https://novojicinsky.denik.cz/zpravy_region/volebni-komise-ve-vrchach-byla-bez-proudu-pak-hasici-nahodili-agregat-20201004.html"  title="číst článek: Volební komise ve Vrchách byla bez proudu. Pak hasiči nahodili agregát" tabindex="-1"     target="_blank" rel="noopener"
>
            <img src="https://g.denik.cz/65/b3/suchdol-nad-odrou-kunin-volby-03_denik-210-3x2.jpg" width="210" height="140" alt="Volby 2020 na Novojičínsku. Ilustrační snímek." title="Volby 2020 na Novojičínsku. Ilustrační snímek." class="box-article-img" srcset="https://g.denik.cz/65/b3/suchdol-nad-odrou-kunin-volby-03_denik-210-3x2.jpg 1x, https://g.denik.cz/65/b3/suchdol-nad-odrou-kunin-volby-03_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <div class="box-article-tag">
        dnes 10:36
    </div>
        <a class="box-article-tag" href="http://novojicinsky.denik.cz/galerie/volby-2020-novojicinsko.html"     target="_blank" rel="noopener"
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 16
        </a>

        </div>
        <a href="https://novojicinsky.denik.cz/zpravy_region/volebni-komise-ve-vrchach-byla-bez-proudu-pak-hasici-nahodili-agregat-20201004.html"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Volební komise ve Vrchách byla bez proudu. Pak hasiči nahodili agregát</h3>
            <h4 class="box-article-perex fs16">Do nečekaných potíží se dostala volební komise ve Vrchách. Bylo zhruba hodinu před koncem voleb…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/volby-2020-moravskoslezsky-kraj-volby-2020-ostravsko-krajske-volby-2020.html"  title="číst článek: Koalice přichází! Kraj povede nově ANO, ODS, KDU-ČSL a ČSSD. Piráti do opozice!" tabindex="-1"     
>
            <img src="https://g.denik.cz/57/65/ostrava-volby-krajske-volby-ano-2011-04_denik-210-3x2.jpg" width="210" height="140" alt="Volební štáb ANO 2011, 3. října 2020 v Ostravě. Ivo Vondrák." title="Volební štáb ANO 2011, 3. října 2020 v Ostravě. Ivo Vondrák." class="box-article-img" srcset="https://g.denik.cz/57/65/ostrava-volby-krajske-volby-ano-2011-04_denik-210-3x2.jpg 1x, https://g.denik.cz/57/65/ostrava-volby-krajske-volby-ano-2011-04_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <div class="box-article-tag">
        včera 17:31
    </div>
        <a class="box-article-tag" href="/galerie/jak-to-vypadalo-v-ostravskych-volebnich-stabech-podivejte-se.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 35
        </a>

        </div>
        <a href="/zpravy_region/volby-2020-moravskoslezsky-kraj-volby-2020-ostravsko-krajske-volby-2020.html"      
>
            <h3 class="box-article-title fs20">Koalice přichází! Kraj povede nově ANO, ODS, KDU-ČSL a ČSSD. Piráti do opozice!</h3>
            <h4 class="box-article-perex fs16">Moravskoslezský kraj povede po letošních volbách nová koalice. Tedy, ne zcela. Ta dosavadní - ANO…</h4>
        </a>
    </div>
</article>    </section>




    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="3034024495,3610251244,1829065532,262087207,3721280276,36311350,603396070,401278714,659558478"></div>


 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/krajske-zastupitelstvo-moravskoslezskeho-kraje.html"  title="číst článek: Toto jsou noví zastupitelé Moravskoslezského kraje. Podívejte se na ně!" tabindex="-1"     
>
            <img src="https://g.denik.cz/57/6d/kab-8134krajsky-urad_denik-210-3x2.jpg" width="210" height="140" alt="Krajský úřad Moravskoslezského kraje. Ilustrační foto." title="Krajský úřad Moravskoslezského kraje. Ilustrační foto." class="box-article-img" srcset="https://g.denik.cz/57/6d/kab-8134krajsky-urad_denik-210-3x2.jpg 1x, https://g.denik.cz/57/6d/kab-8134krajsky-urad_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/krajske-zastupitelstvo-moravskoslezskeho-kraje.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 59
        </a>

        </div>
        <a href="/zpravy_region/krajske-zastupitelstvo-moravskoslezskeho-kraje.html"      
>
            <h3 class="box-article-title fs20">Toto jsou noví zastupitelé Moravskoslezského kraje. Podívejte se na ně!</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE/ Deník přináší fotogalerii nových krajských zastupitelů Moravskoslezského kraje po…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/volby-2020-moravskoslezsky-kraj-volby-2020-ostravsko-krajske-volby-2020.html"  title="číst článek: Koalice přichází! Kraj povede nově ANO, ODS, KDU-ČSL a ČSSD. Piráti do opozice!" tabindex="-1"     
>
            <img src="https://g.denik.cz/57/65/ostrava-volby-krajske-volby-ano-2011-04_denik-210-3x2.jpg" width="210" height="140" alt="Volební štáb ANO 2011, 3. října 2020 v Ostravě. Ivo Vondrák." title="Volební štáb ANO 2011, 3. října 2020 v Ostravě. Ivo Vondrák." class="box-article-img" srcset="https://g.denik.cz/57/65/ostrava-volby-krajske-volby-ano-2011-04_denik-210-3x2.jpg 1x, https://g.denik.cz/57/65/ostrava-volby-krajske-volby-ano-2011-04_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/jak-to-vypadalo-v-ostravskych-volebnich-stabech-podivejte-se.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 35
        </a>

        </div>
        <a href="/zpravy_region/volby-2020-moravskoslezsky-kraj-volby-2020-ostravsko-krajske-volby-2020.html"      
>
            <h3 class="box-article-title fs20">Koalice přichází! Kraj povede nově ANO, ODS, KDU-ČSL a ČSSD. Piráti do opozice!</h3>
            <h4 class="box-article-perex fs16">Moravskoslezský kraj povede po letošních volbách nová koalice. Tedy, ne zcela. Ta dosavadní - ANO…</h4>
        </a>
    </div>
</article><div class="service-box">
    <div class="service-box-offer">
		<div id="cx_tipcars_service_box_article" class="box-article-trio mb25">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/audi-a4/kabriolet/benzin/audi-a4-3-0i-quattro-1maj-koup-cr-7720833.html#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/07720833_1/1600264931" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/audi-a4/kabriolet/benzin/audi-a4-3-0i-quattro-1maj-koup-cr-7720833.html#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong">Audi A4</h3>
	                   	<div>3.0i QUATTRO,1maj.koup…</div>
	                	<div class="service-box-strong">220 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/renault-megane/hatchback/nafta/renault-megane-1-6-dci-120-kw-at-gt-top-cr-16084747.html#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/16084747_16/1599906675" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/renault-megane/hatchback/nafta/renault-megane-1-6-dci-120-kw-at-gt-top-cr-16084747.html#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong">Renault Mégane</h3>
	                   	<div>1.6 dCi 120 kW AT GT TOP…</div>
	                	<div class="service-box-strong">397 700 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/seat-altea/mpv/nafta/seat-altea-1-6-tdi-xl-pravidelny-servis-4730437.html#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/04730437_1/1586951367" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/seat-altea/mpv/nafta/seat-altea-1-6-tdi-xl-pravidelny-servis-4730437.html#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong">Seat Altea</h3>
	                   	<div>1,6 TDI XL, pravidelný…</div>
	                	<div class="service-box-strong">129 877 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy-z-ceska/volby-kraje-senat-on-line-20201001.html"  title="číst článek: ON-LINE: Volby minutu po minutě. V krajích se vyjednávají možné koalice" tabindex="-1"     
>
            <img src="https://g.denik.cz/54/ed/stab-stan-usak-20201004-8_denik-210-3x2.jpg" width="210" height="140" alt="Volební štáb Starostů a nezávislých s lídrem Filipem Ušákem" title="Volební štáb Starostů a nezávislých s lídrem Filipem Ušákem" class="box-article-img" srcset="https://g.denik.cz/54/ed/stab-stan-usak-20201004-8_denik-210-3x2.jpg 1x, https://g.denik.cz/54/ed/stab-stan-usak-20201004-8_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/krajske-a-senatni-volby-2020.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 102
        </a>

        </div>
        <a href="/zpravy-z-ceska/volby-kraje-senat-on-line-20201001.html"      
>
            <h3 class="box-article-title fs20">ON-LINE: Volby minutu po minutě. V krajích se vyjednávají možné koalice</h3>
            <h4 class="box-article-perex fs16">V sobotu pokračovaly v Česku volby do krajských zastupitelstev a také třetiny Senátu. Lidé mohli…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank" rel="noopener">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/obsluha-kovoveho-soustruhu-49357655-w5ahpw.html#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
				       	<h3 class="service-box-strong">Obsluha kovového soustruhu</h3>
				       	<div>Pracoviště: Na Valše 237/21, Ostrava-Přívoz 1.…</div>
				       	<div class="service-box-strong">25 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank" rel="noopener">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/svadlena-strihacka-53448517-w9cm4f.html#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
				       	<h3 class="service-box-strong">Švadlena, střihačka, práce na žehlírně</h3>
				       	<div>Pracoviště: Reymontova…</div>
				       	<div class="service-box-strong">18 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank" rel="noopener">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/programator-ka-a-serizovac-ka-49420387-wqyxkq.html#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
				       	<h3 class="service-box-strong">Programátor/ka a seřizovač/ka svařovacích robotů</h3>
				       	<div>Pracoviště: Na Valše 237…</div>
				       	<div class="service-box-strong">30 000 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/volby-senat-ostrava.html"  title="číst článek: Ostrava rozhodne! Půjde do senátu porodník, nebo ředitel psychiatrie?" tabindex="-1"     
>
            <img src="https://g.denik.cz/57/a2/ostrava-volby-2020-volebni-mistnost-volby-krajske-volby-senatni-volby-13_denik-210-3x2.jpg" width="210" height="140" alt="Volby do krajů a Senátu." title="Volby do krajů a Senátu." class="box-article-img" srcset="https://g.denik.cz/57/a2/ostrava-volby-2020-volebni-mistnost-volby-krajske-volby-senatni-volby-13_denik-210-3x2.jpg 1x, https://g.denik.cz/57/a2/ostrava-volby-2020-volebni-mistnost-volby-krajske-volby-senatni-volby-13_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/ostrava-volby-2020.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 26
        </a>

        </div>
        <a href="/zpravy_region/volby-senat-ostrava.html"      
>
            <h3 class="box-article-title fs20">Ostrava rozhodne! Půjde do senátu porodník, nebo ředitel psychiatrie?</h3>
            <h4 class="box-article-perex fs16">Senátní volby v ostravském volebním obvodě 72 skončily jednoznačně a zároveň velmi těsně.</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>

	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'moravskoslezsky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/probuzeny-zabijak-pred-70-lety-v-dolech-na-ostravsku-rozpoutal-chtic-peklo-20201.html"  title="číst článek: Probuzený zabiják. Před 70 lety v dolech na Ostravsku rozpoutal chtíč peklo" tabindex="-1"     
>
            <img src="https://g.denik.cz/1/84/vystrizek-4_denik-210-3x2.jpg" width="210" height="140" alt="Důl Michálka z jižního pohledu" title="Důl Michálka z jižního pohledu" class="box-article-img" srcset="https://g.denik.cz/1/84/vystrizek-4_denik-210-3x2.jpg 1x, https://g.denik.cz/1/84/vystrizek-4_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/dul-michalka.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 10
        </a>

        </div>
        <a href="/zpravy_region/probuzeny-zabijak-pred-70-lety-v-dolech-na-ostravsku-rozpoutal-chtic-peklo-20201.html"      
>
            <h3 class="box-article-title fs20">Probuzený zabiják. Před 70 lety v dolech na Ostravsku rozpoutal chtíč peklo</h3>
            <h4 class="box-article-perex fs16">V letech 1949 a 1950 došlo na Ostravsku ke dvěma velkým důlním katastrofám. Tou první byla…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
<div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity mb25">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-ostrava-zilinska-3978143#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5f78eb3a05f6d3.55262111.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-ostrava-zilinska-3978143#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong" title="Ostrava, Žilinská">Ostrava, Žilinská</h3>
		       			<div>Prodej bytu 3+1</div>
		       			<div class="service-box-strong">2 600 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-ostrava-nabrezi-svazu-protifasistickych-bojovniku-3978130#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/147154/img_5f78bd4e48d9a3.94002060.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-ostrava-nabrezi-svazu-protifasistickych-bojovniku-3978130#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong" title="Ostrava, nábřeží Svazu protifašistických bojovníků">Ostrava, nábřeží Svazu…</h3>
		       			<div>Prodej bytu 2+1</div>
		       			<div class="service-box-strong">1 990 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-ostrava-kristkova-3977942#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5f779ddab67603.18349620.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-ostrava-kristkova-3977942#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong" title="Ostrava, Křístkova">Ostrava, Křístkova</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">informace v RK</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/bilance-zoo-ostrava-zari-navstevnost-davy-lidi-i-komplikace-a-problemy-2020100.html"  title="číst článek: Neskutečné davy lidí, ale i problémy. Takové bylo září v Zoo Ostrava" tabindex="-1"     
>
            <img src="https://g.denik.cz/57/bf/20130421-ostrava-zoo-zirafa-mlade-krtiny-radost_denik-210-3x2.jpg" width="210" height="140" alt="Zoo Ostrava. Ilustrační foto" title="Zoo Ostrava. Ilustrační foto" class="box-article-img" srcset="https://g.denik.cz/57/bf/20130421-ostrava-zoo-zirafa-mlade-krtiny-radost_denik-210-3x2.jpg 1x, https://g.denik.cz/57/bf/20130421-ostrava-zoo-zirafa-mlade-krtiny-radost_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/zoo-ostravaulustr2009.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 27
        </a>

        </div>
        <a href="/zpravy_region/bilance-zoo-ostrava-zari-navstevnost-davy-lidi-i-komplikace-a-problemy-2020100.html"      
>
            <h3 class="box-article-title fs20">Neskutečné davy lidí, ale i problémy. Takové bylo září v Zoo Ostrava</h3>
            <h4 class="box-article-perex fs16">/VIDEA, FOTOGALERIE/ Lidí jako much, rouškoví berani a kozí krádež. Tak se dá stručně…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/hejtman-ivo-vondrak-budeme-se-bavit-o-rozsireni-stavajici-koalice-20201003.html"  title="číst článek: Hejtman Ivo Vondrák: Budeme se bavit o rozšíření stávající koalice!" tabindex="-1"     
>
            <img src="https://g.denik.cz/57/c9/ostrava-volby-krajske-volby-ano-2011-03_denik-210-3x2.jpg" width="210" height="140" alt="Volební štáb ANO 2011, 3. října 2020 v Ostravě. Ivo Vondrák." title="Volební štáb ANO 2011, 3. října 2020 v Ostravě. Ivo Vondrák." class="box-article-img" srcset="https://g.denik.cz/57/c9/ostrava-volby-krajske-volby-ano-2011-03_denik-210-3x2.jpg 1x, https://g.denik.cz/57/c9/ostrava-volby-krajske-volby-ano-2011-03_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/jak-to-vypadalo-v-ostravskych-volebnich-stabech-podivejte-se.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 35
        </a>

        </div>
        <a href="/zpravy_region/hejtman-ivo-vondrak-budeme-se-bavit-o-rozsireni-stavajici-koalice-20201003.html"      
>
            <h3 class="box-article-title fs20">Hejtman Ivo Vondrák: Budeme se bavit o rozšíření stávající koalice!</h3>
            <h4 class="box-article-perex fs16">/EXKLUZIVNÍ ROZHOVOR/ Z dvaadvaceti mandátů si polepšili na čtyřiadvacet, procentuálně byl pokrok…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/jak-se-slavilo-v-ostravskych-volebnich-stabech-podivejte-se-20201003.html"  title="číst článek: Jak to vypadalo v ostravských volebních štábech. Podívejte se" tabindex="-1"     
>
            <img src="https://g.denik.cz/57/3f/ostrava-volby-krajske-volby-piratska-strana-pirati_denik-210-3x2.jpg" width="210" height="140" alt="Volební štáb Pirátské strany, 3. října 2020 v Ostravě. Vpravo Zuzana Klusová." title="Volební štáb Pirátské strany, 3. října 2020 v Ostravě. Vpravo Zuzana Klusová." class="box-article-img" srcset="https://g.denik.cz/57/3f/ostrava-volby-krajske-volby-piratska-strana-pirati_denik-210-3x2.jpg 1x, https://g.denik.cz/57/3f/ostrava-volby-krajske-volby-piratska-strana-pirati_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/jak-to-vypadalo-v-ostravskych-volebnich-stabech-podivejte-se.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 35
        </a>
        <a class="box-article-tag" href="/diskuse/jak-to-vypadalo-v-ostravskych-volebnich-stabech-podivejte-se.html"     
><svg width="17" height="15"><use xlink:href="#icon-comment"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 1
        </a>


        </div>
        <a href="/zpravy_region/jak-se-slavilo-v-ostravskych-volebnich-stabech-podivejte-se-20201003.html"      
>
            <h3 class="box-article-title fs20">Jak to vypadalo v ostravských volebních štábech. Podívejte se</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE/ Přípitky, občerstvení a velké obrazovky s průběžnými výsledky. A také roušky.…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/bez-spojeni-s-top-09-by-to-tak-dobre-nebylo-priznava-lidr-druhe-ods-jakub-unuck.html"  title="číst článek: Bez spojení s TOP 09 by to tak dobré nebylo, přiznává lídr ODS Jakub Unucka" tabindex="-1"     
>
            <img src="https://g.denik.cz/57/fd/ostrava-volby-krajske-volby-ods_denik-210-3x2.jpg" width="210" height="140" alt="Volební štáb ODS, 3. října 2020 v Ostravě. Jakub Unucka." title="Volební štáb ODS, 3. října 2020 v Ostravě. Jakub Unucka." class="box-article-img" srcset="https://g.denik.cz/57/fd/ostrava-volby-krajske-volby-ods_denik-210-3x2.jpg 1x, https://g.denik.cz/57/fd/ostrava-volby-krajske-volby-ods_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/jak-to-vypadalo-v-ostravskych-volebnich-stabech-podivejte-se.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 35
        </a>

        </div>
        <a href="/zpravy_region/bez-spojeni-s-top-09-by-to-tak-dobre-nebylo-priznava-lidr-druhe-ods-jakub-unuck.html"      
>
            <h3 class="box-article-title fs20">Bez spojení s TOP 09 by to tak dobré nebylo, přiznává lídr ODS Jakub Unucka</h3>
            <h4 class="box-article-perex fs16">/EXKLUZIVNÍ ROZHOVOR/ Má téměř jistotu, že bude pokračovat v rozdělané práci náměstka pro dopravu…</h4>
        </a>
    </div>
</article>    </section>

        </div>
        <div class="layout__right">


<div class="sticky-top">












<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy_region/volby-senat-ostrava.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/57/a2/ostrava-volby-2020-volebni-mistnost-volby-krajske-volby-senatni-volby-13_denik-120-3x2.jpg" width="120" height="80" alt="Volby do krajů a Senátu." title="Volby do krajů a Senátu." srcset="https://g.denik.cz/57/a2/ostrava-volby-2020-volebni-mistnost-volby-krajske-volby-senatni-volby-13_denik-120-3x2.jpg 1x, https://g.denik.cz/57/a2/ostrava-volby-2020-volebni-mistnost-volby-krajske-volby-senatni-volby-13_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Ostravsko"     
>
        
        Ostravsko
    </a>

        </div>
        <a href="/zpravy_region/volby-senat-ostrava.html" tabindex="-1" title="číst článek: Ostrava rozhodne! Půjde do senátu porodník, nebo ředitel psychiatrie?" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Ostrava rozhodne! Půjde do senátu porodník, nebo ředitel psychiatrie?</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy_region/probuzeny-zabijak-pred-70-lety-v-dolech-na-ostravsku-rozpoutal-chtic-peklo-20201.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/84/vystrizek-4_denik-120-3x2.jpg" width="120" height="80" alt="Důl Michálka z jižního pohledu" title="Důl Michálka z jižního pohledu" srcset="https://g.denik.cz/1/84/vystrizek-4_denik-120-3x2.jpg 1x, https://g.denik.cz/1/84/vystrizek-4_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Ostravsko"     
>
        
        Ostravsko
    </a>

        </div>
        <a href="/zpravy_region/probuzeny-zabijak-pred-70-lety-v-dolech-na-ostravsku-rozpoutal-chtic-peklo-20201.html" tabindex="-1" title="číst článek: Probuzený zabiják. Před 70 lety v dolech na Ostravsku rozpoutal chtíč peklo" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Probuzený zabiják. Před 70 lety v dolech na Ostravsku rozpoutal chtíč peklo</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy_region/bez-spojeni-s-top-09-by-to-tak-dobre-nebylo-priznava-lidr-druhe-ods-jakub-unuck.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/57/fd/ostrava-volby-krajske-volby-ods_denik-120-3x2.jpg" width="120" height="80" alt="Volební štáb ODS, 3. října 2020 v Ostravě. Jakub Unucka." title="Volební štáb ODS, 3. října 2020 v Ostravě. Jakub Unucka." srcset="https://g.denik.cz/57/fd/ostrava-volby-krajske-volby-ods_denik-120-3x2.jpg 1x, https://g.denik.cz/57/fd/ostrava-volby-krajske-volby-ods_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Ostravsko"     
>
        
        Ostravsko
    </a>

        </div>
        <a href="/zpravy_region/bez-spojeni-s-top-09-by-to-tak-dobre-nebylo-priznava-lidr-druhe-ods-jakub-unuck.html" tabindex="-1" title="číst článek: Bez spojení s TOP 09 by to tak dobré nebylo, přiznává lídr ODS Jakub Unucka" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Bez spojení s TOP 09 by to tak dobré nebylo, přiznává lídr ODS Jakub Unucka</h3>
        </a>
    </div>
</article>
    </div>


<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="/images/denik/components/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="color-blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/dristy-fifejdskeho-ofila-cili-jak-sel-a-ide-zivot-dil-35-20201004.html" tabindex="-1" title="číst článek: Dřisty fifejdskeho Ofila čili Jak šel a idě život /DÍL 35./">
			        <h3 class="ugc-promo__article-title">Dřisty fifejdskeho Ofila čili Jak šel a idě život /DÍL 35./</h3>
			    </a>
				<a href="/ctenar-reporter/cesky-beh-zen-ostrava-se-opet-vydaril-20201003.html" tabindex="-1" title="číst článek: Český běh žen Ostrava se opět vydařil!">
			        <h3 class="ugc-promo__article-title">Český běh žen Ostrava se opět vydařil!</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;moravskoslezsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="http://www.dumazahrada.cz/bydleni/zajimavosti/27301-pierce-brosnan-prodava-svou-nemovitost-v-malibu-a-to-za-100-milionu-dolaru/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'moravskoslezsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/58e35ccfc40cd1d2652240951a94684b.jpg" width="313" height="157" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                        c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                        L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="http://www.dumazahrada.cz/bydleni/zajimavosti/27301-pierce-brosnan-prodava-svou-nemovitost-v-malibu-a-to-za-100-milionu-dolaru/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'moravskoslezsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Pierce Brosnan prodává svou nemovitost v Malibu, a to za 100 milionů dolarů!" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Pierce Brosnan prodává svou nemovitost v Malibu, a to za…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="http://www.dumazahrada.cz/stavba-rekonstrukce/penize-pravo/27292-jak-rychle-vyresit-necekany-vydaj-v-domacnosti/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'moravskoslezsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/f554193d04986a23848c77a25a0641f2.jpg" width="278" height="157" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                        c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                        L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="http://www.dumazahrada.cz/stavba-rekonstrukce/penize-pravo/27292-jak-rychle-vyresit-necekany-vydaj-v-domacnosti/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'moravskoslezsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Jak rychle vyřešit nečekaný výdaj v domácnosti" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Jak rychle vyřešit nečekaný výdaj v domácnosti</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/fyzioterapie/mobilita-kycli-20200930.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'moravskoslezsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/4c56038384a25f7f7b80b0f22c725095.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/fyzioterapie/mobilita-kycli-20200930.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'moravskoslezsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Mobilita kyčlí" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Mobilita kyčlí</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/pohyb/helena-cechurova-sport-mi-dela-radost2-20201001.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'moravskoslezsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/8234920228295e9108135975ec53859e.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/pohyb/helena-cechurova-sport-mi-dela-radost2-20201001.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'moravskoslezsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Helena Čechurová: Sport mi dělá radost" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Helena Čechurová: Sport mi dělá radost</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/skody-po-vichru-zamestnaly-hasice-po-celem-cesku-ted-hrozi-i-povodne.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'moravskoslezsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/8e5fc1448c21566e5be2fb0b0289dce6.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/skody-po-vichru-zamestnaly-hasice-po-celem-cesku-ted-hrozi-i-povodne.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'moravskoslezsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Kvůli větru jsou bez proudu tisíce lidí. Teď podle ČHMÚ hrozí povodně" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Kvůli větru jsou bez proudu tisíce lidí. Teď podle ČHMÚ…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/podzim-je-tu-prijdou-posledni-teple-dny-pak-teploty-spadnou-pod-nulu.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'moravskoslezsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/f34151399145a8e1a0c0b9713e6c35c9.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/podzim-je-tu-prijdou-posledni-teple-dny-pak-teploty-spadnou-pod-nulu.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'moravskoslezsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Podzim je tu. Přijdou poslední teplé dny, pak teploty spadnou pod nulu" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Podzim je tu. Přijdou poslední teplé dny, pak teploty…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/karel-gott-krest-kniha.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/b2/untitled-collage-4-d201002j43l71_denik-120-3x2.jpg" width="120" height="80" alt="Křest knihy Poslední roky s Karlem" title="Křest knihy Poslední roky s Karlem" srcset="https://g.denik.cz/56/b2/untitled-collage-4-d201002j43l71_denik-120-3x2.jpg 1x, https://g.denik.cz/56/b2/untitled-collage-4-d201002j43l71_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/karel-gott-krest-kniha.html" tabindex="-1" title="číst článek: Autor knihy o Gottovi: Odhalujeme, že mohl mít i syna, od Ivany čekám vzdor"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Autor knihy o Gottovi: Odhalujeme, že mohl mít i syna, od Ivany čekám vzdor</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/agata-hanychova-vlasy.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/17/untitled-collage-2-d200917turub16_denik-120-3x2.jpg" width="120" height="80" alt="Agáta Prachařová" title="Agáta Prachařová" srcset="https://g.denik.cz/56/17/untitled-collage-2-d200917turub16_denik-120-3x2.jpg 1x, https://g.denik.cz/56/17/untitled-collage-2-d200917turub16_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/agata-hanychova-vlasy.html" tabindex="-1" title="číst článek: Jak se Agáta Hanychová změnila vedle nového přítele? Budete se divit!"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Jak se Agáta Hanychová změnila vedle nového přítele? Budete se divit!</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/krasa-a-zdravi/ryma-covid-deti-skola.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/1c/ryma-0_denik-120-3x2.jpg" width="120" height="80" alt="Rýma může být způsobena alergiemi, viry i bakteriemi." title="Rýma může být způsobena alergiemi, viry i bakteriemi." srcset="https://g.denik.cz/127/1c/ryma-0_denik-120-3x2.jpg 1x, https://g.denik.cz/127/1c/ryma-0_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/krasa-a-zdravi/#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Krása a zdraví"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Krása a zdraví
    </a>

        </div>
        <a href="https://www.kafe.cz/krasa-a-zdravi/ryma-covid-deti-skola.html" tabindex="-1" title="číst článek: Rýma není příznakem covidu, s jakou rýmou poslat děti do školy"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Rýma není příznakem covidu, s jakou rýmou poslat děti do školy</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/laska-a-vztahy/pribeh-priznani-zena-monika-tchan-tchyne-vnouce-vychova-30001002.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/1f/rodice_denik-120-3x2.jpg" width="120" height="80" alt="Problémy s rodiči partnera" title="Problémy s rodiči partnera" srcset="https://g.denik.cz/127/1f/rodice_denik-120-3x2.jpg 1x, https://g.denik.cz/127/1f/rodice_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/laska-a-vztahy/#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Láska a vztahy"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Láska a vztahy
    </a>

        </div>
        <a href="https://www.kafe.cz/laska-a-vztahy/pribeh-priznani-zena-monika-tchan-tchyne-vnouce-vychova-30001002.html" tabindex="-1" title="číst článek: Monika: Štítím se manželových rodičů, nedbají na hygienu a jsou hloupí"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Monika: Štítím se manželových rodičů, nedbají na hygienu a jsou hloupí</h3>
        </a>
    </div>
</article>
    </section>
</div>
        </div>
    </div>
            </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>

            <div class="content">
                
<section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/128#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/0/3/9/7/6/1/2039761-500-810.jpg" width="180" alt="ROSSMANN">
                    </div>
                    <div class="prometheus-text">
                        ROSSMANN
                        <div class="prometheus-date">23.09. - 06.10.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/61#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/0/0/7/0/7/3/2007073-500-810.jpg" width="180" alt="Globus - Podzim 2020">
                    </div>
                    <div class="prometheus-text">
                        Globus - Podzim 2020
                        <div class="prometheus-date">10.09. - 06.10.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/61#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/0/3/4/1/0/9/2034109-500-810.jpg" width="180" alt="Globus - Čistý a provoněný domov">
                    </div>
                    <div class="prometheus-text">
                        Globus - Čistý a provoněný domov
                        <div class="prometheus-date">24.09. - 20.10.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/0/5/5/0/5/8/2055058-500-810.jpg" width="180" alt="Albert Supermarket">
                    </div>
                    <div class="prometheus-text">
                        Albert Supermarket
                        <div class="prometheus-date">30.09. - 06.10.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/0/5/3/7/6/5/2053765-500-810.jpg" width="180" alt="Albert Hypermarket">
                    </div>
                    <div class="prometheus-text">
                        Albert Hypermarket
                        <div class="prometheus-date">30.09. - 06.10.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/programator-ka-a-serizovac-ka-49420387-wqyxkq.html#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Programátor/ka a seřizovač/ka svařovacích robotů, 30 000 Kč" target="_blank" rel="noopener">
				       	Programátor/ka a seřizovač/ka svařovacích robotů, 30 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obchodnik-53419041-wbnp1f.html#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Obchodník, 45 000 Kč" target="_blank" rel="noopener">
				       	Obchodník, 45 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/skladnik-53472131-w7d1tm.html#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Skladník, 21 000 Kč" target="_blank" rel="noopener">
				       	Skladník, 21 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/skladnik-53447903-w9dk44.html#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Skladník, 25 000 Kč" target="_blank" rel="noopener">
				       	Skladník, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/lakyrnik-ice-49403947-w4bht6.html#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Lakýrník/ice, 25 000 Kč" target="_blank" rel="noopener">
				       	Lakýrník/ice, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/administrativni-pracovnik-53419199-wn7nbs.html#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Administrativní pracovník, 19 500 Kč" target="_blank" rel="noopener">
				       	Administrativní pracovník, 19 500 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ridic-velkeho-dodavkoveho-53558741-wb9apk.html#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Řidič velkého dodávkového vozu sk. B, 25 000 Kč" target="_blank" rel="noopener">
				       	Řidič velkého dodávkového vozu sk. B, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vr-30-2020-referent-ka-53652601-wya389.html#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="VŘ 30/2020 Referent/ka pro rozvoj vzdělávání, 33 790 Kč" target="_blank" rel="noopener">
				       	VŘ 30/2020 Referent/ka pro rozvoj vzdělávání, 33 790 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Land-Rover/Range-Rover-Sport/Range-Rover-Sport-3-0-SDV6-HS-SUV-1593776277998335.html?d_ov#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Land Rover Range Rover Sport nové vozidlo, servisní knížka, koupeno v CZ, předváděcí vozidlo" target="_blank" rel="noopener">
			          	Land Rover Range Rover Sport nové vozidlo, servisní knížka, koupeno v CZ, předváděcí vozidlo
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-6-CNG-CR-Sedan-Limuzina-1586335406250132.html?d_ov#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia první majitel, servisní knížka, koupeno v CZ, nehavarované" target="_blank" rel="noopener">
			          	Škoda Octavia první majitel, servisní knížka, koupeno v CZ, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-GTI-tempom-Hatchback-159741735227091.html?d_ov#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf první majitel, koupeno v USA" target="_blank" rel="noopener">
			          	Volkswagen Golf první majitel, koupeno v USA
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Touareg/Touareg-3-0-V6-SUV-15917763825974184.html?d_ov#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Touareg servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Volkswagen Touareg servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-6-TDi-Kli-Kombi-160164919944999.html?d_ov#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia první majitel, koupeno v CZ" target="_blank" rel="noopener">
			          	Škoda Fabia první majitel, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-2-TSi-66k-Hatchback-15846050250122316.html?d_ov#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia první majitel, servisní knížka, koupeno v CZ, nehavarované" target="_blank" rel="noopener">
			          	Škoda Fabia první majitel, servisní knížka, koupeno v CZ, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Jeep/Compass/Compass-1-3T-150k-L-SUV-1601547286150218.html?d_ov#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Jeep Compass nové vozidlo, servisní knížka, koupeno v CZ, v záruce" target="_blank" rel="noopener">
			          	Jeep Compass nové vozidlo, servisní knížka, koupeno v CZ, v záruce
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Superb/Superb-2-0TDI-CR-1-Sedan-Limuzina-159713852483972.html?d_ov#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Superb servisní knížka, koupeno v CZ, nehavarované" target="_blank" rel="noopener">
			          	Škoda Superb servisní knížka, koupeno v CZ, nehavarované
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/seat-altea/mpv/nafta/seat-altea-1-6-tdi-xl-pravidelny-servis-4730437.html#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Seat Altea 1,6 TDI XL, pravidelný servis!" target="_blank" rel="noopener">
			          	Seat Altea 1,6 TDI XL, pravidelný servis!
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-focus/hatchback/benzin/ford-focus-new-1-0-ecoboost-125k-trend-ed-47597211.html#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Focus New 1.0 EcoBoost 125k Trend Ed" target="_blank" rel="noopener">
			          	Ford Focus New 1.0 EcoBoost 125k Trend Ed
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/jaguar-xe/sedan/nafta/jaguar-xe-2-0-d-120kw-1maj-cr-at-33241338.html#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Jaguar XE 2,0 d 120kW,1Maj, ČR,AT," target="_blank" rel="noopener">
			          	Jaguar XE 2,0 d 120kW,1Maj, ČR,AT,
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/hyundai-i30/hatchback/benzin/hyundai-i30-1-4-73kw-trikolor-cr-1-maj-4730079.html#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai i30 1,4 73kW Trikolor ČR, 1.Maj." target="_blank" rel="noopener">
			          	Hyundai i30 1,4 73kW Trikolor ČR, 1.Maj.
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/nissan-juke/suv/benzin/nissan-juke-1-0-dct-n-design-sound-go-48546315.html#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Nissan Juke 1,0 DCT N-DESIGN+SOUND &amp; GO" target="_blank" rel="noopener">
			          	Nissan Juke 1,0 DCT N-DESIGN+SOUND &amp; GO
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-golf/kombi/nafta/volkswagen-golf-1-6-tdi-dsg-highline-28410518.html#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf 1.6 TDI DSG Highline" target="_blank" rel="noopener">
			          	Volkswagen Golf 1.6 TDI DSG Highline
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-golf/kombi/nafta/volkswagen-golf-2-0-tdi-cr-1-maj-hightline-4730777.html#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf 2,0 TDi, ČR, 1.Maj., Hightline" target="_blank" rel="noopener">
			          	Volkswagen Golf 2,0 TDi, ČR, 1.Maj., Hightline
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-scala/hatchback/benzin/skoda-scala-1-0-tsi-85kw-style-extra-dsg-9062768.html#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Scala 1,0 TSi 85kW STYLE EXTRA DSG" target="_blank" rel="noopener">
			          	Škoda Scala 1,0 TSi 85kW STYLE EXTRA DSG
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-ostrava-kristkova-3977942#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ostrava, Křístkova Prodej domu" target="_blank" rel="noopener">
			          	Ostrava, Křístkova Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-ostrava-jiriho-trnky-3977941#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ostrava, Jiřího Trnky Pronájem bytu 1+1" target="_blank" rel="noopener">
			          	Ostrava, Jiřího Trnky Pronájem bytu 1+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-ostrava-vyskovicka-3977898#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ostrava, Výškovická Pronájem bytu 1+1" target="_blank" rel="noopener">
			          	Ostrava, Výškovická Pronájem bytu 1+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-ostrava-manesova-3977890#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ostrava, Mánesova Pronájem bytu 1+1" target="_blank" rel="noopener">
			          	Ostrava, Mánesova Pronájem bytu 1+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-ostrava-zdenka-bara-3977506#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ostrava, Zdeňka Bára Prodej bytu 2+kk" target="_blank" rel="noopener">
			          	Ostrava, Zdeňka Bára Prodej bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-ostrava-dvouletky-3977496#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ostrava, Dvouletky Prodej bytu 2+1" target="_blank" rel="noopener">
			          	Ostrava, Dvouletky Prodej bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-ostrava-namesti-biskupa-bruna-3977495#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ostrava, náměstí Biskupa Bruna Pronájem bytu 2+kk" target="_blank" rel="noopener">
			          	Ostrava, náměstí Biskupa Bruna Pronájem bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-ostrava-karla-pokorneho-3977457#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ostrava, Karla Pokorného Pronájem bytu 2+1" target="_blank" rel="noopener">
			          	Ostrava, Karla Pokorného Pronájem bytu 2+1
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=moravskoslezsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="/build/svg/sprite-denik-loga.svg#moravskoslezsky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/moravskoslezsky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/moravskoslezskydenik/" target="_blank" rel="noopener">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="noopener">
                <img class="footer__icon" src="/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/msdenik" target="_blank" rel="noopener">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>

            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </span>
        </div>
    </div>
</div>					<link rel="stylesheet" href="https://g.denik.cz/001601803542/build/style/shared/footer.css" media="all">

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik" data-src="/build/images/shared/footer/denik.svg">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk" data-src="/build/images/shared/footer/dotyk.svg">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip" data-src="/build/images/shared/footer/sip.svg">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz" data-src="/build/images/shared/footer/daz.svg">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice" data-src="/build/images/shared/footer/kondice.svg">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity" data-src="/build/images/shared/footer/realcity.svg">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe" data-src="/build/images/shared/footer/kafe.svg">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar" data-src="/build/images/shared/footer/ireceptar.svg">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars" data-src="/build/images/shared/footer/tipcars.svg">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta" data-src="/build/images/shared/footer/vlasta.svg">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety" data-src="/build/images/shared/footer/kvety.svg">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce" data-src="/build/images/shared/footer/annonce.svg">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story" data-src="/build/images/shared/footer/story.svg">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky" data-src="/build/images/shared/footer/estranky.svg">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars" data-src="/build/images/shared/footer/cars.svg">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet" data-src="/build/images/shared/footer/igurmet.svg">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni" data-src="/build/images/shared/footer/prekvapeni.svg">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix" data-src="/build/images/shared/footer/automix.svg">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng" data-src="/build/images/shared/footer/ng.svg">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ" data-src="/build/images/shared/footer/kreativ.svg">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul" data-src="/build/images/shared/footer/automodul.svg">automodul</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu komerčním způsobem, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno.
		    </div>
		</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="https://www.denik.cz/sign/info"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1601799498.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1601803542.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-5cf56bef460e-1601799498.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-2bf279555f46-1601799498.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1601799498.css">

</body>
</html>